Criar ou personalizar modelos de página

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Um modelo é um layout predefinido que você pode aplicar a uma nova página para fornecer um nível de consistência e economizar tempo. O OneNote vem com vários modelos internos, inclusive planos de fundo de página decorativa e listas de tarefas pendentes. Você pode criar seu próprio modelo ou personalizar um existente.

Você pode usar o OneNote modelos como elas são, alterá-los como você deseja ou crie sua própria.

Criar um novo modelo de página

  1. Na lista de páginas no lado direito da tela, escolha Adicionar Página.

    Adicione mais páginas a seus blocos de anotações.

  2. Escolha Exibir > Tamanho do Papel.

    Captura de tela do botão Tamanho de papel no OneNote 2016.

  3. No painel de tarefas Tamanho do Papel, configure o tamanho do papel e as margens de impressão.

  4. Adicione qualquer conteúdo que deseja que apareça no modelo.

    Cada nova página criada usando este modelo terá estas informações.

  5. Quando terminar, escolha Salvar a página atual como modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Salvar uma página como um modelo

  6. Na caixa de diálogo Salvar como Modelo , dê um nome para o modelo e clique em Salvar.

Observação :  Quando você aplicar um modelo a uma página, poderá escolher o seu modelo na lista Meus modelos do painel de tarefas Modelos

Início da página

Personalizar um modelo de página

  1. Escolha Inserir > Modelos de Página > Modelos de Página.

    Captura de tela do botão Modelos de Página no OneNote 2016.

  2. No painel de tarefas Modelos, clique nas pequenas setas ao lado dos nomes de categoria para expandi-los.

  3. Escolha o nome do modelo que deseja personalizar.

    Ele será aplicado a uma nova página em branco.

  4. Na faixa de opções, escolha Exibir > Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, configure o tamanho do papel e as margens de impressão.

  6. Edite ou exclua o conteúdo da página existente e escolha Salvar a página atual como modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Salvar uma página como um modelo

  7. Na caixa de diálogo Salvar como Modelo , dê um nome para o modelo e clique em Salvar.

Observação :  Ao aplicar um modelo a uma página, você poderá escolher o modelo personalizado na lista Meus Modelos do painel de tarefas Modelos.

Início da página

Práticas recomendadas para a criação de modelos de página

  • Ative as linhas de régua (Exibir > Linhas de Régua) para ajudá-lo a alinhar caixas de texto, imagens e qualquer outro conteúdo em seu modelo. Desative as linhas de régua novamente antes de salvar seu trabalho, a menos que queira que elas fiquem visíveis como parte do modelo.

  • Use estilos de parágrafo (Início > Estilos) para formatar texto e cabeçalhos e manter seus estilos consistentes.

  • Não use uma imagem como um plano de fundo, a menos que seja essencial para a concepção do seu modelo. Imagens de fundo afetam o tamanho do arquivo e podem fazer com que o texto colocado em cima da foto seja convertido em uma imagem caso a página seja enviada por email. Considere colocar fotos na parte superior, inferior ou nos lados, em vez de por trás do texto.

  • Verifique que o texto de espaço reservado seja claro e fácil de identificar, de forma que qualquer pessoa que use o modelo possa perceber que informações cada espaço reservado deve conter. Por exemplo, uma caixa de texto que deve conter o nome de uma empresa poderia ser chamada de "[Nome da empresa]".

  • Certifique-se de que tabelas e imagens fiquem claramente posicionadas e que seus títulos sejam mantidos separados do texto que será inserido posteriormente. Caixas de texto se expandem quando são preenchidas e a página pode ficar confusa rapidamente.

  • Escolha uma cor de fonte que fique visível sem uma cor de plano de fundo, caso o modelo seja impresso.

  • Posicione texto e objetos dentro das margens de impressão da página.

Início da página

Criar um novo modelo de página

  1. Clique em Adicionar página para criar uma nova página em branco.

    Adicione mais páginas a seus blocos de anotações.

  2. Clique em Exibir > Tamanho do Papel.

    você pode alterar o tamanho do papel de acordo com o modelo que você está criando

  3. No painel de tarefas Tamanho do Papel, configure o tamanho do papel e as margens de impressão.

  4. Adicione qualquer conteúdo que deseja que apareça no modelo.

    Cada nova página criada usando este modelo terá estas informações.

  5. Quando terminar, clique em Salvar página atual como um modelo na parte inferior do painel de tarefas Tamanho de Papel.

    Salvar uma página como um modelo

  6. Na caixa de diálogo Salvar como Modelo , dê um nome para o modelo e clique em Salvar.
     

Observação : Quando você Aplicar um modelo a uma página, você poderá escolher o modelo na lista Meus modelos no painel de tarefas modelos.

Início da página

Personalizar um modelo de página

  1. Clique em Inserir > Modelos de Página > Modelos de Página.

    Exiba os modelos disponíveis no OneNote.

  2. No painel de tarefas Modelos, clique nas pequenas setas ao lado dos nomes de categoria para expandi-los.

  3. Clique no nome do modelo que deseja personalizar.

    Ele será aplicado a uma nova página em branco.

  4. Na faixa de opções, clique em Exibir > Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, configure o tamanho do papel e as margens de impressão.

  6. Edite ou exclua o conteúdo existente da página e clique em Salvar página atual como um modelo na parte inferior do painel de tarefas Tamanho de Papel.

    Salvar uma página como um modelo

  7. Na caixa de diálogo Salvar como Modelo , dê um nome para o modelo e clique em Salvar.

Observação : Quando você Aplicar um modelo a uma página, você poderá escolher o modelo personalizado na lista Meus modelos no painel de tarefas modelos.
 

Início da página

Práticas recomendadas para a criação de modelos de página

  • Ative as linhas de régua (Exibir > Linhas de Régua) para ajudá-lo a alinhar caixas de texto, imagens e qualquer outro conteúdo em seu modelo. Desative as linhas de régua novamente antes de salvar seu trabalho, a menos que queira que elas fiquem visíveis como parte do modelo.

  • Use estilos de parágrafo (Início > Estilos) para formatar texto e cabeçalhos e manter seus estilos consistentes.

  • Não use uma imagem como um plano de fundo, a menos que seja essencial para a concepção do seu modelo. Imagens de fundo afetam o tamanho do arquivo e podem fazer com que o texto colocado em cima da foto seja convertido em uma imagem caso a página seja enviada por email. Considere colocar fotos na parte superior, inferior ou nos lados, em vez de por trás do texto.

  • Verifique que o texto de espaço reservado seja claro e fácil de identificar, de forma que qualquer pessoa que use o modelo possa perceber que informações cada espaço reservado deve conter. Por exemplo, uma caixa de texto que deve conter o nome de uma empresa poderia ser chamada de "[Nome da empresa]".

  • Certifique-se de que tabelas e imagens fiquem claramente posicionadas e que seus títulos sejam mantidos separados do texto que será inserido posteriormente. Caixas de texto se expandem quando são preenchidas e a página pode ficar confusa rapidamente.

  • Escolha uma cor de fonte que fique visível sem uma cor de plano de fundo, caso o modelo seja impresso.

  • Posicione texto e objetos dentro das margens de impressão da página.

Início da página

Neste artigo

Criar um modelo de uma página do OneNote 2010

Criar um modelo de uma seção do OneNote 2010

Criar um modelo a partir de um bloco de anotações do OneNote 2010

Práticas recomendadas durante a criação de modelos do OneNote 2010

Criar um modelo de uma página do OneNote 2010

  1. Crie ou abra a página que você deseja usar como um modelo de página.

  2. No painel direito, clique na seta para baixo ao lado de Nova página e, em seguida, clique em Modelos de página.

  3. Na parte inferior do painel de modelos, clique em Salvar página atual como um modelo.

  4. Digite um nome para o modelo de página e, em seguida, clique em Salvar.

Sempre que desejar adicionar uma nova página na seção atual do OneNote com base no seu modelo de página salva, no painel direito, clique na seta ao lado de Nova página e, em seguida, clique em Modelos de página. Clique em Meus modelos e, em seguida, clique no nome do seu modelo salvo.

Início da página

Criar um modelo de uma seção do OneNote 2010

  1. Crie ou abra a seção que você deseja usar como um modelo.

  2. Clique na guia Arquivo e em Salvar como.

  3. Em Salvar atual, clique em seção.

  4. Em Selecionar formato, clique em seção do OneNote 2010 (*. one).

  5. Clique em Salvar como.

  6. Selecione um nome e local para salvar seu modelo de seção e clique em Salvar.

Sempre que desejar adicionar uma nova seção a um de seus blocos de anotações com base no seu modelo de seção salva, localize o modelo no seu computador e clique duas vezes nela para abri-lo no OneNote. Clique e arraste a guia da seção título do canto superior esquerdo da tela para um dos seus blocos de anotações no lado esquerdo da tela para adicionar uma nova seção no bloco de anotações com base no seu modelo de seção.

Observação : Se preferir, você também pode adicionar a seção para um bloco de anotações, colocando uma cópia do arquivo de modelo de seção na pasta no computador onde o bloco de anotações está salvo. Por padrão, os blocos de anotações do OneNote são salvas em C:\Users\< username >\OneNote Notebooks\< nome do bloco de anotações >.

Início da página

Criar um modelo a partir de um bloco de anotações do OneNote 2010

  1. Crie ou abra o bloco de anotações que você deseja usar como um modelo.

  2. Clique na guia Arquivo e em Salvar como.

  3. Em Salvar atual, clique em Bloco de anotações.

  4. Em Selecionar formato, clique em OneNote pacote (*.onepkg).

  5. Clique em Salvar como.

  6. Selecione um nome e local para salvar seu modelo de seção e clique em Salvar.

Sempre que você deseja criar um bloco de anotações inteiramente novo com base em seu modelo de bloco de anotações salvo, localize o modelo no seu computador e clique duas vezes nela para abri-lo no OneNote. Digite um nome para seu novo bloco de anotações e selecione um local para salvá-lo (por padrão, o OneNote blocos de anotações são salvas em C:\Users\< username >\OneNote Notebooks\< nome do bloco de anotações >) e clique em criar.

Início da página

Práticas recomendadas durante a criação de modelos do OneNote 2010

A seguir estão algumas dicas e dicas que sugerimos que você lembre-se ao criar modelos do OneNote 2010. Modelos tendem a ser usada novamente, portanto, é uma boa ideia para garantir que eles foram projetados mais eficiente possível maximizar a sua conveniência.

  • Selecione cores claras e distintas para cada seção para torná-los fáceis distinguir.

  • Se seu modelo destina-se a impressão, tenha em mente que cores de página (como linhas de regra) aparecem apenas quando o modelo é exibido em um computador, e não quando o modelo seja impresso. Certifique-se de que você selecione uma cor de fonte que fique visível sem uma cor de plano de fundo quando o modelo é impresso.

  • Se seu modelo destina-se a impressão, verifique se que as margens da página são pelo menos 0,4" e que todo o texto e objetos são posicionados dentro das margens.

  • Lembre-se de que o uso de uma imagem como uma imagem de fundo afetarão o tamanho do arquivo e pode causar texto colocado na parte superior-lo ser convertido em uma imagem ao enviar página por email. Recomendamos usando arquivos JPEG para imagens e posicionamento de imagens na parte superior, inferior ou lados de uma página, em vez de atrás do texto, a menos que ele é essencial para o design.

  • Usar regra de linhas (pressione CTRL + SHIFT + R para mostrar as linhas de regra) ajudar a alinhar texto caixas, imagens, e outro conteúdo que você inserir em suas páginas.

  • Quando você insere o texto do espaço reservado em seus modelos, verifique se ele está clara e fácil identificar, para que qualquer pessoa usando o modelo (inclusive-, se você voltar a ele após um longo tempo) possa dizer quais informações de cada espaço reservado deve conter. Por exemplo, quando você insere uma caixa de texto deve conter um nome de empresa, preencha a caixa de texto com "[nome da empresa]".

  • Se você estiver usando tabelas, imagens e informações semelhantes, verifique se estão posicionados claramente em relação umas e se os títulos estão claramente separados do texto que será inserido quando o modelo é preenchido. Lembre-se de que objetos como caixas de texto podem expandir quando eles estão preenchidos com o conteúdo real, em vez de conteúdo de espaço reservado.

Início da página

O que deseja fazer?

Aplicar um modelo de página

Personalizar um modelo

Criar um novo modelo

Aplicar um modelo de página

O OneNote oferece vários modelos de página para ajudá-lo a começar a; de decorativos planos de fundo para páginas de anotações funcionais, como planejadores e faça listas.

Siga este procedimento:

  1. No menu arquivo, aponte para novo e, em seguida, clique em página de modelo.

  2. No painel de tarefas modelos, em Adicionar uma página, clique em uma categoria na lista e clique no nome do modelo que você deseja usar. O OneNote criará uma nova página da seção atual com base no modelo selecionado.

Dica : Para aplicar rapidamente recentemente usados modelos para uma nova página, na página de guias de lista, clique na seta ao lado do botão Nova página e clique no nome do modelo que você deseja aplicar. Se você quiser criar uma nova página em branco, clique em Modelo em branco.

Observação : Muitos designs de modelo incluem conteúdo de página que aparece em locais específicos. Modelos, portanto, podem ser aplicados somente a novas páginas que já não contêm anotações. Para usar um modelo para anotações que já fez, crie uma nova página a partir do modelo desejado e copie anotações existentes a ele.

Início da página

Personalizar um modelo

Se você não deseja criar um modelo totalmente novo por conta própria, você pode alterar facilmente o conteúdo e a aparência de um modelo existente e, em seguida, salve-o como um modelo personalizado.

Siga este procedimento:

  1. No menu Formatar, clique em modelos.

  2. No painel de tarefas modelos, em Adicionar uma página, clique em uma categoria e clique no nome do modelo que você deseja modificar.

  3. No menu arquivo, clique em Configurar página e, em seguida, no painel de tarefas de Configuração de página, altere as opções desejadas.

  4. Altere qualquer conteúdo na página para que ele é a maneira como ele deve aparecer sempre que novas páginas forem criadas com base no seu modelo modificado. Da mesma forma, exclua qualquer conteúdo de modelo existente que você não deseja manter.

  5. Na parte inferior do painel de tarefas de Configuração de página, clique em Salvar página atual como modelo.

  6. Na caixa de diálogo Salvar como modelo, digite um nome na caixa Nome do modelo.

  7. Para aplicar este modelo para cada nova página que você adicionar à seção atual no seu bloco de anotações, marque a caixa de seleção Definir como modelo padrão para novas páginas na seção atual.

  8. Clique em Salvar.

Observação : Modelos que você personalizou são automaticamente adicionados à lista Meus modelos no painel de tarefas modelos.

Início da página

Criar um novo modelo

Além dos modelos fornece do OneNote, você pode formatar uma página no seu bloco de anotações da forma desejado e, em seguida, salve-o como um novo modelo.

  1. No menu arquivo, aponte para novo e, em seguida, clique em página.

    Observação : Você também pode criar uma nova página clicando em Nova página acima das guias de página.

  2. No menu arquivo, clique em Configurar página e, em seguida, no painel de tarefas de Configuração de página, defina as opções desejadas.

  3. Adicione qualquer conteúdo para a página que você deseja que apareça sempre que novas páginas forem criadas com base no seu modelo personalizado.

    Por exemplo, se você estiver criando um modelo para anotações da reunião, você pode adicionar uma seção agenda e títulos para data da reunião e hora.

  4. Na parte inferior do painel de tarefas de Configuração de página, clique em Salvar página atual como um modelo.

  5. Na caixa de diálogo Salvar como modelo, digite um nome na caixa Nome do modelo.

  6. Para aplicar este modelo para cada nova página que você adicionar à seção atual no seu bloco de anotações, marque a caixa de seleção Definir como modelo padrão para novas páginas na seção atual.

  7. Clique em Salvar.

Observação : Modelos criados por você são automaticamente adicionados à lista Meus modelos no painel de tarefas modelos.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×