Criar ou atualizar uma linha de base ou um plano provisório

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Um projeto bem gerenciado geralmente envolve comparando um projeto para uma versão anterior dele. Isso é uma parte essencial do seu projeto de controle.

Antes de iniciar o controle seu agenda, no entanto, você precisa definir uma linha de base para que você pode compará-lo com seu cronograma atualizada posteriormente neste projeto. Desenrolar do seu projeto, você talvez também queira salvar um plano provisório periodicamente.

Observação : Para definir ou atualizar uma linha de base ou um plano provisório em um projeto da empresa, você deve estar conectado ao Microsoft Project Server, e você deve ter as permissões necessárias. Para obter mais informações sobre configurações de permissão, contate seu servidor administrador.

Estas instruções são específicas para o Microsoft Project 2016, 2013 e 2010.

O que você deseja fazer?

Saiba mais sobre as linhas de base e planos provisórios

Definir uma linha de base

Definir um plano provisório

Atualizar uma linha de base ou um plano provisório

Analisar dados de linha de base e provisório

Saiba mais sobre as linhas de base e planos provisórios

Planos de linha de base e provisório são semelhantes em que eles você comparar datas atuais em relação a uma data de início. Mas têm diferenças importantes que você deseja obter normais.

Linhas de base

Uma linha de base é um grupo de quase 20 pontos de referência principal (em cinco categorias: Iniciar datas, datas de término, durações, trabalho e custo estima) que você pode definir para registrar o plano de projeto original quando esse plano é concluído e refinado. Como o andamento do projeto, você pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medida alterações no plano. Por exemplo, se seu projeto tiver várias fases, você pode salvar uma linha de base separada no final de cada fase, para comparar valores planejadas contra dados reais.

Como a linha de base fornece os pontos de referência em relação à qual você compara o andamento do projeto real, a linha de base deve incluir as melhores estimativas de duração da tarefa, início e término datas, custos e outras variáveis do projeto que você deseja monitorar. A linha de base também pode representar uma obrigação contratual para o projeto. Informações de linha de base que constantemente diferem dos dados atuais podem indicar que o plano original não está mais preciso, possivelmente porque o escopo precisa de revisão ou a natureza do projeto foi alterado. Se o projeto participantes concorda que a diferença vale-lo, você pode modificar ou refazer a linha de base a qualquer momento durante o projeto. Você pode descobrir que a configuração de várias linhas de base é especialmente útil para projetos longos ou para projetos em que a linha de base é renderizada sem importância por alterações significativas tarefas agendadas ou custos.

Planos provisórios

Um plano provisório, por outro lado, é um conjunto de dados do projeto atual que você salve após o início do projeto e que você pode comparar a linha de base para avaliar o andamento do projeto. Um plano provisório salva apenas dois tipos de informações:

  • Datas de início atual

  • Datas de término atual

Você pode definir até 10 planos provisórios para um projeto. Se você precisar manter registros de dados de projeto extenso durante a fase de planejamento, é uma boa ideia para definir várias linhas de base em vez de usar planos provisórios. Por exemplo, você talvez queira definir uma linha de base em cada importantes de planejamento etapa. Em seguida, se você precisar salvar somente datas de início e término datas após o início do projeto, você pode definir vários planos provisórios. Por exemplo, você talvez queira configurar um plano provisório em mensal ou trimestral.

Definir uma linha de base

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Se você estiver definindo uma linha de base para tarefas específicas, selecione as tarefas, incluindo as subtarefas e tarefas de resumo, que você deseja incluir em seu plano de linha de base. (Se você estiver definindo uma linha de base para o projeto inteiro, pule esta etapa.)

    Dica : Para selecionar tarefas adjacentes, mantenha a tecla SHIFT pressionada e clique nas tarefas primeira e últimos desejado. Para selecionar tarefas não adjacentes, mantenha pressionada a tecla CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. Clique na guia projeto . No grupo cronograma, aponte para Definir linha de base e, em seguida, clique em Definir linha de base.

    gráfico da linha de base

  4. Clique em Definir linha de base e, em seguida, selecione a linha de base que você deseja definir.

  5. Em para, siga um destes procedimentos:

    • Para definir a linha de base para todos os dados do projeto, clique em Projeto inteiro.

    • Para definir a linha de base apenas para as tarefas que você selecionou no modo de exibição gráfico de Gantt, clique em tarefas selecionadas.

  6. Em Agregar linhas de base, selecione como você deseja que os dados de linha de base sejam acumuladas:

    • Para todas as tarefas de resumo     Marque esta caixa de seleção se quiser que os dados de linha de base atualizados para as tarefas selecionadas para serão acumuladas para as tarefas de resumo correspondentes. Caso contrário, dados de linha de base para tarefas de resumo poderão não refletir precisamente subtarefa dados de linha de base.

    • De subtarefas para tarefa de resumo selecionada (s)     Marque esta caixa de seleção se quiser dados de linha de base para tarefas de resumo selecionadas para ser atualizados para refletir os dois exclusões de subtarefas e adicionar tarefas para o qual você salvou valores da linha de base.

      Observação : Se você selecionou suas tarefas de resumo e subtarefas, selecione ambas as caixas de seleção.

Definir um plano provisório

  1. Clique na guia projeto . No grupo cronograma, aponte para Definir linha de base e, em seguida, clique em Definir linha de base.

    gráfico da linha de base

  2. Clique em Definir plano provisório.

  3. Na caixa Copiar, clique nos valores de início e término ou linha de base que você deseja salvar. (Os valores atuais de início e término e da linha de base não são numerados.)

  4. Na caixa em, clique no nome do plano provisório no qual você deseja copiar os valores.
    Planos provisórios são armazenados no início e término campos.

    Observação : Se você selecionar uma linha de base na caixa Copiar e outra linha de base na caixa em, você salvará uma linha de base, em vez de um plano provisório. Todos os dados de linha de base serão copiados. Se você selecionar uma linha de base na caixa Copiar e um início e término plano provisório na caixa em, apenas a data de início e término da linha de base será copiado para o plano provisório.

  5. Clique em projeto inteiro ou tarefas selecionadas para salvar a parte da agenda desejada.

Início da página

Atualizar uma linha de base ou um plano provisório

Se ocorrerem alterações ao seu plano inicial depois de definir uma linha de base ou um plano provisório, você pode atualizar os dados salvos.

Dica : Se ocorrerem alterações ao seu plano enquanto seu projeto estiver em andamento, talvez seja útil para salvar um segundo conjunto de dados provisórios ou linha de base, em vez de atualizar dados salvos existentes.

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. No campo Nome da tarefa, selecione as tarefas, incluindo as subtarefas e tarefas de resumo, que têm dados de linha de base ou provisório que você deseja atualizar. (Se você estiver atualizando linha de base ou provisórios dados para o projeto inteiro, pule esta etapa.)

    Dica : Para selecionar tarefas adjacentes, mantenha a tecla SHIFT pressionada e clique nas tarefas primeira e últimos desejado. Para selecionar tarefas não adjacentes, mantenha pressionada a tecla CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. Clique na guia projeto . No grupo cronograma, aponte para Definir linha de base e, em seguida, clique em Definir linha de base.

    gráfico da linha de base

  4. Siga um destes procedimentos:

    • Se você estiver atualizando uma linha de base, clique em Definir linha de base e, em seguida, selecione a linha de base que você deseja atualizar.

    • Se você estiver atualizando um plano provisório, clique em Definir plano provisório. Na lista Copiar, selecione os dados que você está copiando. Na lista em, clique no plano provisório que você deseja atualizar.

  5. Em para, siga um destes procedimentos:

    • Para atualizar a linha de base ou provisórios dados para o projeto inteiro, clique em Projeto inteiro.

    • Para atualizar a linha de base ou provisórios dados apenas para as tarefas que você selecionou no modo de exibição gráfico de Gantt, clique em tarefas selecionadas.

  6. Em Agregar linhas de base, selecione como você deseja que os dados de linha de base atualizados sejam acumuladas:

    • Para todas as tarefas de resumo     Marque esta caixa de seleção se quiser que os dados de linha de base atualizados para as tarefas selecionadas para serão acumuladas para as tarefas de resumo correspondentes. Caso contrário, dados de linha de base para tarefas de resumo poderão não refletir precisamente subtarefa dados de linha de base.

    • De subtarefas para tarefa de resumo selecionada (s)     Marque esta caixa de seleção se quiser dados de linha de base para tarefas de resumo selecionadas para ser atualizados para refletir as duas as exclusões de subtarefas e adicionar tarefas para o qual você salvou valores da linha de base.

      Observação : Se você selecionou suas tarefas de resumo e subtarefas, selecione ambas as caixas de seleção.

  7. Clique em OK.

  8. Quando solicitado a substituir os dados salvos existentes, clique em Sim.

Analisar dados de linha de base e provisório

Depois de definir linha de base ou provisórios dados, você pode compará-lo com os dados agendados e reais para ver como o seu projeto está acompanhando em relação às suas metas iniciais.

Exibir informações de linha de base do projeto

Depois de definir uma linha de base para o projeto inteiro, você pode exibir a linha de base dados lado a lado com os dados atuais de planejadas, os dados reais e a variação.

  1. Na guia projeto, no grupo Propriedades, clique em Informações do projeto.

    grupo propriedades na guia projeto

  2. Clique em estatísticas.

Comparar a linha de base e informações agendadas

Você pode comparar a linha de base e informações agendadas de duas maneiras:

  • Para exibir informações sobre a variação em um modo de exibição de planilha, clique na guia Exibir. No grupo dados, clique em tabelas e, em seguida, variação.

  • Para exibir informações de variação graficamente, clique na guia Exibir. No grupo Modos de exibição de tarefa, clique em gráfico de Gantt e, em seguida, clique em Gantt de controle.

A tabela Variação mostra início e datas de término para informações agendadas e informações de linha de base, lhe permite avaliar sua previsão de como o projeto seria andamento (linha de base) comparando que previsão com como o projeto está progredindo na verdade (real).

linha de base e barras reais com divisão de 2 dias

Se a variação em seu projeto não mostrar os valores que você espera, há várias possíveis explicações:

  • Você pode não ter definido uma linha de base. A variação é o valor de linha de base comparado com o valor real para um campo. Se não houver nenhuma linha de base, o Project calcula essa diferença usando um valor 0 para os campos de linha de base, resultando em variações tão grandes quanto o próprio campo agendado. Por exemplo, suponha que você tenha um custo agendado de $60 para uma tarefa. Se nenhuma linha de base estiver definida, o custo da linha de base é $0. Portanto, o campo Variação de custo mostra $60.

  • Você pode ter definido várias linhas de base, mas o Project usa apenas os valores da linha de base inicial (ou seja, os valores do campo de linha de base e não os valores de linha de Base1 a linha de Base10 ) quando calcular a variação. Nesse caso, talvez você veja informações nos campos variação, mas as informações podem parecer desatualizadas e possivelmente muito grande.

  • Você pode ter adicionado novas tarefas a um projeto, mas não adicionado-los para o plano de linha de base. Nesse caso, você poderá ver variações iguais aos valores agendados.

  • Talvez você não tiver atualizado valores reais para as tarefas que são concluídas ou em andamento. Nesse caso, as variações podem ser iguais aos valores agendados ou então maiores que o esperado.

  • Você pode ter adicionado novas tarefas ou recursos atribuídos e defina um plano de linha de base, mas as informações da linha de base da tarefa de resumo ainda não foi atualizadas. Nesse caso, valores de variação exatos são exibidos para as tarefas individuais, mas não para tarefas de resumo.

Compare várias linhas de base

Se você quiser manter registros de dados de projeto extenso durante a fase de planejamento, talvez você deseja definir várias linhas de base, como linhas de base armazenam mais valores que os planos provisórios. Para exibir informações de acompanhamento entre várias linhas de base, use o modo de exibição de Gantt com várias linhas de base.

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Clique em Mais exibições.

  3. Na caixa de diálogo Mais modos de exibição, selecione Gantt com várias linhas de base e, em seguida, clique em Aplicar.

Observação : Por padrão, o modo de exibição de Gantt com várias linhas de base mostra as três primeiras linhas de base (linha de base, linha de Base1 e linha de Base2). Para mostrar outras linhas de base, modificar a barra de estilos no gráfico de Gantt.

Início da página

Estas instruções são específicas para o Microsoft Project 2007.

O que você deseja fazer?

Saiba mais sobre as linhas de base e planos provisórios

Definir uma linha de base

Definir um plano provisório

Atualizar uma linha de base ou um plano provisório

Analisar dados de linha de base e provisório

Saiba mais sobre as linhas de base e planos provisórios

Uma linha de base é um grupo de quase 20 pontos de referência principal (em cinco categorias: Iniciar datas, datas de término, durações, trabalho e custo estima) que você pode definir para registrar o plano de projeto original quando esse plano é concluído e refinado. Como o andamento do projeto, você pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medida alterações no plano. Por exemplo, se seu projeto tiver várias fases, você pode salvar uma linha de base separada no final de cada fase, para comparar valores planejadas contra dados reais.

Como a linha de base fornece os pontos de referência em relação à qual você compara o andamento do projeto real, a linha de base deve incluir as melhores estimativas de duração da tarefa, início e término datas, custos e outras variáveis do projeto que você deseja monitorar. A linha de base também pode representar uma obrigação contratual para o projeto. Informações de linha de base que constantemente diferem dos dados atuais podem indicar que o plano original não está mais preciso, possivelmente porque o escopo precisa de revisão ou a natureza do projeto foi alterado. Se o projeto participantes concorda que a diferença vale-lo, você pode modificar ou refazer a linha de base a qualquer momento durante o projeto. Você pode descobrir que a configuração de várias linhas de base é especialmente útil para projetos longos ou para projetos em que a linha de base é renderizada sem importância por alterações significativas tarefas agendadas ou custos.

Um plano provisório é um conjunto de dados do projeto atual que você salve após o início do projeto e que você pode comparar a linha de base para avaliar o andamento do projeto. Um plano provisório salva apenas dois tipos de informações: as atuais datas de início e de término das tarefas. Você pode definir até 10 planos provisórios para um projeto. Se você precisar manter registros de dados de projeto extenso durante a fase de planejamento, é uma boa ideia para definir várias linhas de base em vez de usar planos provisórios. Por exemplo, você talvez queira definir uma linha de base em cada importantes de planejamento etapa. Em seguida, se você precisar salvar somente datas de início e término datas após o início do projeto, você pode definir vários planos provisórios. Por exemplo, você talvez queira configurar um plano provisório em mensal ou trimestral.

Definir uma linha de base

  1. No menu Exibir, clique em gráfico de Gantt.

  2. Se você estiver definindo uma linha de base para tarefas específicas, selecione as tarefas, incluindo as subtarefas e tarefas de resumo, que você deseja incluir em seu plano de linha de base. (Se você estiver definindo uma linha de base para o projeto inteiro, pule esta etapa.)

    Dica : Para selecionar tarefas adjacentes, mantenha a tecla SHIFT pressionada e clique nas tarefas primeira e últimos desejado. Para selecionar tarefas não adjacentes, mantenha pressionada a tecla CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. No menu Ferramentas, aponte para controle e clique em Definir linha de base.

  4. Clique em Definir linha de base e, em seguida, selecione a linha de base que você deseja definir.

  5. Em para, siga um destes procedimentos:

    • Para definir a linha de base para todos os dados do projeto, clique em Projeto inteiro.

    • Para definir a linha de base apenas para as tarefas que você selecionou no modo de exibição gráfico de Gantt, clique em tarefas selecionadas.

      Em Agregar linhas de base, selecione como você deseja que os dados de linha de base sejam acumuladas:

      • Para todas as tarefas de resumo     Marque esta caixa de seleção se quiser que os dados de linha de base atualizados para as tarefas selecionadas para serão acumuladas para as tarefas de resumo correspondentes. Caso contrário, dados de linha de base para tarefas de resumo poderão não refletir precisamente subtarefa dados de linha de base.

      • De subtarefas para tarefa de resumo selecionada (s)     Marque esta caixa de seleção se quiser dados de linha de base para tarefas de resumo selecionadas para ser atualizados para refletir os dois exclusões de subtarefas e adicionar tarefas para o qual você salvou valores da linha de base.

        Observação : Se você selecionou suas tarefas de resumo e subtarefas, selecione ambas as caixas de seleção.

Definir um plano provisório

  1. No menu Ferramentas, aponte para controle e clique em Definir linha de base.

  2. Clique em Definir plano provisório.

  3. Na caixa Copiar, clique nos valores de início e término ou linha de base que você deseja salvar. (Os valores atuais de início e término e da linha de base não são numerados.)

  4. Na caixa em, clique no nome do plano provisório no qual você deseja copiar os valores.

    Planos provisórios são armazenados no início e término campos.

    Observação : Se você selecionar uma linha de base na caixa Copiar e outra linha de base na caixa em, você salvará uma linha de base, em vez de um plano provisório. Todos os dados de linha de base serão copiados. Se você selecionar uma linha de base na caixa Copiar e um início e término plano provisório na caixa em, apenas a data de início e término da linha de base será copiado para o plano provisório.

  5. Clique em projeto inteiro ou tarefas selecionadas para salvar a parte da agenda desejada.

Início da página

Atualizar uma linha de base ou um plano provisório

Se ocorrerem alterações ao seu plano inicial depois de definir uma linha de base ou um plano provisório, você pode atualizar os dados salvos.

Dica : Se ocorrerem alterações ao seu plano enquanto seu projeto estiver em andamento, talvez seja útil para salvar um segundo conjunto de dados provisórios ou linha de base, em vez de atualizar dados salvos existentes.

  1. No menu Exibir, clique em gráfico de Gantt.

  2. No campo Nome da tarefa, selecione as tarefas, incluindo as subtarefas e tarefas de resumo, que têm dados de linha de base ou provisório que você deseja atualizar. (Se você estiver atualizando linha de base ou provisórios dados para o projeto inteiro, pule esta etapa.)

    Dica : Para selecionar tarefas adjacentes, mantenha a tecla SHIFT pressionada e clique nas tarefas primeira e últimos desejado. Para selecionar tarefas não adjacentes, mantenha pressionada a tecla CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. No menu Ferramentas, aponte para controle e clique em Definir linha de base.

  4. Siga um destes procedimentos:

    • Se você estiver atualizando uma linha de base, clique em Definir linha de base e, em seguida, selecione a linha de base que você deseja atualizar.

    • Se você estiver atualizando um plano provisório, clique em Definir plano provisório. Na lista Copiar, selecione os dados que você está copiando. Na lista em, clique no plano provisório que você deseja atualizar.

  5. Em para, siga um destes procedimentos:

    • Para atualizar a linha de base ou provisórios dados para o projeto inteiro, clique em Projeto inteiro.

    • Para atualizar a linha de base ou provisórios dados apenas para as tarefas que você selecionou no modo de exibição gráfico de Gantt, clique em tarefas selecionadas.

      Em Agregar linhas de base, selecione como você deseja que os dados de linha de base atualizados sejam acumuladas:

      • Para todas as tarefas de resumo     Marque esta caixa de seleção se quiser que os dados de linha de base atualizados para as tarefas selecionadas para serão acumuladas para as tarefas de resumo correspondentes. Caso contrário, dados de linha de base para tarefas de resumo poderão não refletir precisamente subtarefa dados de linha de base.

      • De subtarefas para tarefa de resumo selecionada (s)     Marque esta caixa de seleção se quiser dados de linha de base para tarefas de resumo selecionadas para ser atualizados para refletir as duas as exclusões de subtarefas e adicionar tarefas para o qual você salvou valores da linha de base.

        Observação : Se você selecionou suas tarefas de resumo e subtarefas, selecione ambas as caixas de seleção.

  6. Clique em OK.

  7. Quando solicitado a substituir os dados salvos existentes, clique em Sim.

Analisar dados de linha de base e provisório

Depois de definir linha de base ou provisórios dados, você pode compará-lo com os dados agendados e reais para ver como o seu projeto está acompanhando em relação às suas metas iniciais.

Exibir informações de linha de base do projeto

Depois de definir uma linha de base para o projeto inteiro, você pode exibir a linha de base dados lado a lado com os dados atuais de planejadas, os dados reais e a variação.

  1. No menu projeto, clique em Informações do projeto.

  2. Clique em estatísticas.

Comparar a linha de base e informações agendadas

Você pode comparar a linha de base e informações agendadas de duas maneiras:

  • Para exibir informações sobre a variação em um modo de exibição de planilha, no menu Exibir, aponte para tabela e clique em variação.

  • Para exibir informações de variação graficamente, usando o modo de exibição Gantt de controle, no menu Exibir, clique em Gantt de controle.

A tabela Variação mostra início e datas de término para informações agendadas e informações de linha de base, lhe permite avaliar sua previsão de como o projeto seria andamento (linha de base) comparando que previsão com como o projeto está progredindo na verdade (real).

linha de base e barras reais com divisão de 2 dias

Se a variação em seu projeto não mostrar os valores que você espera, há várias possíveis explicações:

  • Você pode não ter definido uma linha de base. A variação é o valor de linha de base comparado com o valor real para um campo. Se não houver nenhuma linha de base, o Microsoft Office Project calcula essa diferença usando um valor 0 para os campos de linha de base, resultando em variações tão grandes quanto o próprio campo agendado. Por exemplo, suponha que você tenha um custo agendado de $60 para uma tarefa. Se nenhuma linha de base estiver definida, o custo da linha de base é $0. Portanto, o campo Variação de custo mostra $60.

  • Você pode ter configurado várias linhas de base, mas Office Project usa apenas os valores da linha de base inicial (ou seja, os valores do campo de linha de base e não os valores de linha de Base1 a linha de Base10 ) quando calcular a variação. Nesse caso, talvez você veja informações nos campos variação, mas as informações podem parecer desatualizadas e possivelmente muito grande.

  • Você pode ter adicionado novas tarefas a um projeto, mas não adicionado-los para o plano de linha de base. Nesse caso, você poderá ver variações iguais aos valores agendados.

  • Talvez você não tiver atualizado valores reais para as tarefas que são concluídas ou em andamento. Nesse caso, as variações podem ser iguais aos valores agendados ou então maiores que o esperado.

  • Você pode ter adicionado novas tarefas ou recursos atribuídos e defina um plano de linha de base, mas as informações da linha de base da tarefa de resumo ainda não foi atualizadas. Nesse caso, valores de variação exatos são exibidos para as tarefas individuais, mas não para tarefas de resumo.

Compare várias linhas de base

Se você quiser manter registros de dados de projeto extenso durante a fase de planejamento, talvez você deseja definir várias linhas de base, como linhas de base armazenam mais valores que os planos provisórios. Para exibir informações de acompanhamento entre várias linhas de base, use o modo de exibição de Gantt com várias linhas de base. (No menu Exibir, clique em Mais modos de exibição. Na caixa de diálogo Mais modos de exibição, selecione Gantt com várias linhas de base e clique em Aplicar.)

Observação : Por padrão, o modo de exibição de Gantt com várias linhas de base mostra as três primeiras linhas de base (linha de base, linha de Base1 e linha de Base2). Para mostrar outras linhas de base, modificar a barra de estilos no gráfico de Gantt.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×