Criar ou alterar o folheto de uma apresentação

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode usar a guia Folheto mestre para editar a aparência dos folhetos de apresentação.

Você pode alterar o número de slides por página, orientação da página, tamanho do slide, cabeçalhos e rodapés e plano de fundo. Alterações feitas no folheto mestre aparecem em todas as páginas do folheto impresso.

Para ver as opções de folheto, clique na guia Exibir e, em seguida, clique em Folheto Mestre no grupo Modos de Exibição Mestres.

Mostra Exibir Folheto Mestre no PowerPoint

Isso abre o Modo de Exibição de Folheto Mestre.

Mostra a faixa de opções de folheto mestre no PowerPoint

Alterar o layout

No grupo Configuração da Página, é possível especificar o número e o layout dos slides para impressão em cada página, alterar a orientação dos folhetos e definir o tamanho do slide. É possível usar as configurações em todos os três menus Orientação do Folheto, Tamanho do Slide e Slides por Página para personalizar o layout exatamente como você deseja.

Grupo de Configuração de Página

Configurar slides por página

  1. Clique em Slides por Página.

    Opções de Slides por Página
  2. Escolha uma opção de layout a partir das imagens em miniatura.

Dica : A opção 3 Slides inclui linhas, pelas quais sua audiência pode usar fazer anotações.

Configurar a orientação

  • Clique em Orientação do Folheto e escolha Retrato ou Paisagem.

    Menu de Orientação de Folheto

Configurar o tamanho do slide

  • Em Tamanho do Slide (ou no PowerPoint 2010, Orientação do Slide ) e escolha uma das opções.

    Menu Tamanho do Slide

    Quando PowerPoint não consegue dimensionar seu conteúdo automaticamente, ele avisará com uma mensagem. Selecione Maximizar para aumentar o tamanho do seu conteúdo do slide quando você estiver redimensionando para um tamanho maior do slide. (Esta opção pode resultar em seu conteúdo não ajuste no slide. ) Selecione Garantir ajuste para diminuir o tamanho do seu conteúdo. (Isso pode tornar o seu conteúdo apareçam menores, mas você poderá ver todo o conteúdo em seu slide.)

    Mensagem de dimensionamento do tamanho do slide

    Dicas : 

    • Para definir um tamanho personalizado, incluindo a largura, a altura, a numeração e a orientação dos slides, clique em Tamanho do Slide Personalizado no menu Tamanho do Slide.

    • Para garantir que seus slides serão impressos da maneira que você deseja, visualize seus folhetos antes de imprimir.

Alterar cabeçalhos e rodapés

É possível ajustar cabeçalhos e rodapés no grupo Espaços Reservados. Por padrão, os espaços reservados são exibidos nos cantos superior e inferior da página Folheto Mestre.

Mostra o Folheto Mestre do PowerPoint

Clique em um espaço reservado de texto (Cabeçalho, Rodapé, Data ou Número de Página) para alterá-los. Você pode fazer coisas como:

  • Editar ou adicionar conteúdo nos espaços reservados de texto: além das alterações de texto, você pode usar os comandos da guia Inserir para adicionar elementos gráficos ou outros tipos de conteúdo.

  • Formatar a forma e a aparência do texto: selecione o texto e use as opções na guia Formatar para fazer alterações.

  • Alterar espaços reservados para texto: arraste um espaço reservado para texto para movê-lo e use as alças de dimensionamento da caixa de texto para alterar o tamanho.

  • Habilitar ou desabilitar os espaços reservados: desmarque a caixa de seleção dos espaços reservados (Cabeçalho, Data, Rodapé ou Número de Página) que você deseja desabilitar.

Alterar a tela de fundo

É possível alterar o plano de fundo do seu folheto (mas não o plano de fundo dos slides) no grupo Plano de fundo. Você também pode alterar rapidamente a fonte de todos os textos do folheto de uma única vez e pode aplicar bordas especiais e efeitos visuais.

Opções de tela de fundo

  • Cores: escolha um tema de cor para o plano de fundo do folheto. Você deve clicar em Estilos de Plano de Fundo e escolher uma opção para vê-la aplicada.

  • Estilos de Plano de Fundo: escolha uma opção de estilo a partir da lista. As cores exibidas dependem de sua preferência na lista Cores.

    Dica : Clique em Formatar Plano de Fundo na parte inferior da lista Estilos de Plano de Fundo para abrir o painel Formatare escolha mais opções de plano de fundo, como configurações avançadas de preenchimento, efeitos artísticos e configurações de cor e imagem.

  • Fonte: escolha uma fonte da lista para aplicá-la rapidamente a todos os cabeçalhos e rodapés.

  • Efeitos: escolha um efeito da lista para aplicar um efeito de tema, com recursos que incluem sombras, reflexos, linhas, preenchimentos e muito mais.

Visualizar seus folhetos

Para visualizar como seu folheto ficará quando impresso:

  1. Clique em Arquivo > Imprimir.

  2. Vá para Configurações > Slides em Página Inteira e, em Folhetos, selecione o layout desejado e veja o painel de visualização. Clique na guia Arquivo novamente para retornar ao seu modo de exibição anterior.

Para obter mais informações sobre como trabalhar com os folhetos do PowerPoint, consulte:

As alterações que você pode fazer em um folheto mestre incluem mover, redimensionar e formatação o cabeçalho e rodapé espaços reservados. Você também pode definir a orientação da página e especifique o número de slides para imprimir por página de folheto.

Alterar um folheto mestre

1 especificar quantos slides que você deseja imprimir em cada página de folheto

2 redimensionar, reformate ou mover um espaço reservado de cabeçalho

3 redimensionar, reformate ou mover um espaço reservado de rodapé

Para ver as opções de folheto:

  1. Clique na guia Exibir e, em seguida, clique em Folheto mestre, no grupo Modos de exibição de apresentação.

  2. Faça as alterações desejadas.

  3. Na guia Folheto mestre, no grupo Fechar, clique em Fechar modo de exibição mestre.

  4. Clique o Botão Microsoft Office imagem do botão office e clique em Salvar.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×