Criar ou alterar layouts de slide

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

O PowerPoint inclui layouts de slide padrão com cada tema. Layouts de slide definem como o conteúdo é exibido nos slides que você adicionar à sua apresentação. Os espaços reservados em layouts de slide herdam a formatação e às vezes dimensionar e posicionar, do slide mestre. Quando você adiciona um novo slide a uma apresentação no modo de exibição normal, você pode escolher entre uma variedade de layouts de slide.

No entanto, se você achar que se sempre mudando um determinado layout de slide de uma maneira específica, você talvez queira modificar o layout de slide existente no modo de exibição de slide mestre. Por exemplo, talvez você queira editar o layout de slide de título no modo de exibição de slide mestre e no modo de exibição normal, adicione um slide de título (com as alterações de layout feitas no slide mestre) à sua apresentação.

Você pode também personalizar os espaços reservados e outros objetos em um layout e salve suas alterações como um novo tema.

Dica : É uma boa ideia fazer modificações no seu slide mestre e nos layouts de slide antes de começar a adicionar slides para criar sua apresentação. Se você modificar o slide mestre e os layouts de slide dele depois de criar slides individuais, alguns dos itens nos slides podem não estar de acordo com o design do slide mestre.

Informações relacionadas

Slides mestres no PowerPoint para Mac

Usando temas no PowerPoint para Mac

Personalizar e salvar um tema no PowerPoint para Mac

Usando modelos no PowerPoint para Mac

Escolha um layout de slide padrão

  1. No modo de exibição Normal, na guia Início, clique em Layout.

  2. Escolha o layout mais adequado para o conteúdo do seu slide.

    Na guia Página Inicial, clique em Layout para alterar a aparência do slide

Personalizar um layout de slide

  1. Na guia Exibir, clique em Slide Mestre.

    Comando de Slide Mestre no PPT para Mac
  2. Os layouts de slide são exibidos como miniaturas no painel esquerdo abaixo do slide mestre.

    O painel de miniatura exibe layouts ao editar o slide mestre
  3. Siga um destes procedimentos ou ambos:

    • Clique no layout desejado e personalize-o. Você pode adicionar, remover ou redimensionar espaços reservados, e pode usar a guia Página Inicial para fazer alterações em fontes, cores e outros elementos de design.

    • Clique em Inserir Layout para adicionar um novo slide e formatá-lo.

  4. Clique em Fechar Mestre para interromper a edição de layouts.

    Seu layout de slide revisado estará disponível para ser inserido como um novo slide em qualquer lugar na sua apresentação.

Salvar as alterações como um novo tema

  1. Clique em Design e aponte para qualquer tema.

  2. Clique na seta para baixo que é exibida no painel de temas.

  3. Clique em Salvar Tema Atual, dê um nome para o tema e clique em Salvar. Seu novo tema conterá seu slide recentemente revisado e estará disponível na galeria Temas.

Informações relacionadas

Adicionar ou remover espaços reservados de um layout de slide

Modificar um slide mestre

Sobre como criar uma apresentação

Adicionar um novo layout de slide no slide mestre

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no slide mestre. O slide mestre é o slide superior no painel de navegação.

  3. Clique na guia Slide mestre e em Slide mestre, clique em Novo Layout.

    Guia Slide Mestre, grupo Slide Mestre

    PowerPoint insere um novo layout de slide com espaços reservados para um título e rodapés.

  4. Faça todas as modificações adicionais para o novo layout de slide.

    Observação : Para obter mais informações sobre como modificar ainda mais o layout do slide, consulte espaços reservados de adicionar ou remover de um layout de slide.

  5. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica : As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Duplicar um layout de slide no slide mestre

Você pode usar layouts personalizados para criar uma série de layouts que tem a mesma aparência, mas conteúdo diferente. Por exemplo, você pode criar o primeiro layout com o logotipo da sua empresa no canto esquerdo e um espaço reservado para texto, duplicar esse layout personalizado e altere o espaço reservado para uma tabela.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja alterar. Layouts de slide ficam abaixo do slide mestre, que é o primeiro slide no painel de navegação.

  3. No menu Inserir, clique em Duplicar Layout.

  4. Faça todas as modificações adicionais para o novo layout de slide.

    Observação : Para obter mais informações sobre como modificar ainda mais o layout do slide, consulte espaços reservados de adicionar ou remover de um layout de slide.

  5. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica : As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Excluir um layout de slide do slide mestre

Você pode excluir qualquer layouts de slide de um slide mestre, exceto aqueles que estão em uso para a apresentação atual.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja excluir. Layouts de slide ficam abaixo do slide mestre, que é o primeiro slide no painel de navegação.

  3. Clique na guia Slide mestre e em Slide mestre, clique em Excluir.

    Guia Slide Mestre, grupo Slide Mestre

  4. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica : As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Renomear um layout de slide em um slide mestre

Você pode alterar o nome de um layout de slide, que alterará o nome que é mostrado para que o layout no menu Novo Slide ou Layout na guia página inicial.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja alterar. Layouts de slide ficam abaixo do slide mestre, que é o primeiro slide no painel de navegação.

  3. Clique na guia Slide mestre e em Slide mestre, clique em Renomear.

    Guia Slide Mestre, grupo Slide Mestre

  4. Na caixa Nome do Layout, digite o novo nome.

  5. Clique em Renomear.

  6. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica : As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×