Criar etiquetas de endereço do remetente no Word 2016 para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Se você enviar muitas cartas e pacotes, você poderá economizar tempo fazendo suas próprias etiquetas de endereço do remetente.

Para um rótulo básico, você pode digitar seu endereço no Word e folhas de impressão do mesmo endereço de retorno. Se você quiser um rótulo com uma imagem ou um plano de fundo especial, tente iniciar com um modelo.

Dica : Quando você criar etiquetas, Word pode preencher automaticamente seu endereço para correspondência se você adicionou-la em Opções do Word. Para adicionar seu endereço para correspondência de opções do Word, clique em Preferências no menu do Word e, em Configurações pessoais, clique em Informações do usuário. Em seguida, insira seu endereço em Informações do usuário.

O que deseja fazer?

Criar uma etiqueta de endereço do remetente

Comece com uma folha de etiquetas de qualquer um dos principais fornecedores e siga estas etapas:

  1. Crie um documento em branco.

  2. Clique em Correspondência > Etiquetas.

    Clique em Etiquetas para preparar uma página para imprimir uma folha de etiquetas.
  3. Digite o endereço do remetente na caixa Endereço de entrega.

    Se você adicionou seu endereço para correspondência em Opções do Word, você pode selecionar usar meu endereço ter Word preencher automaticamente esse endereço.

  4. Em Número de etiquetas, verifique se a página inteira da mesma etiqueta está selecionada.

  5. Em Etiquetas, clique em Opções.

    O Word exibe a caixa de diálogo Opções de Etiqueta.

    Selecione uma marca de produtos de etiqueta e selecione o número do produto específico.
  6. Em Tipo de impressora, selecione o tipo de impressora que você está usando.

    O tipo de impressora selecionado afetará a lista de produtos de etiquetas exibida pelo Word.

  7. Selecione o fornecedor de etiquetas na lista de produtos de etiqueta e, em seguida, selecione o tipo de rótulo na lista número do produto.

  8. Clique em OK para aceitar sua seleção e fechar as Opções de Etiqueta.

  9. Clique em OK na caixa de diálogo Etiquetas para criar um novo documento com o endereço especificado preparado para uma folha das etiquetas que você selecionou.

    Dica :  Para ver as bordas entre as etiquetas, na guia Layout, clique em Exibir Linhas de Grade.

  10. Se seu endereço completo não couber nas etiquetas, pressione COMANDO + A para selecionar todas as etiquetas na folha. Em seguida, altere o tamanho da fonte, espaçamento de linha e espaçamento de parágrafo para ajustar o endereço nas etiquetas.

    Para obter mais informações sobre o espaçamento de linha e o espaço antes e depois dos parágrafos, consulte alterar o espaçamento entre linhas.

  11. Imprima uma folha de teste em um papel comum clicando em Imprimir no menu Arquivo e, em seguida, em Imprimir.

  12. Se a folha de teste ficar boa, coloque as etiquetas na sua impressora, clique em Imprimir no menu Arquivo e, em seguida, clique em Imprimir.

  13. Salve o documento para usá-lo novamente na próxima vez em que fizer etiquetas.

Criar uma etiqueta mais elegante, usando um modelo

Para obter uma etiqueta mais elegante, comece com um modelo.

  1. Inicie o Word ou clique em arquivo > novo usando modelo.

  2. Digite a etiqueta de endereço de retorno na caixa Pesquisar todos os modelos e pressione Enter.

    Digite palavras-chave na caixa de pesquisa para localizar modelos relacionados.
  3. Clique na imagem do modelo que você deseja selecionar e clique em criar.

    Dica : Se você escolher um modelo Avery, pode ter mais algumas opções. Para saber mais, consulte Usar modelos Avery no Word.

  4. Na primeira etiqueta, clique em cada linha do endereço e digite as informações do endereço do remetente.

    O Word atualiza todas as etiquetas quando você clica em uma nova linha ou clica em uma margem.

  5. Imprima uma folha de teste em um papel comum clicando em Imprimir no menu Arquivo e, em seguida, em Imprimir.

  6. Se a folha de teste ficar boa, carregar as folhas de etiquetas na impressora, clique em Imprimir no menu arquivo e, em seguida, clique em Imprimir.

  7. Salve o documento para usá-lo novamente na próxima vez que fizer etiquetas de endereço do remetente.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×