Criar etiquetas de endereçamento no Word usando mala direta

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Quando você quiser usar as etiquetas para envio de correspondência em massa à sua lista de endereços, você pode usar a mala direta para criar rapidamente uma folha de etiquetas de endereço. Cada etiqueta contém um endereço de sua lista.

Estes são os documentos envolvidos ao criar e imprimir etiquetas usando o processo de mala direta:

  • Documento principal.
    Este é o documento que você usar para configurar o layout dos rótulos de para todas as etiquetas na mala direta. Você também pode configurar qualquer conteúdo que você quer repetidos em cada etiqueta, como um logotipo da empresa ou o endereço do remetente em etiquetas de remessa.

  • Sua lista de endereçamento.
    Sua lista de endereços é a fonte de dados que Word usa na mala direta. Ele é um arquivo que contém os endereços a serem impressas nas etiquetas.

  • Documento mesclado.
    Este documento é uma combinação de documento principal e a lista de endereçamento que é usada para imprimir endereços individuais nas etiquetas.

A lista de endereços pode ser Excel planilha, um diretório de contatos de Outlook ou um catálogo de endereços da Apple. Ele contém os registros Word obtém informações de criar os endereços para os rótulos.

  • Se você ainda não tiver uma lista de endereçamento, você pode criar uma nova lista em Word durante a mala direta. Antes de começar o processo de mala direta, colete todas as suas listas de endereços.

  • Se você estiver usando uma planilha de Excel, verifique se que a coluna para CEPS ou códigos postais é formatada como texto para que você não perca quaisquer zeros.

  • Se quiser usar seus contatos do Outlook, certifique-se de que o Outlook seja seu programa de email padrão.

  1. Na guia correspondências, escolha Iniciar Mala direta > etiquetas.

    Na guia correspondências, iniciar mala direta e a opção etiquetas são destacadas

  2. Na caixa de diálogo Opções de rótulo, escolha seu fornecedor de etiquetas na lista de produtos de etiqueta.

    Selecione uma marca de produtos de etiqueta e selecione o número do produto específico.
  3. Na lista Número do produto, escolha o número que corresponde ao número do produto listado no pacote de etiquetas.

    Dica : Se nenhuma das opções corresponda às suas etiquetas, escolha Novo rótulo, insira informações do seu rótulo e dê um nome. Escolha Okey para adicionar o novo rótulo à lista número do produto.

  4. Escolha Okey para fechar a caixa Opções de Layout.

    Agora, seu documento exibe uma tabela com uma estrutura de tópicos dos rótulos (a dimensão e a forma dos rótulos depende do produto de rótulo que você escolheu). Se você não vir a tabela, na guia Layout de tabela, escolha Exibir linhas de grade.

  5. No menu arquivo, escolha Salvar para salvar seu documento.

  1. Na guia correspondências, escolha Selecionar destinatários e escolha uma opção.

    Na guia correspondências, selecionar destinatários é realçado com uma lista de opções

    Escolha

    Para

    Criar uma nova lista

    Iniciar uma nova lista de endereços, enquanto você estiver configurando a mala direta

    Usar uma lista existente

    Usar uma planilha de Excel ou outro tipo de arquivo de dados, como sua lista de endereços

    Escolher dos contatos do Outlook

    Selecionar nomes diretamente dos seus contatos de Outlook para sua lista de endereços

    Contatos da Apple

    Selecionar nomes diretamente do seu catálogo de endereços da Apple para sua lista de endereços

    FileMaker Pro

    Importar dados de um banco de dados do FileMaker Pro

  2. Se você selecionou criar uma nova lista, siga estas etapas:

    1. Na caixa de diálogo Editar lista de campos, Word cria automaticamente os campos para algumas informações básicas, como nome, sobrenome e endereço. Se você quiser adicionar um novo campo — por exemplo, um campo de mensagem — adicioná-la agora, para que você possa preenchê-lo quando você digita as entradas. Em novo nome de campo, digite o nome do campo que você deseja adicionar e, em seguida, clique no sinal de mais (+).

      Dica : Para alterar a ordem dos campos, clique no campo que você deseja mover e, em seguida, clique em cima setas ou para baixo para mover o campo onde desejar.

    2. Quando todos os campos estão configurados da maneira desejada, clique em criar para criar a lista.

  3. Se você selecionou a opção usar uma lista existente, siga estas etapas:

    1. Navegue até o arquivo que você deseja usar e escolha Abrir.

    2. Na caixa de diálogo Abrir pasta de trabalho, selecione a planilha que você deseja usar e deixe o Intervalo de células em branco para usar a planilha inteira ou insira um intervalo de células para os dados que você deseja usar e escolha Okey.

  4. Se você selecionou Escolher dos contatos do Outlook ou Apple contatos, siga estas etapas:

    1. Escolha Filtrar destinatários para selecionar os destinatários que você deseja incluir.

    2. Para Outlook contatos, na caixa de diálogo Opções de consulta, ao lado de destinatários de mala direta de lista por, selecione registro completo. Na lista de contatos, selecione os contatos que você deseja incluir na mala direta e, em seguida, escolha Okey.

    3. Para contatos em Apple, na caixa de diálogo Opções de consulta, em Apple agrupar contatos, escolha o grupo que você deseja incluir na mala direta e escolha Okey.

  1. Na guia correspondências, escolha Inserir campo de mesclagem e selecione o campo que você deseja mostrar nas suas etiquetas.

    Na guia correspondências, inserir campo de mesclagem é realçado

    Continue adicionando campos até adicionar todas as informações desejadas nas etiquetas e, em seguida, escolha Okey.

  2. Na guia correspondências, escolha Atualizar etiquetas para adicionar os campos a todas as etiquetas.

  3. Formate os campos da primeira etiqueta para que ela tenha a aparência que você deseja aplicar a todas as demais etiquetas. Por exemplo, inclua um espaço entre os campos Nome e Sobrenome e pressione Enter para iniciar uma nova linha para o campo Endereço.

  4. Na guia correspondências, escolha Atualizar etiquetas para aplicar a formatação a todas as etiquetas.

  1. Na guia correspondências, escolha Visualizar resultados para ver qual serão a aparência de etiquetas.

    Na guia correspondências, visualizar resultados está realçado

    Dica : Escolha Visualizar resultados novamente para exibir, adicionar ou remover campos de mesclagem.

  2. Para fazer outras alterações de formatação, primeiro formate a etiqueta e, em seguida, na guia correspondências, escolha Atualizar etiquetas.

  3. Quando as etiquetas tenham a aparência desejada, na guia correspondências, escolha Concluir e mesclar > Imprimir documentos para concluir a mala direta.

    Na guia correspondências, concluir e mesclar e a opção de imprimir documentos são realçadas

    Dica : Se você quiser rever e atualizar cada etiqueta individualmente antes de imprimir, na guia correspondências, escolha Concluir e mesclar > Editar documentos individuais. Quando terminar, escolha arquivo > Imprimir para imprimir as etiquetas.

Confira também

Criar e imprimir uma única etiqueta no Word

Imprimir um envelope no Word

Criar uma fonte de dados para uma mala direta

Quando você executa uma mala direta, o Word insere os registros de uma fonte de dados, ou lista de destinatários, na sua documento principal. Uma lista de destinatários para uma operação de mala direta pode ser uma planilha do Excel, o Catálogo de Endereços do Office, um banco de dados do FileMaker Pro, um documento do Word ou um arquivo de texto delimitado.

Importante : Você deve ter uma lista de destinatários existente, como um documento do Word com endereços, para concluir esse procedimento. Para obter mais informações sobre como configurar uma lista de destinatários, consulte criar uma fonte de dados para uma mala direta

  1. No menu arquivo, escolha Novo documento em branco.

    Um documento novo e em branco abre no Word. Ele se torna o documento principal.

  2. No menu Exibir, escolha Layout de impressão.

  3. No menu Ferramentas, selecione Gerenciador de Mala Direta.

  4. Em 1. Selecione o tipo de documento, selecione Criar novo e, em seguida, escolha rótulos.

  5. Em informações da impressora, escolha o tipo de impressora usado.

  6. No menu pop-up Produtos de etiqueta, clique no fabricante das suas etiquetas.

    Dica : Para mais produtos de etiqueta, no menu pop-up produtos de etiqueta, escolha outros.

  7. Em número do produto, selecione o tipo de etiqueta que você tem e escolha Okey.

    Dica : Para obter informações sobre as margens e outras características de um rótulo, escolha Details.

  8. No Gerenciador de mala direta, em 2. Selecione a lista de destinatários, escolha Obter lista e, em seguida, selecione a fonte para a lista de destinatários (por exemplo, o Office Address Book).

  9. No menu pop-up Inserir campo de mesclagem, escolha um nome de campo na lista (por exemplo, nome).

    O Word adiciona o nome do campo à caixa Etiqueta de exemplo.

    Dica : Para retornar à caixa de diálogo mais tarde, no Gerenciador de mala direta em 2. Selecione a lista de destinatários, escolha Adicionar ou remover espaços reservados para os rótulos de   Botão Adicionar ou remover espaços reservados .

  10. Repita a etapa 9 para cada campo que você deseja exibir em suas etiquetas.

  11. Depois de adicionar todos os campos que você deseja, escolha Okey.

    Os nomes dos campos são copiados em todas as etiquetas no documento principal.

  12. No documento principal, edite a primeira etiqueta para adicionar espaços, vírgulas e retornos de carro nos locais desejados.

  13. No Gerenciador de mala direta, em 2. Selecione a lista de destinatários, preencha os itens para concluir seu documento   Botão Preencher Itens para Concluir Documento c.

    O Word aplica a formatação usada para a primeira etiqueta em todas as etiquetas.

  14. Para concluir as suas etiquetas, siga um destes procedimentos:

Para

Faça isto

Visualizar suas etiquetas

No Gerenciador de Mala Direta, em 5. Visualizar Resultados, selecione Exibir Dados Mesclados  Botão Exibir Dados Mesclados .

Imprimir as etiquetas imediatamente

No Gerenciador de mala direta, em 6. Concluir a mesclagem, escolha Mesclar para impressora   Botão Mesclar para Impressora .

Criar um documento que contém as etiquetas mescladas que você pode salvar

No Gerenciador de mala direta, em 6. Concluir a mesclagem, escolha Mesclar para novo documento   Botão Mala Direta Concluída .

Confira também

Criar e imprimir uma única etiqueta de endereçamento

Criar envelopes usando a Mala Direta

Criar uma fonte de dados para uma mala direta

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×