Criar e salvar um modelo do PowerPoint

Criar e salvar um modelo do PowerPoint

Quando você cria uma apresentação e depois a salva como um arquivo de modelo do PowerPoint (.potx), pode compartilhá-la com seus colegas e reutilizá-la novamente. Para criar um modelo, você precisará modificar um slide mestre e um conjunto de layouts de slide.

Há milhares de modelos gratuitos do PowerPoint que você pode pesquisar online ao abrir o PowerPoint. Há modelos na página Office.com que você pode usar ou revisar para atender às suas necessidades.

Será preciso usar a versão da área de trabalho do PowerPoint 2016 ou do PowerPoint 2013 (não o PowerPoint Online) para seguir essas etapas.

  1. Abra uma apresentação em branco e, na guia Exibição, no grupo Modos de Exibição Mestres, escolha Slide Mestre.

    Na guia Exibição, clique em Slide mestre

    O slide mestre é a maior imagem de slide na parte superior da lista de slides em miniatura. à esquerda de seus slides. Os layouts de slides associados são posicionados embaixo do slide mestre.

    Slide Mestre

  2. Para fazer alterações no slide mestre ou nos layouts de slides, na guia Slide Mestre, siga qualquer um destes procedimentos:

    • Para adicionar um tema colorido com fontes e efeitos especiais, clique em Temas e escolha um tema da galeria. Use a barra de rolagem à direita para ver mais temas.

      Temas do PowerPoint

    • Para alterar o plano de fundo, clique em Estilos de Plano de Fundo e escolha um plano de fundo.

      Estilos de plano de fundo do PowerPoint

    • Para adicionar um espaço reservado (para armazenar texto, foto, gráfico, vídeo, som e outros objetos), no painel de miniaturas, escolha o layout do slide no qual você deseja manter o espaço reservado e faça o seguinte:

      Clique em Inserir Espaço Reservado e escolha o tipo de espaço reservado que você deseja adicionar.

      Mostra o botão Inserir Espaço Reservado na Exibição de Slide Mestre do PowerPoint

      No slide mestre ou no layout de slides, clique e arraste para desenhar o tamanho do espaço reservado.

      Dica:   Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

    • Para mover um espaço reservado em um slide mestre ou em um layout de slides, selecione a borda e arraste-a para uma nova posição.

      Mover um espaço reservado em um slide

    • Para remover um espaço reservado indesejado em um slide mestre ou em um layout de slides, no painel de miniaturas de slides, selecione-o e selecione a borda do espaço reservado no slide e pressione Delete.

    • Para definir a orientação da página para todos os slides em sua apresentação, clique em Tamanho do Slide > Personalizar Tamanho do Slide.

      Opção do menu Tamanho do Slide Personalizado

      Em Orientação, escolha Retrato ou Paisagem.

      Clique em Retrato

  1. Na guia Arquivo, clique em Salvar como.

  2. Em Salvar, clique em Procurar.

  3. Na caixa de diálogo Salvar como, na caixa Nome do arquivo, digite um nome de arquivo para o modelo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  4. Na lista Salvar como tipo, escolha Modelo do PowerPoint e selecione Salvar.

    Salvar como um Modelo do PowerPoint

    O PowerPoint automaticamente armazena seu novo modelo na pasta Modelos Personalizados do Office.

  5. Para usar seu modelo para uma nova apresentação, clique em Arquivo > Novo.

    • No PowerPoint 2016, clique em Personalizado > Modelos Personalizados do Office e, em seguida, clique duas vezes no modelo que você salvou.

    • No PowerPoint 2013, clique em Pessoal e, em seguida, clique duas vezes no modelo que você salvou.

Confira também

Fornecer instruções para usuários do modelo

Criar seu próprio tema no PowerPoint

Salvar um design de slide (tema) como um modelo

Redimensionar, reposicionar ou excluir um espaço reservado

O que é um slide mestre?

O que é um layout de slide?

Criar seu próprio modelo de apresentação no PowerPoint 2016 para Mac

Quando você cria uma apresentação e depois a salva como um arquivo de modelo do PowerPoint (.potx), pode compartilhá-la com seus colegas e reutilizá-la mais de uma vez.

Salvar sua apresentação como um arquivo. potx

Na guia Arquivo, clique em Salvar Como, na caixa de nome Arquivo, nomeie o modelo e, na caixa Salvar como tipo, escolha Modelo do PowerPoint (potx).

Para começar a criar o modelo que você usará em sua apresentação, siga este procedimento:

  1. Abra uma apresentação em branco e, na guia Exibição, no grupo Modos de Exibição Mestres, clique em Slide Mestre.

    Tip:   no modo de exibição de Slide Mestre, no painel miniatura do slide, o slide mestre representa a imagem maior do slide e os layouts associados são menores, posicionados embaixo do slide mestre.

    Slide Mestre com layouts

    1. Slide mestre

    2. Layouts associados

  2. Para personalizar o slide mestre e os layouts associados, siga um ou mais destes procedimentos:

    • Para remover um espaço reservado padrão indesejado de um layout, no painel de miniaturas de slides, clique no layout de slide que contém o espaço reservado, clique na borda do espaço reservado na janela da apresentação e pressione Delete.

    • Para adicionar um espaço reservado para texto, no painel de miniaturas de slides, clique no layout de slide que você deseja que contenha o espaço reservado e siga este procedimento:

      1. Na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e depois em Texto.

      2. Clique sobre um local no slide mestre, e arraste para desenhar o espaço reservado.

        Dica:   Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

      3. Digite um texto descritivo que solicita que os usuários do seu modelo insiram informações específicas. Para adicionar texto de aviso personalizado, confira Adicionar um espaço reservado para texto com texto de aviso personalizado.

    • Para adicionar outros tipos de espaços reservados que possuam conteúdo como imagens, clip-arts, capturas de tela, elementos gráficos SmartArt, gráficos, filmes, sons e tabelas, na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e clique no tipo de espaço reservado que você deseja adicionar.

    • Para adicionar caracteres usando cores e plano de fundo, siga um destes procedimentos:

      1. Para aplicar um tema (para incluir cores, formatação e efeitos em um layout) à sua apresentação, na guia Slide Mestre, no grupo Editar Tema, clique em Temas e, em seguida, escolha um tema.

      2. Para alterar o plano de fundo, na guia Slide Mestre, no grupo Plano de Fundo, clique em Estilos de Plano de Fundo e selecione um plano de fundo.

    • Para definir a orientação da página para todos os slides na apresentação, na guia Slide Mestre, no grupo Configuração de Página, clique em Orientação do Slide e depois em Retrato ou Paisagem.

  1. Para salvar seu modelo, clique na guia Arquivo e em Salvar como.

  2. Na caixa Nome do arquivo, digite um nome de arquivo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  3. Na lista Salvar como tipo, clique em Modelo do PowerPoint (.potx) e depois em Salvar.

    1. Dica:   Salve seus modelos na pasta Modelos em C:\Arquivos de Programas\Microsoft Office\Templates\ para facilitar a localização.

  4. Se precisar de assistência para aplicar seu novo modelo a uma apresentação, confira Aplicar um modelo à apresentação.

Links para obter mais informações sobre modelos do PowerPoint

Quando você cria uma apresentação e depois a salva como um arquivo de modelo do PowerPoint (.potx), pode compartilhá-la com seus colegas e reutilizá-la mais de uma vez.

Para aplicar um novo modelo ou outro modelo do PowerPoint 2007 do já existente, confira Aplicar um modelo à apresentação.

Práticas recomendadas para a criação de modelos

Ao criar um modelo, adicione conteúdo ao slide mestre no modo de exibição Slide Mestre que você deseja proteger de alterações feitas pelos usuários do seu modelo, como texto de prompt instrucional, logotipos, informações de cabeçalho e rodapé, conteúdo de assunto, um plano de fundo, formatação, cores, fontes e efeitos.

Os usuários de seu modelo trabalharão no modo de exibição Normal seguindo os prompts instrucionais que você adicionou. Os usuários do modelo substituirão o texto do prompt instrucional e outros conteúdos do espaço reservado por dados específicos de seu próprio projeto ou apresentação.

  1. Abra uma apresentação em branco e, na guia Exibição, no grupo Modos de Exibição de Apresentação, clique em Slide Mestre.

  2. Na guia Slide Mestre, no grupo Editar Mestre, clique em Inserir Slide Mestre.

    Observações : 

    • No painel miniatura do slide, o slide mestre representa a imagem maior do slide e os layouts associados são menores, posicionados embaixo do slide mestre.

    • Muitas apresentações contêm mais de um slide mestre e, dessa forma, talvez seja necessário rolar para localizar o slide desejado.

  3. Para começar a personalizar o slide mestre, siga um ou mais destes procedimentos:

    • Para remover qualquer um dos layouts de slide incorporados que acompanham o slide mestre padrão, no painel em miniatura do slide, clique com o botão direito do mouse em cada layout do slide que você não deseja usar e, em seguida, clique em Excluir Layout.

    • Para remover um espaço reservado padrão indesejado no painel em miniatura do slide, clique no layout do slide que contém o espaço reservado, clique na borda do espaço reservado na janela da apresentação e pressione Delete.

    • Para adicionar um espaço reservado para texto, no painel de miniaturas de slides, clique no layout de slide que você deseja que contenha o espaço reservado e siga este procedimento:

  4. Na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e depois em Texto.

  5. Clique sobre um local no slide mestre, e arraste para desenhar o espaço reservado.

    Dica:   Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

  6. Digite um texto descritivo que solicita que os usuários do seu modelo insiram informações específicas.

    • Para adicionar outros tipos de espaços reservados que possuam conteúdo como imagens, clip-arts, gráficos SmartArt, gráficos, filmes, sons e tabelas, na guia Slide Mestre, no grupo Layout Mestre, clique no tipo de espaço reservado que você deseja adicionar.

    • Para aplicar um tema (para incluir cores, formatação e efeitos em um layout) à sua apresentação, na guia Slide Mestre, no grupo Editar Tema, clique em Temas e, em seguida, clique em um tema.

    • Para alterar o plano de fundo, na guia Slide Mestre, no grupo Plano de Fundo, clique em Estilos de Plano de Fundo e clique em um plano de fundo.

    • Para definir a orientação da página para todos os slides na apresentação, na guia Slide Mestre, no grupo Configuração de Página, clique em Orientação do Slide e depois em Retrato ou Paisagem.

    • Para adicionar texto que aparecerá como um rodapé na parte inferior de todos os slides da apresentação, siga este procedimento:

      1. Na guia Inserir, no grupo Texto, clique em Cabeçalho e Rodapé.

      2. Na caixa de diálogo Cabeçalho e Rodapé, na guia Slide, marque a caixa de seleção Rodapé e digite o texto que você deseja exibir na parte inferior dos slides.

      3. Para exibir o conteúdo do rodapé em todos os slides, clique em Aplicar a Todos.

        Para saber mais sobre como usar cabeçalhos e rodapés, confira Adicionar um cabeçalho ou rodapé e Alterar ou excluir informações de cabeçalho e rodapé em uma apresentação.

  1. Clique no botão do Microsoft Office imagem do botão office e clique em Salvar como.

  2. Na caixa Nome do arquivo, digite um nome de arquivo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  3. Na lista Salvar como tipo, clique em Modelo do PowerPoint, e clique em Salvar.

    Dica:   Salve seus modelos na pasta Modelos em C:\Program Files\Microsoft Office\Templates\ para facilitar a localização.

  4. Se precisar de assistência para aplicar seu novo modelo a uma apresentação, confira Aplicar um modelo do PowerPoint 2007.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×