Criar e imprimir uma apresentação no modo de exibição de estrutura de tópicos

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Modo de exibição de estrutura de tópicos no PowerPoint exibe sua apresentação como uma estrutura de tópicos composta dos títulos e texto principal de cada slide. Cada título aparece no lado esquerdo do painel que contém a guia estrutura de tópicos, juntamente com um ícone de slide e o número do slide. O texto principal está recuado sob o título do slide. Objetos gráficos aparecem somente como pequenas notações no ícone de slide no modo de exibição de estrutura de tópicos.

Trabalhar no Modo de Exibição de Estrutura de Tópicos é especialmente prático se você quiser fazer edições globais, obter uma visão geral da apresentação, alterar a seqüência dos marcadores ou slides ou realizar alterações na formatação.

Quando você estiver criando sua estrutura de tópicos, acha sobre quantos slides que precisar. Você provavelmente desejará pelo menos:

  • Um slide de título principal

  • Um slide introdutório que lista os pontos principais ou áreas da sua apresentação

  • Um slide para cada ponto ou área que esteja listada no slide introdutório

  • Um slide de resumo que repete a lista de pontos ou áreas principais da sua apresentação

Usando essa estrutura básica, se você tiver três pontos principais ou áreas para apresentar, você pode planejar ter um mínimo de seis slides: um slide de título, um slide introdutório, um slide para cada um dos três pontos principais ou áreas e um slide de resumo conclusivo.

apresentação simples de seis slides

Se você tiver uma grande quantidade de informações para apresentar em qualquer uma das suas principais pontos ou áreas, você talvez queira criar um agrupamento sub slides material usando a mesma estrutura de tópicos básica.

Pense em quanto tempo cada slide deve ficar visível na tela durante a sua apresentação. Uma boa estimativa padrão é de dois a cinco minutos por slide.

Criar uma apresentação no Modo de Exibição de Estrutura de Tópicos

  1. Na guia Exibir, no grupo Modos de exibição de apresentação, clique em estrutura de tópicos.

  2. No painel de miniaturas de slides, coloque o ponteiro e colar seu conteúdo ou comece a digitar texto.

    O primeiro texto que você digitar será um título, indicado pelo negrito. Pressione ENTER quando tiver concluído o título.

    PowerPoint usa a tecla Enter no teclado para iniciar uma nova linha em uma estrutura de tópicos. A nova linha é automaticamente no mesmo nível hierárquico que você acabou de digitar. Para alterar esse nível hierárquico:

    • Pressione a tecla Tab no teclado para mover a atual linha para baixo um nível na hierarquia da estrutura de tópicos.

    • Pressione Shift + Tab para mover o atual linha um nível acima na hierarquia da estrutura de tópicos.

Exibir uma apresentação no Modo de Estrutura de Tópicos

  • Na guia Exibir, no grupo Modos de exibição de apresentação, clique em estrutura de tópicos.

Imprimir uma apresentação no Modo de Exibição de Estrutura de Tópicos

  1. Abra a apresentação que deseja imprimir.

  2. Clique em Arquivo > Imprimir.

  3. Na caixa de diálogo Imprimir, em configurações, selecione a segunda caixa (que, por padrão, é definida para Slides em página inteira ) para expandir a lista de opções. Em seguida, em Layout de impressão, selecione estrutura de tópicos.

    O layout de impressão de uma estrutura de tópicos

    Você pode escolher uma orientação de página (retrato ou paisagem) na caixa de diálogo Propriedades da impressora.

  4. Clique em Imprimir.

(Para obter informações mais completas sobre impressão, consulte o artigo Imprimir os slides do PowerPoint ou folhetos.)

As guias Estrutura de Tópicos e Slides são alteradas para exibir um ícone quando o painel ficar estreito. Se a guia Estrutura de Tópicos estiver oculta, basta ampliar o painel, arrastando a borda direita.

Exibir ou ampliar o painel
Aumentar o tamanho do painel que contém as guias estrutura de tópicos e Slides

(No PowerPoint 2007, você pode salvar sua apresentação como uma página da web. Quando você fizer isso, o texto na guia estrutura de tópicos se torna um sumário para que você possa navegar pelos slides.)

Criar uma apresentação no Modo de Exibição de Estrutura de Tópicos

  1. Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.

  2. No painel que contém as guias Estrutura de Tópicos e Slides, clique na guia Estrutura de Tópicos.

  3. Na guia Estrutura de Tópicos, posicione o ponteiro e cole o conteúdo ou comece a digitar o texto.

    O primeiro texto que você digitar será um título, indicado pelo negrito. Pressione ENTER quando tiver concluído o título.

    PowerPoint usa a tecla Enter no teclado para iniciar uma nova linha em uma estrutura de tópicos. A nova linha é automaticamente no mesmo nível hierárquico que você acabou de digitar. Para alterar esse nível hierárquico:

    • Pressione a tecla Tab no teclado para mover a atual linha para baixo um nível na hierarquia da estrutura de tópicos.

    • Pressione Shift + Tab para mover o atual linha um nível acima na hierarquia da estrutura de tópicos.

Exibir uma apresentação no Modo de Estrutura de Tópicos

  1. Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.

  2. No painel que contém as guias Estrutura de Tópicos e Slides, clique na guia Estrutura de Tópicos.

  1. Abra a apresentação que deseja imprimir.

  2. Clique em Arquivo > Imprimir.

  3. Na caixa de diálogo Imprimir, em configurações, selecione a segunda caixa (que, por padrão, é definida para Slides em página inteira ) para expandir a lista de opções. Em seguida, em Layout de impressão, selecione estrutura de tópicos.

    O layout de impressão de uma estrutura de tópicos

    Você pode escolher uma orientação de página (retrato ou paisagem) na caixa de diálogo Propriedades da impressora.

  4. Clique em Imprimir.

(Para obter informações mais completas sobre impressão, consulte o artigo Imprimir os slides do PowerPoint ou folhetos.)

  1. Abra a apresentação que deseja imprimir.

  2. Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.

  3. No painel que contém as guias Estrutura de Tópicos e Slides, clique na guia Estrutura de Tópicos.

  4. Clique o Botão Microsoft Office imagem do botão office , aponte para a seta ao lado de Imprimir e, em seguida, clique em Visualizar impressão.

  5. No grupo Configurar página, clique na seta em Imprimir e, em seguida, clique em Modo de estrutura de tópicos.

  6. Para especificar a orientação da página, clique na seta em Orientação e, em seguida, clique em Paisagem ou Retrato.

  7. Clique em Imprimir.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×