Criar e imprimir um único envelope

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

O truque para imprimir um envelope é saber em que direção inserir o envelope na sua impressora. O Word te ajuda fornecendo as informações da sua impressora e mostrando a posição certa de inserir.

  1. Abra um documento no Word.

  2. Clique em Correspondências e, em seguida, clique em Envelopes.

    Na guia Correspondências, clique em Envelopes para selecionar e inserir endereços para impressão de envelopes.

    O Word exibe a caixa de diálogo Envelope.

    Insira endereços e configure estilos e opções na caixa de diálogo Envelope.
  3. Em Endereço de entrega, digite o endereço de destino.

  4. Em Endereço do remetente, verifique o endereço ou insira um endereço diferente.

    Desmarque a opção Usar meu endereço e clique em Inserir endereço para selecionar um endereço de remetente a partir dos contatos.

    Se Usar meu endereço for selecionado, o Word preenche automaticamente o endereço associado com suas informações de contato. Para inserir um endereço diferente, desmarque a caixa de seleção Usar meu endereço e digite um endereço de substituição ou clique em Inserir Endereço para localizar uma substituição em seus contatos.

  5. Para selecionar o tamanho e a orientação do envelope em uma configuração fornecida pela sua impressora, clique em Configuração de Página.

    Clique em Configurar Página para escolher um layout e o tamanho do envelope a partir das configurações fornecidas pela impressora.
  6. Se você deseja adicionar o envelope como uma página no documento aberto no momento, selecione Inserir este envelope no documento ativo.

    Para incluir este envelope como parte do documento atual, selecione Inserir este envelope no documento ativo.
  7. Quando os endereços do remetente e de entrega estiverem corretos, clique em OK.

    O Word abre uma nova janela com os endereços preparados para impressão em um envelope.

  8. Faça as alterações adicionais desejadas no envelope e, em seguida, no menu Arquivo, clique em Imprimir.

Altere o tamanho, fonte ou layout

  1. Para alterar o tamanho do envelope, as fontes dos endereços ou o layout dos endereços, clique na guia Correspondências e, em seguida, clique em Envelopes.

  2. Para alterar a fonte ou o tamanho da fonte do endereço de entrega ou endereço do remetente, clique em Fonte sob o endereço que você deseja alterar.

    O Word abre a caixa de diálogo Fonte.

    Para fazer alterações ao texto selecionado, use a caixa de diálogo Fontes.
  3. Selecione ou insira novas configurações para a fonte do endereço que você está alterando e clique em OK.

  4. Para alterar a posição dos endereços no envelope, em Endereço de entrega ou Endereço do remetente, clique em Posição para abrir a caixa de diálogo Posição do endereço.

    Na Posição do Endereço, altere a distância dos endereços de entrega e do remetente na borda do envelope.
  5. Altere algumas ou todas as distâncias mostradas em Posição do endereço e, em seguida, clique em OK.

  6. Para alterar o tamanho do envelope para outra configuração fornecida por sua impressora, clique em Configuração de Página.

  7. Para definir um novo tamanho de envelope e layout, clique em Personalizado.

    Clique em Personalizar para definir layouts e tamanhos de envelope diferentes dos fornecidos pela impressora.

    O Word exibe a caixa de diálogo Opções de Página Personalizada.

    Nas Opções de Página Personalizada, escolha um tamanho de envelope e uma orientação para alimentação de envelope na impressora.
  8. Para definir um tamanho personalizado para um envelope, selecione Tamanho personalizado na lista Tamanho do envelope.

    Insira a largura e a altura do envelope.

    Mesmo se a opção Tamanho personalizado já estiver selecionada, selecioná-la novamente faz com que o Word exiba a caixa de diálogo Tamanho do envelope.

  9. Clique em OK para aceitar essas dimensões para seu envelope.

  10. Clique em OK novamente para retornar para a caixa de diálogo Envelope, em que você pode optar por fazer mais alterações ou imprimir o envelope.

Salve as suas configurações de envelope para usar novamente

Para salvar todas as configurações de envelope que você criou para uso futuro, selecione Inserir este envelope no documento ativo na caixa de diálogo Envelope.

Para incluir este envelope como parte do documento atual, selecione Inserir este envelope no documento ativo.

Quando o Word adiciona o envelope ao documento atual, ele exibe o envelope como página 1. Para salvar seu documento com o envelope inserido, clique em Arquivo e, em seguida, clique em Salvar como. Navegue até uma pasta, verifique ou altere o nome do arquivo e clique em Salvar.

Quando você imprime um outro envelope, são apenas algumas etapas.

  1. Abra o documento que foi salvo.

  2. Clique em Correspondência > Envelopes.

    O Word abre a caixa de diálogo Envelope, exibindo os endereços, se houver, e as configurações de envelope salvas no arquivo.

  3. Faça as alterações desejadas nos endereços, layout ou tamanho do envelope.

  4. Clique em Arquivo > Imprimir.

    Certifique-se de que seu envelope apareça na área de visualização.

    Dica :  Para imprimir vários envelopes com o mesmo endereço, digite o número de envelopes que você deseja imprimir na caixa Cópias.

  5. Em Páginas, selecione Página atual e, em seguida, clique em Imprimir.

Imprima os envelopes para o envio de mala direta em massa.

Se você quiser imprimir um lote de envelopes com endereços diferentes, consulte um dos seguintes tópicos:

Imprimir um único envelope

  1. No menu Exibir, clique em Layout de Impressão.

    Observação : Você não pode imprimir um envelope no modo de exibição de layout do bloco de anotações ou modo de exibição de layout de publicação.

  2. No menu Ferramentas, clique em Envelopes.

  3. Na caixa Endereço de entrega, digite ou edite o endereço para correspondência.

  4. Verifique se a caixa Endereço do remetente contém o endereço do remetente que você deseja usar.

    Observação : Por padrão, o Word usa o endereço das suas configurações pessoais. Para digitar outro endereço de remetente, desmarque a caixa de seleção Usar meu endereço.

  5. Insira um envelope na impressora.

  6. Na caixa de diálogo Envelope, clique em Imprimir.

  7. No menu pop-up Impressora, selecione a impressora desejada e clique em Imprimir.

Configurar um endereço de remetente para todos os envelopes

Por padrão, quando você imprime um único envelope, o Word usa o endereço do remetente nas suas configurações pessoais, a menos que você digite um endereço diferente. Para utilizar um endereço diferente com frequência, você pode especificar outro nas suas configurações pessoais.

  1. No menu Word, clique em Preferências.

  2. Em Configurações Pessoais, clique em Informações do Usuário  Em configurações pessoais, clique em informações do usuário .

  3. Digite as informações que você quer que apareçam no endereço do remetente.

    O endereço aparecerá automaticamente na próxima vez que você criar e imprimir um envelope.

Confira também

Criar envelopes usando a Mala Direta

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×