Criar calendários adicionais

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Além do padrão Microsoft Outlook  calendário, você pode criar outros calendários no Outlook. Por exemplo, você pode criar um calendário para seus compromissos pessoais, separados do seu calendário de trabalho.

Dica : Consulte Publicar e compartilhar calendários no Office.com para compartilhar calendários com outras pessoas.

  1. Em Calendário, na guia Pasta, no grupo Novo, clique em Novo Calendário.

    O grupo Ilustrações na guia Inserir

    Observação : Se você estiver em Email, Contatos, Tarefas, Diário ou Notas, na guia Pasta, no grupo Novo e clique em Nova Pasta. Na lista Conteúdo da pasta, clique em Itens de Calendário.

  2. Na caixa Nome, digite um nome para o novo calendário.

  3. Na lista Selecionar onde colocar a pasta, clique em Calendário e depois clique em OK.

    O novo calendário aparece no calendário Painel de Navegação.

Para exibir um calendário, marque a caixa de seleção do calendário.

Quando várias caixas de seleção estiver marcadas, os calendários aparecem no modo de exibição lado a lado e podem ser alternados para o modo de exibição de sobreposição de calendário. Para obter mais informações, consulte Exibir calendários lado a lado ou sobrepostos.

Dica : Para excluir um calendário, clique com botão direito no nome do calendário no painel de navegação e clique em Excluir o nome do calendário.

Além do Microsoft Outlook Calendário padrão, você pode criar outros calendários do Outlook. Por exemplo, crie um calendário para seus compromissos pessoais.

  1. Em Calendário, no menu Arquivo, aponte para Novo e clique em Calendário.

    Observação : Se você estiver em Email, Contatos, Tarefas, Diário ou Notas no menu Arquivo, aponte para Novo e clique em Pasta. Na lista Conteúdo da pasta, clique em Itens de Calendário.

    Criar pasta de calendário

    1. Digite o nome do calendário como quer que seja exibido no Painel de Navegação.

    2. Certifique-se de que Itens de Calendário esteja selecionado em Conteúdo da pasta.

  2. Na caixa de diálogo Criar Nova Pasta, na caixa de texto Nome, digite um nome para a pasta.

  3. Na lista Selecionar onde colocar a pasta, clique em Calendário e depois clique em OK.

    O novo calendário aparece no calendário Painel de Navegação.

    Minha imagem de calendários

    Para exibir um calendário, marque a caixa de seleção do nome do calendário. Quando várias caixas de seleção forem marcadas, os calendários serão exibidos lado a lado.

    Modo de exibição de calendário lado a lado

Dica : Para excluir um calendário, clique com botão direito no nome do calendário no painel de navegação e clique em Excluir o nome do calendário.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×