Consultar palavras no dicionário de sinônimos

Usando o dicionário de sinônimos, você pode pesquisar sinônimos (palavras diferentes com o mesmo significado) e antônimos (palavras com significado oposto).

Dica   No Microsoft Office Word, no Microsoft Office PowerPoint e no Microsoft Office Outlook, é possível procurar uma palavra rapidamente se clicar com o botão direito do mouse em qualquer lugar no documento, apresentação, mensagem aberta ou mensagem visualizada no Painel de Leitura e, em seguida, clicar em Sinônimo no menu de atalho.

Que programa do Sistema Microsoft Office 2007 você está usando?

Excel

OneNote

Outlook

PowerPoint

Publisher

Visio

Word

Excel

  1. Na guia Revisão, clique em Dicionário de Sinônimos.

    Onde está isso?

    Dicionário de Sinônimos da Guia Revisão da Faixa de Opções do Excel

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

OneNote

  1. No menu Revisar, clique em Pesquisar e, na lista Todos os Livros de Referência, clique em Dicionário de Sinônimos.

    Onde está isso?

    Review Tab, Research button

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

Outlook

  1. Em uma nova mensagem, clique no corpo da mensagem e na guia Revisão, no grupo Revisão de Texto, do Dicionário de Sinônimos.

    Onde está isso?

    Todos os Arquivos

    Observação   No Microsoft Office Outlook, o painel de tarefas Pesquisar está disponível em qualquer item novo do Outlook, como uma mensagem que pode ser redigida, mas não da janela principal do Outlook.

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

PowerPoint

Observação   Não há suporte ao uso de ALT+clique no Microsoft Office PowerPoint.

  1. Realce a palavra que deseja pesquisar.

  2. Na guia Revisão, clique em Dicionário de Sinônimos.

    Onde está isso?

    Usar fórmulas e expressões em consultas

  3. Clique em Iniciar Pesquisa Imagem do botão.

  4. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

Publisher

  1. Na guia Página Inicial, clique em Ortografia e clique em Dicionário de Sinônimos.

    Onde está isso?

    Thesaurus menu command

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

Visio

  1. Na guia Revisão, clique em Dicionário de Sinônimos.

    Onde está isso?

    Menu Objeto no grupo Texto

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

Word

  1. Na guia Revisão, clique em Dicionário de Sinônimos.

    Onde está isso?

    Classificações de linha

  2. Pressione ALT e clique na palavra que deseja consultar. Os resultados aparecerão no painel de tarefas Pesquisar.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para a palavra, clique na seta para baixo e, em seguida, clique em Inserir ou Copiar.

    • Para consultar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Observação   Você também pode consultar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do dicionário de sinônimos desejadas.

Início da página

Aplicável a: Excel 2010, OneNote 2010, Outlook 2010, PowerPoint 2010, Publisher 2010, Visio 2010, Word 2010, Visio Standard 2010



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Recursos de suporte

Alterar idioma