Configurar um documento

Começar a usar um documento básico no Microsoft Office Word é tão fácil como abrir um novo documento em branco ou um documento existente e começar a digitar. Se você inicia um documento do zero ou reformula um documento existente, é possível seguir algumas etapas básicas para garantir resultados de alta qualidade e você pode concluir rapidamente um documento profissional e bem projetado.

Os principais elementos de um documento complexo incluem cabeçalhos e rodapés, números de página, citações, equações, uma bibliografia, um sumário e um índice. Você também pode usar qualquer um desses elementos para criar um modelo de documento que você poderá usar quantas vezes quiser. Você pode saber mais sobre todos esses elementos adicionais do documento digitando qualquer um desses termos na caixa Pesquisar enquanto estiver usando o Word.

Dica : Se você quiser criar um tipo específico de documento, como um plano de negócios ou um currículo, poderá economizar tempo começando por um modelo. O site Modelos do Microsoft Office oferece modelos para diversos tipos de documentos, inclusive currículos, folhas de rosto, planos de negócios e documentos de estilo APA.

O que você deseja fazer?

Abrir um novo documento e começar a digitar

Alterar margens da página

Alterar o espaçamento entre linhas

Mover texto ou desfazer alterações

Adicionar e excluir páginas

Adicionar formatação básica, estilos e temas

Criar listas

Adicionar uma folha de rosto

Abrir um novo documento e começar a digitar

Abrir um documento em branco

  1. Se estiver usando o Microsoft Office Word 2007, clique no Botão do Microsoft Office imagem do botão Office e, então, clique em Novo. Se estiver usando o Microsoft Office Word 2010, 2013 ou 2016, clique em Arquivo e clique em Novo.

  2. Clique duas vezes em Documento em branco.

Iniciar um documento de um modelo

Para usar um modelo como ponto de partida, siga um destes procedimentos:

  1. Se estiver usando o Microsoft Office Word 2007, clique no Botão do Microsoft Office imagem do botão Office e, então, clique em Novo. Se estiver usando o Microsoft Office Word 2010, 2013 ou 2016, clique em Arquivo e clique em Novo.

  2. Em Modelos, siga um destes procedimentos:

    • Se você estiver usando o Microsoft Office Word 2007, clique em Modelos Instalados para selecionar um modelo que está disponível em seu computador. Se você estiver usando o Microsoft Office Word 2010, veja Modelos Disponíveis

    • No Microsoft Office Word 2007, clique em um dos links em Microsoft Office Online. No Microsoft Office Word 2010, clique em Modelos do Office.com. No Microsoft Office Word 2013 e 2016, todos os modelos instalados disponíveis são mostrados quando você clica em Arquivo e, em seguida, clique em Novo e modelos adicionais podem ser descobertos usando a caixa de pesquisa Pesquisar modelos online.

  3. Clique duas vezes no modelo que você deseja.

Alterar margens da página

Se você estiver alterando as margens de um documento inteiro dividido em seções, pressione Ctrl+A para selecionar todo o documento antes de começar.

  1. Na guia Layout da Página, no grupo Configurar Página, clique em Margens.

    Imagem da Faixa de Opções do Word

  2. Siga um destes procedimentos:

    • Clique no tipo de margem que você deseja. Para a largura de margem mais comum, clique em Normal.

    • Clique em Margens Personalizadas e, em seguida, nas caixas Superior, Inferior, Esquerda e Direita, insira novos valores para as margens.

Alterar as margens padrão

Você pode alterar as margens padrão que o Microsoft Office Word usa para todos os novos documentos em branco.

  • Depois de selecionar uma nova margem do documento, clique em Margens no grupo Configuração de Página novamente e, em seguida, clique em Margens Personalizadas.

  • Na caixa de diálogo Configuração de Página, clique em Padrão.

As novas configurações padrão são salvas no modelo no qual o documento se baseia. Cada novo documento baseado nesse modelo usará automaticamente as novas configurações de margem.

Observação : A nova configuração de margem padrão não aparecerá na lista da galeria de configurações de margem.

Início da página

Alterar o espaçamento entre linhas

Se uma linha contiver um caractere de texto grande, um gráfico ou uma fórmula, o Microsoft Office Word aumentará o espaçamento dessa linha.

  1. Selecione os parágrafos dos quais você deseja alterar o espaçamento entre linhas.

  2. Em seguida, na guia Página Inicial, no grupo Parágrafo, clique em Espaçamento de Linha.

    Imagem da Faixa de Opções do Word

  3. Siga um destes procedimentos:

    • Para aplicar uma nova configuração, clique no número de espaços entre linhas desejado.

      Por exemplo, se você clicar em 1,0, o texto selecionado terá espaçamento simples.

    • Para definir medidas de espaçamento mais precisas, clique em Opções de Espaçamento entre Linhas e, em seguida, selecione as opções desejadas em Espaçamento entre linhas.

Opções de Espaçamento entre Linhas

Simples    Esta opção acomoda a maior fonte na linha, além de uma pequena quantidade de espaço extra. A quantidade de espaço extra varia dependendo da fonte usada.

1,5 linhas    Esta opção é uma vez e meia maior que o espaçamento simples.

Duplo    Esta opção é duas vezes maior que o espaçamento simples.

Pelo menos    Esta opção define o espaçamento mínimo entre linhas necessário para acomodar a maior fonte ou gráfico na linha.

Exatamente    esta opção define o espaçamento entre linhas fixo que o Word não ajusta.

Vários    essa opção define o espaçamento entre linhas que aumenta ou reduz de espaçamento simples em uma porcentagem especificada por você. Por exemplo, configurar o espaçamento entre linhas para 1,2 aumentará o espaço em 20%.

Início da página

Mover texto ou desfazer alterações

Mover ou copiar texto e elementos gráficos

  1. Selecione o item que você deseja mover ou copiar.

  2. Siga um destes procedimentos:

    • Para mover o item, pressione Ctrl+X.

    • Para copiar o item, pressione Ctrl+C.

  3. Se você deseja mover ou copiar o item para outro documento, alterne para esse documento.

  4. Clique onde deseja que o item seja exibido.

  5. Pressione Ctrl+V.

  6. Para ajustar o formato dos itens que são colados, clique no botão Opções de Colagem Imagem do botão exibido logo abaixo da seleção colada e, em seguida, clique na opção desejada.

Desfazer erros

  1. Na Barra de Ferramentas de Acesso Rápido, aponte para Desfazer Texto explicativo 4 .

    O Word exibe a ação mais recente que pode ser desfeita.

  2. Clique em Desfazer Texto explicativo 4 ou pressione Ctrl+Z. Se desejar desfazer uma ação diferente, clique na seta ao lado de Desfazer Texto explicativo 4 e clique na ação na lista de ações mais recentes.

    Ao desfazer uma ação, você também desfaz todas as ações acima dela na lista.

  • Se mais tarde decidir que não queria desfazer uma ação, clique em Refazer Texto explicativo 4 na Barra de Ferramentas de Acesso Rápido ou pressione Ctrl+Y.

Início da página

Adicionar e excluir páginas

Adicionar uma página

  1. Clique no local em que deseja inserir uma nova página em seu documento.

    A página inserida será exibida logo antes do cursor.

  2. Na guia Inserir, vá até o grupo Páginas e clique em Página em Branco.

    Imagem da faixa de opções do Word

Combinar duas páginas

Você pode combinar duas páginas, posicionando o cursor entre as duas páginas e pressionando BACKSPACE.

Excluir uma página em branco

Siga um destes procedimentos:

  • Para excluir uma página em branco no seu documento, coloque o cursor no início da página que deseja excluir e, em seguida, pressione BACKSPACE.

  • Para excluir uma página em branco no final do documento, vá até o final do documento e exclua todas as marcas de parágrafo adicionais. Se você ainda encontrar uma quebra de página, selecione a quebra de página e pressione DELETE.

    Observação : Certifique-se de que está em modo de exibição de rascunho (na guia Exibir, no grupo Exibições de Documento, clique em Rascunho). Se as marcas de parágrafo (¶) não estiverem visíveis, clique em Mostrar/Ocultar Marca de parágrafo no grupo Parágrafo na guia Página Inicial.

Início da página

Adicionar formatação básica, estilos e temas

O Microsoft Office Word oferece maneiras fáceis de alterar a formatação em um documento, incluindo fontes e estilos. No entanto, para obter um documento de aparência profissional em pouco tempo, é possível usar temas que escolham a combinação certa de cores e fontes certa para você.

Alterar o tamanho do texto

No Microsoft Office Word, é possível usar a Minibarra de ferramentas de opções de formatação para formatar um texto rapidamente. A Minibarra de ferramentas aparece automaticamente quando um texto é selecionado. Ela também aparece com o menu quando você seleciona o texto e clique com o botão direito do mouse.

  1. Selecione o texto que deseja alterar e mova o ponteiro até a Minibarra de ferramentas exibida com a sua seleção de texto.

  2. Siga um destes procedimentos:

    • Para aumentar o texto, clique em Aumentar Fonte ou pressione Ctrl+Shift+>.

    • Para diminuir o texto, clique em Diminuir Fonte ou pressione Ctrl+Shift+<.

      Você também pode alterar o tamanho da fonte no grupo Fonte na guia Página Inicial.

Aplicar um estilo

Aplicar um estilo a uma seleção de texto no Microsoft Office Word é fácil, basta clicar em um botão na Minibarra de ferramentas que aparece quando você seleciona um texto.

  1. Selecione o texto onde você deseja aplicar um estilo.

    Por exemplo, você pode selecionar o texto que quer transformar em título. Se você quiser alterar o estilo de um parágrafo inteiro, clique em qualquer lugar no parágrafo.

  2. Mova o ponteiro para a Minibarra de ferramentas exibida com a sua seleção de texto, clique para abrir a galeria de Estilos Rápidos e, em seguida, clique no estilo desejado.

    galeria de estilos rápidos

    Por exemplo, se você selecionar texto que deseja aplicar o estilo de título, clique no estilo chamado Título, na galeria Estilos Rápidos.

    Você pode ver como ficará a aparência do texto selecionado com um estilo específico, colocando o ponteiro do mouse sobre o estilo que deseja visualizar.

Observação : 

  • Se o estilo desejado não aparecer na galeria Estilos Rápidos, clique em Aplicar Estilos na parte inferior da galeria Estilos Rápidos ou pressione Ctrl+Shift+S para abrir o painel de tarefas Aplicar Estilos. Em Nome do Estilo, digite o nome do estilo que deseja aplicar. A lista Estilos mostra apenas os estilos que você já usou no documento, mas é possível digitar o nome de qualquer estilo definido para o documento.

  • Você também pode aplicar estilos da galeria Estilos Rápidos no grupo Estilos na guia Página Inicial.

Alterar um conjunto de Estilos Rápidos

Você pode alterar significativamente a aparência do seu documento alterando o conjunto de Estilo Rápido utilizado. Se não gostar da aparência dos estilos selecionados, é possível selecionar um conjunto diferente da galeria de estilos ou alterar um conjunto de estilo para se adequar às suas preferências.

Alterar o conjunto de Estilos Rápidos

  1. Na guia Início, no grupo Estilos, clique em Alterar Estilos.

    Imagem da Faixa de Opções do Word

  2. Aponte para Conjunto de Estilos e clique no conjunto de estilos desejado, como Formal.

    Você pode visualizar qualquer conjunto de estilos apontando para o conjunto de estilos e visualizando as alterações de estilo no documento.

Criar um novo Estilo Rápido

Estilos Rápidos são conjuntos de estilos criados para trabalhar em conjunto. Embora um conjunto de Estilos Rápidos contenha todos os estilos de que você precisa para criar um documento, convém adicionar um novo estilo. Você também pode criar estilos adicionais, como uma nova tabela ou estilo de lista.

  1. Selecione o texto que você deseja criar como um novo estilo.

    Por exemplo, talvez você queira que a palavra negócios sempre apareça em negrito e vermelho em seu documento.

  2. Na Minibarra de ferramentas que aparece acima de sua seleção, clique em Negrito e Vermelho para formatar o texto.

  3. Clique com o botão direito do mouse na seleção Estilos e clique em Salvar Seleção como Novo Estilo Rápido.

  4. Nomeie o estilo, por exemplo, negócios e clique em OK.

    O estilo negócios que você criou aparece na galeria de Estilos Rápidos com o nome que você deu, pronto para ser usado sempre que você desejar que o texto fique em negrito e vermelho.

Aplicar um tema

As alterações de tema são uma maneira de refinar e individualizar a aparência do conjunto de Estilos Rápidos que você escolhe para o seu documento. Fazendo experiências com estilos, fontes e cores, você pode encontrar a aparência que funciona para seus documentos.

Aplicar um tema de fonte predefinido

Você pode alterar as fontes no documento selecionando um novo tema de fonte. Quando você escolhe um novo tema de fonte, altera o título e a fonte do texto de corpo do documento em que está trabalhando.

  1. Na guia Início, no grupo Estilos, clique em Alterar Estilos.

    Imagem da Faixa de Opções do Word

  2. Aponte para Fontes e clique no tema de fonte incorporado que você deseja usar.

Criar um tema de fonte personalizado

  1. Na guia Layout de Página, no grupo Temas, clique em Fontes do Tema.

    imagem da faixa de opções

  2. Clique em Criar Novas Fontes de Temas.

  3. Selecione as fontes e os tamanhos que deseja usar nas listas Fonte do título e Fonte do corpo.

    O exemplo é atualizado com as fontes selecionadas.

  4. Na caixa Nome, digite um nome para o novo tema de fonte.

  5. Clique em Salvar.

Aplicar um tema de cores predefinido

Você pode alterar as cores em seu documento selecionando um novo tema de cor. Quando você escolhe um novo tema de cor, o Word formata automaticamente várias partes do seu documento com cores foram projetadas para trabalhar em conjunto.

  1. Na guia Início, no grupo Estilos, clique em Alterar Estilos.

    Imagem da Faixa de Opções do Word

  2. Aponte para Cores e clique no tema de cor que deseja usar.

    Observação : Se você tiver adicionado um estilo personalizado com uma cor definida, alterar o tema de cor pode mudar a cor de seu estilo personalizado.

Início da página

Criar um tema de cor personalizado

Quando você aplica um tema de cor e, em seguida, altera uma ou mais das cores em seu documento, essas alterações afetarão imediatamente o documento ativo. Se você deseja aplicar as alterações a novos documentos, é possível salvá-los como um tema de cores personalizado.

  1. Na guia Layout de Página, no grupo Temas, clique em Cores de Temas.

    imagem da faixa de opções

  2. Clique em Criar Novas Cores do Tema.

  3. Em Cores do tema, selecione as cores que deseja usar.

    Para ver como as cores que você seleciona aparecem em seu documento, clique em Visualização. O exemplo no painel de Visualização será alterado para mostrar uma visualização da sua seleção de cor.

  4. Na caixa Nome, digite um nome para o novo tema de cores.

  5. Clique em Salvar.

Início da página

Criar listas

O Word pode criar automaticamente listas com marcadores e numeradas conforme você digita ou é possível adicionar rapidamente marcadores ou números a linhas de texto existentes.

Digitar uma lista numerada ou com marcadores

  1. Digite * (asterisco) para iniciar uma lista com marcadores ou 1. para iniciar uma lista numerada e pressione BARRA DE ESPAÇOS ou TAB.

  2. Digite o texto que quiser.

  3. Pressione ENTER para adicionar o próximo item da lista.

    O Word insere automaticamente o próximo marcador ou número.

  4. Para concluir a lista, pressione ENTER duas vezes ou pressione BACKSPACE para excluir o último marcador ou número da lista.

Se os marcadores e a numeração não começarem automaticamente

  1. Se estiver usando o Microsoft Office Word 2007, clique no Botão do Microsoft Office imagem do botão Office e clique em Opções do Word. Se estiver usando o Microsoft Office Word 2010, 2013 ou 2016, clique em Arquivo imagem do botão Office e clique em Novo.

  2. Clique em Revisão de Texto.

  3. Clique em Opções de AutoCorreção e clique na guia Formatação Automática ao Digitar.

  4. Em Aplicar ao digitar, marque a caixa de seleção Listas com marcadores automáticos e a caixa de seleção Listas numeradas automáticas.

Adicionar marcadores ou numeração a uma lista

  1. Selecione os itens ao qual deseja adicionar marcadores ou numeração.

  2. Na guia Página Inicial, no grupo Parágrafo, clique em Marcadores ou Numeração.

    Imagem da Faixa de Opções do Word

    Para obter mais estilos de marcador e formatos de numeração, clique na seta ao lado de Marcadores ou Numeração.

Observação : É possível mover uma lista inteira para a esquerda ou para a direita. Clique no primeiro marcador ou número na lista e arraste-o para um novo local. A lista inteira se move conforme você arrasta.

Espaçar os itens de uma lista

Você pode aumentar o espaço entre as linhas em todas as suas listas desmarcando uma caixa de seleção.

  1. Na guia Página Inicial, no grupo Estilos, clique na seta ao lado de Estilos e clique com o botão direito do mouse no estilo Parágrafo de Lista.

  2. Clique em Modificar.

  3. Na caixa de diálogo Modificar Estilo, clique em Formatar e em Parágrafo.

  4. Desmarque a caixa de seleção Não adicionar espaço entre parágrafos do mesmo estilo.

Início da página

Adicionar uma folha de rosto

O Microsoft Office Word oferece uma galeria de folhas de rosto predefinidas bastante prática. Escolha uma folha de rosto e substitua o texto de exemplo pelo seu próprio texto.

As folhas de rosto são sempre inseridas no início de um documento, não importa onde o cursor esteja exibido no documento.

  1. Na guia Inserir, vá até o grupo Páginas e clique em Folha de Rosto.

    Imagem da faixa de opções do Word

  2. Clique em um layout de folha de rosto na galeria de opções.

    Depois de inserir uma folha de rosto, substitua o texto de exemplo pelo seu próprio texto.

Observação : 

  • Quando você insere outra folha de rosto no documento, ela substitui a primeira que você inseriu.

  • Se você criou a folha de rosto em uma versão anterior do Word, você não pode substitui-la por um design da galeria do Office Word 2007.

  • Para excluir uma folha de rosto, clique na guia Inserir, clique em Folhas de Rosto no grupo Páginas e clique em Remover Folha de Rosto Atual.

Início da página

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×