Como numerar capítulos, apêndices e páginas em documentos que contenham títulos de capítulo e de apêndice no Word

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Resumo

Observação: Se for aplicável a você, consulte a versão do Microsoft Word 2000 deste artigo

Este artigo descreve detalhadamente vários sistemas de numeração diferentes que você pode usar em documentos que contenham títulos de capítulo e títulos de apêndice.

O Microsoft Word não suporta vários esquemas de numeração de título em um único documento ou documento mestre. Quando você trabalha com documentos que contêm títulos de capítulo e títulos de apêndice, os títulos não devem usar o mesmo nível de estilo de título.

Exemplo 1: títulos de capítulo e títulos de apêndice

Ao criar um documento que contenha títulos de capítulo e títulos de apêndice, você pode usar diferentes níveis de estilo de título para aplicar a formatação de número diferente a cada seção. Por exemplo, para definir um esquema de numeração de título de capítulo e apêndice semelhante ao seguinte

  • Capítulo um: Este é o título do primeiro capítulo.

  • Capítulo dois: Este é o título do segundo capítulo.

  • Apêndice a: Este é o título do primeiro apêndice.

  • Apêndice B: Este é o título do segundo apêndice.

Siga estas etapas: 

  1. No menu Formatar , clique em marcadores e numeraçãoe, em seguida, clique na guia numerada da estrutura de tópicos .

    Observação: No Microsoft Office Word 2007 e no Word 2010, clique em lista de vários níveis na guia página inicial .

  2. Selecione um dos estilos, por exemplo, capítulo 1 (a última opção de estilo). Clique em Personalizar.

    Observação: No Word 2007 e no Word 2010, clique em definir nova lista de vários níveis.

  3. Em nível, clique em 7.

  4. No campo formato do número , digite "apêndice" e pressione a barra de espaços para inserir um espaço após a palavra "apêndice".

  5. Em estilo de número, clique em A, B, C,. ...

    Observação: No campo formato do número , O apêndice a deve ser mostrado, com O "a" realçado.

  6. No campo formato do número , digite um espaço em branco após "Apêndice a".

  7. Clique no botão mais .

  8. Em nível de link para estilo, clique em título 7e, em seguida, clique em OK.

Agora você pode aplicar título 1 a todos os parágrafos que sejam estilos de capítulo e título 7 a todos os parágrafos que são títulos de apêndice.

Observação: Estilos de título são predefinidos com certos atributos de formatação de parágrafo e caractere. Pode ser necessário modificar esses estilos usando o comando Style no Formatmenu para obter a aparência desejada.

Exemplo 2: inserir números de página para capítulos e apêndices

Para inserir números de página do estilo "1-1, A-1" que funcionem com esses estilos de título, siga estas etapas: 

  1. Verifique se o documento contém uma quebra de seção de algum tipo. O tipo de quebra de seção desejado geralmente é a próxima página. Use a quebra de seção para separar a área do documento principal da área de apêndice. Se não houver uma quebra de seção lá, mova o ponto de inserção para uma área em branco acima do apêndice e siga estas etapas:

    1. No menu Inserir , clique em quebra.

    2. Na janela pop-up quebrar, clique em próxima página em tipos de quebra de seçãoe, em seguida, clique em OK.

      Observação: No Word 2007 e no Word 2010, clique em quebra de página na guia Inserir .

  2. Formatar números de página para incluir a numeração de capítulos. Para fazer isso, siga estas etapas:

    1. Mover o ponto de inserção para a página que contém o primeiro título do capítulo.

    2. No menu Inserir , clique em números de página.

      Observação: No Word 2007 e no Word 2010, clique em número de página na guia Inserir .

    3. Selecione o local pretendido para o número de página usando as opções fornecidas na janela pop-up números de página . Clique no botão Formatar.

      Observação: No Word 2007 e no Word 2010, clique em Formatar números de página.

    4. Clique para marcar a caixa incluir número do capítulo.

    5. Em capítulo começa com estilo, clique em título 1e, em seguida, clique em OK.

    6. Clique em OK na caixa de diálogo números de página .

  3. Para formatar os números de página para incluir a numeração de apêndices, siga estas etapas:

    1. Mover o ponto de inserção para a página que contém o primeiro título do apêndice.

    2. No menu Inserir , clique em números de página.

      Observação: No Word 2007 e no Word 2010, clique em número de página na guia Inserir .

    3. Selecione o local pretendido para o número de página usando as opções fornecidas na janela pop-up números de página. Clique no botão Formatar.

      Observação: No Word 2007 e no Word 2010, clique em Formatar números de página.

    4. Marque a caixa incluir número do capítulo .

    5. Em capítulo começa com estilo , clique em título 7.

    6. Na caixa Numeração de página, clique em Iniciar eme, em seguida, clique em 1, para que cada capítulo ou seção comece com o número 1.

    7. Clique em OK duas vezes para retornar ao documento.

Exemplo 3: Criando um sumário personalizado

Para criar um sumário que inclua capítulos e apêndices, além de usar o estilo de numeração de página definido, siga estas etapas: 

  1. Coloque o ponto de inserção onde deseja o Sumário.

  2. No menu Inserir , aponte para referênciae, em seguida, clique em índices e tabelas.

    Observação: No Word 2007 e no Word 2010, clique em Sumário na guia referências e, em seguida, clique em Inserir Sumário.

  3. Clique na guia Sumário e, em seguida, clique no botão Opções .

  4. Nas caixas nível do Sumário, digite 1 na caixa de texto à direita do título 7.

  5. Isso configura o Word para considerar o título 7 como uma entrada de nível 1 no sumário.

  6. Clique em OK.

  7. Clique em OK na janela pop-up índices e tabelas.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×