Combinar vários projetos para facilitar a impressão

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Para imprimir dados a partir de vários projetos, você pode combinar vários projetos em um único modo de exibição. O Microsoft Office Project cria um projeto consolidado a partir dos projetos combinados.

Você pode classificar, filtro ou grupo as tarefas ou recursos no projeto consolidado antes de imprimir as informações combinadas.

  1. No Project, abra os arquivos que deseja combinar.

  2. No menu Janela, clique em Nova Janela.

  3. Na lista Projetos, clique no arquivo que você deseja listar primeiro ao combinar os projetos.

  4. Para selecionar projetos adjacentes, mantenha pressionada a tecla SHIFT e clique no primeiro e no último projeto que deseja listar no projeto consolidado. Para selecionar projetos não adjacentes, mantenha pressionada a tecla CTRL e clique no nome do próximo arquivo que deseja listar no projeto consolidado.

    Repita essa etapa até selecionar todos os arquivos que deseja consolidar.

  5. Na caixa Modo de Exibição, clique no modo de exibição que deseja exibir quando os arquivos estiverem combinados.

Observação : 

  • Se você tiver mais do que alguns arquivos para consolidar, poderá consolidar todos os arquivos de uma vez. No menu Inserir, clique em Projeto. Selecione os arquivos que deseja consolidar e clique em Inserir.

  • Para usar esse arquivo consolidado novamente, no menu Arquivo, clique em Salvar Como. Digite um novo nome para o arquivo consolidado na caixa Nome do arquivo e clique em Salvar.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×