Código de erro 30053-4 ou 30053-39 ao instalar um pacote de idiomas

Você também poderá ver um desses erros se estiver tentando instalar um pacote de idiomas do Office e não tiver instalado a versão correta do Office. Você deve instalar o Office antes de instalar um pacote de idiomas.

Mensagem de erro 30053 "Algo deu errado"

Se a sua versão do Office foi obtida através de uma licença por volume, consulte a seção Instalar um pacote de idiomas para uma edição de Licenciamento por Volume do Microsoft Office 2016.

Instalar o pacote de idiomas correto para a sua versão do Office

  1. Verifique qual é a sua versão do Office. Se você não tiver certeza sobre como fazer isso, confira Qual versão do Office estou usando?

  2. Use a tabela a seguir para selecionar o pacote de idiomas correto para a sua versão do Office.

    Versão do Office

    Pacote de idiomas

    Office 2016

    Pacote Acessório de Idiomas para o Office 2016

    Office 2013

    Opções de Idioma do Office 2013

Instalar um pacote de idiomas para uma edição de Licenciamento por Volume do Microsoft Office 2016

Se estiver usando uma versão de Licença de Volume do Microsoft Office 2016, você poderá baixar uma imagem ISO dos pacotes de idiomas, language interface packs e revisores de texto do VLSC (Centro de Serviços de Licenciamento por Volume). Contate o seu administrador para saber mais.

Para obter mais informações sobre pacotes de idiomas do Office 2016, confira Instalação e configurações personalizadas de idioma para o Office 2016.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×