Atalhos do teclado para o Microsoft Office Visio

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Os atalhos de teclado descritos neste tópico da Ajuda se referem ao layout do teclado americano. As teclas em outros layouts podem não corresponder exatamente às teclas em um teclado americano.

Para imprimir este tópico, pressione TAB para selecionar Mostrar tudo, pressione ENTER e CTRL+P.

Ajuda online

Atalhos de teclado para usar a janela da Ajuda

A janela da Ajuda fornece acesso a todo o conteúdo da Ajuda do Office. A janela da Ajuda exibe tópicos e outros tipos de conteúdo da Ajuda.

Na janela Ajuda

Para

Pressione

Abrir a janela da Ajuda.

F1

Fechar a janela da Ajuda.

ALT+F4

Alternar entre a janela Ajuda e o programa ativo.

ALT+TAB

Voltar para o Início do Nome do Programa.

ALT+HOME

Selecionar o próximo item na janela da Ajuda.

TAB

Selecionar o item anterior na janela da Ajuda.

SHIFT+TAB

Executar a ação para o item selecionado.

ENTER

Na seção Procurar Ajuda do Nome do Programa da janela da Ajuda, selecione o item seguinte ou anterior, respectivamente.

Tab ou Shift+Tab

Na seção Procurar Ajuda do Nome do Programa da janela da Ajuda, expanda ou recolha o item selecionado, respectivamente.

ENTER

Selecionar o próximo texto oculto ou hiperlink, incluindo Mostrar Tudo ou Ocultar Tudo na parte superior de um tópico.

TAB

Selecionar o texto oculto ou hiperlink anterior.

SHIFT+TAB

Executa a ação selecionada de Mostrar Tudo, Ocultar Tudo, texto oculto ou hiperlink.

ENTER

Voltar para o tópico de Ajuda anterior (botão Voltar).

ALT+SETA PARA A ESQUERDA ou BACKSPACE

Avançar para o próximo tópico da Ajuda (botão Avançar).

ALT+SETA PARA A DIREITA

Rolar pequenos trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

SETA PARA CIMA ou SETA PARA BAIXO.

Rolar grandes trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

PAGE UP ou PAGE DOWN

Alterar o modo de exibição da janela da Ajuda: conectada ao programa ativo (lado a lado) ou separada do programa ativo (desencaixada).

ALT+U

Exibir um menu de comandos para a janela da Ajuda. Isso requer que a janela da Ajuda tenha o foco ativo (clique na janela da Ajuda).

SHIFT+F10

Parar a última ação (botão Parar).

ESC

Atualizar a janela (botão Atualizar).

F5

Alternar entre áreas na janela da Ajuda; por exemplo, alternar entre a barra de ferramentas, a caixa Digite as palavras a serem pesquisadas e a lista Pesquisar.

F6

Em um Sumário no modo de exibição em árvore, selecionar o item seguinte ou anterior, respectivamente.

SETA PARA CIMA ou SETA PARA BAIXO.

Em um Sumário no modo de exibição de árvore, expande ou recolhe o item selecionado, respectivamente.

SETA PARA A ESQUERDA ou SETA PARA A DIREITA

Noções básicas do Microsoft Office

Exibir e usar janelas

Para

Pressione

Alterna para a próxima janela.

ALT+TAB

Alternar para a janela anterior.

ALT+SHIFT+TAB

Fechar a janela ativa.

CTRL+W ou CTRL+F4

Move para um painel de tarefas a partir de outro painel na janela do programa (direção horária). Talvez você precise pressionar F6 mais de uma vez.

Se você pressionar F6 e o painel de tarefas desejado não for exibido, pressione ALT para colocar o foco na barra de menus e pressione CTRL+TAB para mover-se para o painel de tarefas.

F6

Quando a janela de um documento não está maximizada, executa o comando Dimensionar (no menu Controle da janela). Pressione as teclas de seta para redimensionar a janela e, quando terminar, pressione ESC.

CTRL+F8

Minimizar uma janela de um ícone (funciona apenas para programas do Microsoft Office).

CTRL+F9

Maximiza uma janela selecionada.

CTRL+F10

Restaura o tamanho da janela do programa Visio após ela ter sido maximizada.

CTRL+F5

Copiar uma imagem da tela para a área de transferência.

PRINT SCREEN

Copiar uma imagem da janela selecionada para a área de transferência.

ALT+PRINT SCREEN

Para qualquer janela com um ícone na barra de título (por exemplo, uma janela de formas), exibe o menu de atalho da janela.

ALT+BARRA DE ESPAÇOS

Abre a caixa de diálogo Reordenar Páginas.

CTRL+ALT+P

Circula o foco pelos desenhos abertos.

CTRL+TAB ou CTRL+F6

Circula o foco pelos desenhos abertos na ordem inversa.

CTRL+SHIFT+TAB ou CTRL+SHIFT+F6

Circula o foco pelas páginas em um desenho, incluindo quaisquer sobreposições de marcação visíveis.

CTRL+PAGE DOWN ou CTRL+ALT+TAB

Circula o foco pelas páginas em um desenho na ordem inversa.

CTRL+PAGE UP ou CTRL+ALT+SHIFT+TAB

Quando uma barra de ferramentas ou um menu está ativo, move para um painel de tarefas. (Talvez você precise pressionar CTRL+TAB mais de uma vez.)

CTRL+TAB

Quando um painel de tarefas estiver ativo, seleciona a próxima opção ou a opção anterior no painel de tarefas.

TAB ou SHIFT+TAB

Alterar ou redimensionar a fonte

Para

Pressione

Aumentar o tamanho da fonte do texto selecionado.

CTRL+SHIFT+>

Diminuir o tamanho da fonte do texto selecionado.

Ctrl+Shift+<

Mover em texto ou células

Para

Pressione

Mover um caractere para a esquerda.

SETA PARA A ESQUERDA

Mover um caractere para a direita.

SETA PARA A DIREITA

Mover uma linha para cima.

SETA PARA CIMA

Mover uma linha para baixo.

SETA PARA BAIXO

Mover uma palavra para a esquerda.

CTRL+SETA PARA A ESQUERDA

Mover uma palavra para a direita.

CTRL+SETA PARA A DIREITA

Mover para o final de uma linha.

END

Mover para o início de uma linha.

HOME

Mover um parágrafo para cima.

CTRL+SETA PARA CIMA

Mover um parágrafo para baixo.

CTRL+SETA PARA BAIXO

Mover para o final de uma caixa de texto.

CTRL+END

Mover para o início de uma caixa de texto.

CTRL+HOME

No Microsoft Office PowerPoint, ir para o próximo título ou espaço reservado de corpo de texto. Se for o último espaço reservado em um slide, será inserido um novo slide com o mesmo layout do slide original.

CTRL+ENTER

Repetir a última ação Localizar.

SHIFT+F4

Acessar e usar painéis de tarefas

Para

Pressione

Move para um painel de tarefas de outro painel na janela do programa. (Talvez você precise pressionar F6 mais de uma vez.)

Se, ao pressionar F6, o painel de tarefas desejado não for exibido, tente pressionar ALT para posicionar o foco na barra de menus e pressione CTRL+TAB para mover para o painel de tarefas.

F6

Quando um menu ou barra de ferramentas está ativo, mover para um painel de tarefas. (Talvez seja necessário pressionar CTRL+TAB mais de uma vez.)

CTRL+TAB

Quando um painel de tarefas estiver ativo, seleciona a próxima opção ou a opção anterior no painel de tarefas.

TAB ou SHIFT+TAB

Exibir o conjunto completo de comandos no menu do painel de tarefas.

CTRL+SETA PARA BAIXO

Ir de uma opção para outra em um submenu selecionado; percorrer determinadas opções em um grupo de opções de uma caixa de diálogo.

SETA PARA BAIXO ou SETA PARA CIMA

Abrir o menu selecionado ou executar a ação atribuída ao botão selecionado.

BARRA DE ESPAÇOS ou ENTER

Abrir um menu de atalho; abrir um menu suspenso referente ao item selecionado na galeria.

SHIFT+F10

Quando um menu ou submenu estiver visível, selecionar o primeiro ou o último comando, respectivamente, no menu ou submenu.

HOME ou END

Acessar e usar marcas inteligentes

Para

Pressione

Exibir o menu ou a mensagem de uma marca inteligente. Se houver mais de uma marca inteligente presente, alternar para a próxima marca inteligente e exibir seu menu ou mensagem.

ALT+SHIFT+F10

Selecione o próximo item em um menu de marca inteligente.

SETA PARA BAIXO

Selecione o item anterior em um menu de marca inteligente.

SETA PARA CIMA

Executa a ação do item selecionado em um menu de marca inteligente.

ENTER

Fecha o menu ou mensagem de marca inteligente.

ESC

Redimensionar e mover barras de ferramentas, menus e painéis de tarefas

  1. Pressione ALT para selecionar a barra de menus.

  2. Pressione CTRL+TAB repetidamente para selecionar a barra de ferramentas ou o painel de tarefas que você deseja.

  3. Siga um destes procedimentos:

    Redimensionar uma barra de ferramentas

    1. Na barra de ferramentas, pressione CTRL+BARRA DE ESPAÇOS para exibir o menu Opções da Barra de Ferramentas.

    2. Clique no comando Dimensionar e pressione ENTER.

    3. Pressione as teclas de direção para redimensionar a barra de ferramentas. Pressione CTRL+ as teclas de direção para redimensionar 1 pixel por vez.

    Mover uma barra de ferramentas

    1. Na barra de ferramentas, pressione CTRL+BARRA DE ESPAÇOS para exibir o menu Opções da Barra de Ferramentas.

    2. Clique no comando Mover e pressione ENTER.

    3. Pressione as teclas de direção para posicionar a barra de ferramentas. Pressione CTRL+ as teclas de direção para mover 1 pixel por vez. Para desencaixar a barra de ferramentas, pressione a tecla SETA PARA BAIXO várias vezes. Para encaixar a barra de ferramentas verticalmente, no lado esquerdo ou direito, pressione a tecla SETA PARA A ESQUERDA ou SETA PARA A DIREITA, respectivamente, quando a barra de ferramentas estiver totalmente no lado esquerdo ou direito.

    Redimensionar um painel de tarefas

    1. No painel de tarefas, pressione CTRL+BARRA DE ESPAÇOS para exibir um menu de comandos adicionais.

    2. Pressione a tecla SETA PARA BAIXO para selecionar o comando Dimensionar e pressione ENTER.

    3. Pressione as teclas de direção para redimensionar o painel de tarefas. Pressione CTRL+ as teclas de direção para redimensionar 1 pixel por vez.

    Mover um painel de tarefas

    1. No painel de tarefas, pressione CTRL+BARRA DE ESPAÇOS para exibir um menu de comandos adicionais.

    2. Pressione a tecla SETA PARA BAIXO para selecionar o comando Mover e pressione ENTER.

    3. Pressione as teclas de direção para posicionar o painel de tarefas. Pressione CTRL+ as teclas de direção para mover 1 pixel por vez.

  4. Quando terminar de mover ou redimensionar, pressione ESC.

Usar as caixas de diálogo

Para

Pressione

Ir para a próxima opção ou grupo de opções.

TAB

Ir para a opção ou grupo de opções anterior.

SHIFT+TAB

Alternar para a próxima guia em uma caixa de diálogo.

CTRL+TAB

Alternar para a guia anterior em uma caixa de diálogo.

CTRL+SHIFT+TAB

Alternar entre as opções da lista suspensa aberta ou de um grupo de opções.

Teclas de direção

Executar a ação atribuída ao botão selecionado; marcar ou desmarcar a caixa de seleção destacada.

BARRA DE ESPAÇOS

Abrir a lista caso ela esteja fechada e mover para essa opção na lista.

Primeira letra de uma opção em uma lista suspensa

Selecionar uma opção; marcar ou desmarcar uma caixa de seleção.

ALT+ a letra sublinhada em uma opção

Abrir uma lista suspensa selecionada.

ALT+ SETA PARA BAIXO

Fechar uma lista suspensa selecionada; cancelar um comando e fechar uma caixa de diálogo.

ESC

Executar a ação atribuída a um botão padrão em uma caixa de diálogo.

ENTER

Usar as caixas de edição dentro das caixas de diálogo

Uma caixa de edição é um espaço em branco em que você digita ou cola uma entrada, como o nome do usuário ou o caminho para uma pasta.

Para

Pressione

Mover para o início da entrada.

HOME

Mover para o fim da entrada.

END

Mover um caractere para a esquerda ou para a direita.

SETA PARA A ESQUERDA ou SETA PARA A DIREITA

Mover uma palavra para a esquerda.

CTRL+SETA PARA A ESQUERDA

Mover uma palavra para a direita.

CTRL+SETA PARA A DIREITA

Selecionar ou cancelar a seleção de um caractere à esquerda.

SHIFT+SETA PARA A ESQUERDA

Selecionar ou cancelar a seleção de um caractere à direita.

SHIFT+SETA PARA A DIREITA

Selecionar ou cancelar a seleção de uma palavra à esquerda.

CTRL+SHIFT+SETA PARA A ESQUERDA

Selecionar ou cancelar a seleção de uma palavra à direita.

CTRL+SHIFT+SETA PARA A DIREITA

Selecionar do ponto de inserção até o início da entrada.

SHIFT+HOME

Selecionar do ponto de inserção até o final da entrada.

SHIFT+END

Usar as caixas de diálogo Abrir e Salvar como

Para

Pressione

Ir para a pasta anterior. Imagem do botão

Alt+1

Botão Um Nível Acima Imagem do botão : abre a pasta um nível acima da pasta aberta.

Alt+2

Botão Excluir Imagem do botão : exclui a pasta ou o arquivo escolhido.

Alt+3

Botão Criar Nova Pasta Imagem do botão : criar uma pasta nova.

Alt+4

Botão Modos de exibição Imagem do botão : alterna entre os modos de exibição disponíveis da pasta.

ALT+5

Botão Ferramentas: mostra o menu Ferramentas.

ALT+L

Exibir um menu de atalho para um item selecionado, como uma pasta ou um arquivo.

SHIFT+F10

Mover entre opções ou áreas na caixa de diálogo.

TAB

Abrir a lista Examinar.

F4 ou ALT+I

Atualizar a lista de arquivos.

F5

Texto

Editar texto

Para

Pressione

Move para o próximo caractere ou para o caractere anterior, respectivamente, em uma linha de texto.

SETA PARA A DIREITA ou SETA PARA A ESQUERDA

Move para a próxima linha de texto ou para a anterior, respectivamente.

SETA PARA BAIXO ou SETA PARA CIMA

Move para a próxima palavra ou para a palavra anterior, respectivamente, em uma linha de texto.

CTRL+SETA PARA A DIREITA ou CTRL+SETA PARA A ESQUERDA

Move para o próximo parágrafo ou para o anterior, respectivamente.

CTRL+SETA PARA BAIXO ou CTRL+SETA PARA CIMA

Seleciona todo o texto em um bloco de texto.

CTRL+A

Seleciona o próximo caractere ou o anterior, respectivamente.

SHIFT+SETA PARA A DIREITA ou SHIFT+SETA PARA A ESQUERDA

Seleciona a próxima palavra ou a anterior, respectivamente.

CTRL+SHIFT+SETA PARA A DIREITA ou CTRL+SHIFT+SETA PARA A ESQUERDA

Seleciona a próxima linha ou a anterior, respectivamente.

SHIFT+SETA PARA BAIXO ou SHIFT+SETA PARA CIMA

Seleciona o próximo parágrafo ou o anterior, respectivamente.

CTRL+SHIFT+SETA PARA BAIXO ou CTRL+SHIFT+SETA PARA CIMA

Exclui a palavra anterior.

CTRL+BACKSPACE

Substitui o texto selecionado pela altura do campo. Se nenhum texto for selecionado, substitui todo o texto pela altura do campo para a forma selecionada.

CTRL+SHIFT+H

Substitui o texto selecionado pela largura do campo. Se nenhum texto for selecionado, substitui todo o texto pela largura do campo para a forma selecionada.

CTRL+SHIFT+W

Formatar texto

Para fazer isso

Pressione

Ativar ou desativar o negrito ( Imagem do botão ).

Ctrl+B

Ativar ou desativar o itálico ( Imagem do botão ).

Ctrl+I

Ativar ou desativar o sublinhado ( Imagem do botão ).

CTRL+U

Ativa ou desativa o sublinhado duplo.

CTRL+SHIFT+D

Ativa ou desativa todas as maiúsculas.

CTRL+SHIFT+A

Ativa ou desativa todas as minúsculas.

CTRL+SHIFT+K

Ativar ou desativar o subscrito ( Imagem do botão ).

Ctrl+=

Ativar ou desativar o sobrescrito ( Imagem do botão ).

CTRL+SHIFT+=

Aumentar o tamanho da fonte do texto selecionado.

CTRL+SHIFT+>

Diminuir o tamanho da fonte do texto selecionado.

CTRL+SHIFT+<

Alinhar texto

Para

Pressione

Alinha texto à esquerda.

CTRL+SHIFT+L

Centraliza o texto horizontalmente.

CTRL+SHIFT+C

Alinha o texto à direita.

CTRL+SHIFT+R

Justifica o texto horizontalmente.

CTRL+SHIFT+J

Alinha o texto à parte superior verticalmente.

CTRL+SHIFT+T

Centraliza o texto verticalmente.

CTRL+SHIFT+M

Alinha o texto à parte inferior verticalmente.

CTRL+SHIFT+V

Zoom e navegação

Navegar por menus e barras de ferramentas

Para

Pressione

Seleciona a barra de menus ou fecha um menu e submenu ao mesmo tempo.

F10 ou ALT

Exibe o menu de atalho do item selecionado.

Aplicativo ( Botão )

Quando uma barra de ferramentas ou barra de menus é selecionada, seleciona o próximo botão ou menu, ou o anterior, respectivamente.

TAB ou SHIFT+TAB

Selecione um painel de tarefas ou barra de ferramentas depois de pressionar F10 ou ALT para selecionar a barra de menus. A ação de pressionar repetidamente as teclas move o foco entre as barras de ferramentas, barras de menus e painéis de tarefas abertos.

CTRL+TAB ou CTRL+SHIFT+TAB

Abre o menu selecionado ou executa a ação do botão ou comando selecionado.

ENTER

Exibe o menu de atalho da barra de títulos.

ALT+BARRA DE ESPAÇOS

Quando um menu ou submenu está aberto, seleciona o próximo comando ou o anterior, respectivamente.

SETA PARA BAIXO ou SETA PARA CIMA

Quando uma barra de ferramentas ou barra de menus é selecionada, seleciona o próximo botão ou menu, ou o anterior, respectivamente. Quando um submenu está aberto, alterna entre o menu principal e o submenu.

SETA PARA A ESQUERDA ou SETA PARA A DIREITA

Seleciona o primeiro ou o último comando, respectivamente, no menu ou submenu, ou o primeiro ou o último botão em uma barra de ferramentas.

HOME ou END

Fecha um menu aberto. Quando um submenu está aberto, fecha somente ele.

ESC

Abre o menu selecionado.

SETA PARA BAIXO

Quando um menu reduzido está aberto, exibe o conjunto completo de comandos.

Você pode usar o teclado para selecionar qualquer comando de menu na barra de menus. Pressione ALT para selecionar a barra de menus. Pressione a letra que está sublinhada no nome do menu que contém o comando desejado. No menu exibido, pressione a letra sublinhada no nome do comando desejado.

CTRL+SETA PARA BAIXO

Exibe o conjunto completo de comandos no menu do painel de tarefas.

CTRL+BARRA DE ESPAÇOS

Zoom

Para

Pressione

Ampliar

ALT+F6

Reduzir

ALT+SHIFT+F6

Mover no modo de exibição de tela inteira

Use esses atalhos de teclado para mover entre o Visio e outro programa ou página quando estiver no modo de exibição de tela inteira.

Para isso

Pressione

Abre a próxima página.

Observação : Não use PgDn no teclado numérico.

PAGE DOWN ou SETA PARA BAIXO ou SETA PARA A DIREITA

Abre a página anterior.

Observação : Não use PgUp no teclado numérico.

PAGE UP ou SETA PARA CIMA ou SETA PARA A ESQUERDA

Mover em um desenho de página da Web

Para

Pressione

Circula o foco pelo quadro esquerdo, pelo desenho, pelas formas no desenho que contêm dados da forma, hiperlinks e a barra de endereço.

TAB

Ativa o hiperlink para a forma ou o hiperlink no desenho que tem o foco.

ENTER

Menus específicos do Visio

Menu Formatar

Para

Pressione

Abre a guia Fonte na caixa de diálogo Texto (menu Formatar, Texto).

F11

Abre a guia Parágrafo na caixa de diálogo Texto (menu Formatar, Texto).

SHIFT+F11

Abre a guia Guias na caixa de diálogo Texto (menu Formatar, Texto).

CTRL+F11

Abre a caixa de diálogo Preenchimento para a forma selecionada (menu Formatar, Preenchimento).

F3

Abre a caixa de diálogo Linha (menu Formatar, Linha).

SHIFT+F3

Menu Ferramentas

Para

Pressione

Abra a guia Geral na caixa de diálogo Encaixar e Colar (menu Ferramentas, Encaixar e Colar).

ALT+F9

Marca ou desmarca a caixa de seleção Encaixar na guia Geral da caixa de diálogo Encaixar e Colar; encaixa as formas nos itens selecionados na seção Encaixar em da caixa de diálogo (menu Ferramentas, Encaixar e Colar).

SHIFT+F9

Marca ou desmarca a caixa de seleção Colar na guia Geral da caixa de diálogo Encaixar e Colar; cola as formas nos itens selecionados na seção Colar em da caixa de diálogo (menu Ferramentas, Encaixar e Colar).

F9

Menu de forma

Para

Pressione

Agrupa as formas selecionadas (menu Forma, submenu Agrupamento, Agrupar).

CTRL+G ou CTRL+SHIFT+G

Desagrupa formas no grupo selecionado (menu Forma, submenu Agrupamento, Desagrupar).

CTRL+SHIFT+U

Traz a forma selecionada para a frente (menu Forma, Ordem, Trazer para Frente).

CTRL+SHIFT+F

Envia a forma selecionada para trás (menu Forma, submenu Ordem, Enviar para Trás).

CTRL+SHIFT+B

Gira a forma selecionada para a esquerda (menu Forma, submenu Girar ou Inverter, Girar para a Esquerda).

CTRL+L

Gira a forma selecionada para a direita (menu Forma, submenu Girar ou Inverter, Girar para a Direita).

CTRL+R

Inverte a forma selecionada horizontalmente (menu Forma, submenu Girar ou Inverter, Inverter Horizontalmente).

CTRL+H

Inverte a forma selecionada verticalmente (menu Forma, submenu Girar ou Inverter, Inverter Verticalmente).

CTRL+J

Abre a caixa de diálogo Alinhar Formas para a forma selecionada (menu Forma, Alinhar Formas).

F8

Menu janela

Para

Pressione

As janelas de desenho abertas são exibidas lado a lado na vertical (menu Janela, Lado a Lado).

SHIFT+F7

As janelas de desenho abertas são exibidas lado a lado na horizontal.

CTRL+SHIFT+F7

Exibe as janelas de desenho abertas para que você possa ver o título de cada janela (menu Janela, Em Cascata).

ALT+F7 ou CTRL+ALT+F7

Barras de ferramentas específicas do Visio

Barra de ferramentas padrão

Para

Pressione

Ativar e desativar a ferramenta Pincel de Formatação ( Imagem do botão ).

Ctrl+Shift+P

Selecionar a Ferramenta Ponteiro ( Botão Ponteiro ).

Ctrl+1

Selecione a ferramenta Conector ( Imagem do botão ).

Ctrl+3

Selecione a Ferramenta de ponto de conexão ( Imagem do ponto de conexão - X azul ).

Ctrl+Shift+1

Selecione a ferramenta texto ( Botão de ferramenta de texto ).

Ctrl+2

Selecione a ferramenta Bloco de texto ( Imagem do botão ).

Ctrl+Shift+4

Selecione a ferramenta Carimbo ( Imagem do botão ).

Ctrl+Shift+3

Barra de ferramentas de desenho

Para

Pressione

Selecionar a Ferramenta Retângulo ( Imagem do botão ).

Ctrl+8

Selecionar a Ferramenta Elipse ( Imagem do botão ).

Ctrl+9

Selecionar a Ferramenta Linha ( Imagem do botão ).

Ctrl+6

Selecionar a Ferramenta Arco ( Imagem do botão ).

Ctrl+7

Selecionar a Ferramenta Forma Livre ( Imagem do botão ).

Ctrl+5

Selecionar a Ferramenta Lápis ( Imagem do botão ).

Ctrl+4

Barra de ferramentas de imagem

Para

Pressione

Selecione a ferramenta Cortar ( Imagem do botão ).

CTRL+SHIFT+2

Formas e estênceis do Visio

Mover de uma forma para outra em uma página de desenho

Para

Pressione

Move de forma para forma em uma página de desenho. Um retângulo pontilhado indica a forma que tem o foco.

Observação : Não é possível mover para as formas protegidas contra seleção ou em uma camada bloqueada.

TAB

Move de forma para forma em uma página de desenho na ordem inversa.

SHIFT+TAB

Seleciona a forma que tem o foco.

Para selecionar várias formas, pressione a tecla TAB para aplicar o foco à primeira forma que deseja selecionar e, em seguida, pressione ENTER. Mantenha pressionada a tecla SHIFT enquanto pressiona a tecla TAB para aplicar o foco em outra forma. Quando o retângulo do foco estiver sobre a forma desejada, pressione ENTER para adicionar essa forma à seleção. Repita essa ação para cada forma a ser selecionada.

ENTER

Limpa a seleção ou o foco em uma forma.

ESC

Alterna entre o modo de edição de texto e o de seleção de forma em uma forma selecionada.

F2

Desloca a forma selecionada.

Teclas de direção

Desloca uma forma selecionada 1 pixel por vez.

Observação : A tecla SCROLL LOCK deve estar desativada.

SHIFT+Teclas de direção

Circula pelas marcas inteligentes visíveis.

ALT+SHIFT+F10

Trabalhar com formas mestras em um estêncil

Para

Pressione

Move entre as formas do mestre em um estêncil.

Teclas de direção

Move para a primeira forma do mestre em uma linha de estêncil.

HOME

Move para a última forma do mestre em uma linha de estêncil.

END

Move para a primeira forma do mestre em uma coluna de estêncil.

PAGE UP

Move para a última forma do mestre em uma coluna de estêncil.

PAGE DOWN

Copia as formas do mestre selecionadas para a Área de Transferência.

CTRL+C

Cola o conteúdo da Área de Transferência em um estêncil personalizado.

Observação : O estêncil personalizado deve primeiro ser aberto para edição. Para abrir um estêncil para edição.

CTRL+V

Selecione todas as formas do mestre em um estêncil.

Para selecionar várias formas do mestre, pressiona as teclas de direção para aplicar o foco à primeira forma do mestre desejada. Mantenha pressionada a tecla SHIFT enquanto pressiona as teclas de direção para aplicar o foco em outra forma. Quando o retângulo do foco estiver sobre a forma do mestre desejada, pressione ENTER para adicionar essa forma do mestre à seleção. Repita essa ação para cada forma do mestre a ser selecionada.

CTRL+A

Seleciona ou cancela a seleção de uma forma do mestre com foco.

SHIFT+ENTER

Cancela a seleção de formas do mestre em um estêncil.

ESC

Insere as formas do mestre selecionadas no desenho.

Para inserir e conectar uma forma mestra em uma forma existente em seu desenho automaticamente, primeiro selecione a forma que você deseja que a nova forma estar conectado no desenho. Selecionar a Ferramenta Conector Imagem do botão na barra de ferramentas padrão e, em seguida, selecione a forma mestra no estêncil e pressione CTRL + ENTER.

Ctrl+Enter

Trabalhar com estênceis no modo de edição

Para

Pressione

Exclui a forma do mestre selecionada.

DELETE

Recorta a forma do mestre selecionada do estêncil personalizado e a coloca na Área de Transferência.

CTRL+X

Renomeia a forma do mestre selecionada.

F2

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×