Atalhos de teclado do Microsoft Office Project 2007

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Os atalhos do teclado descritos neste tópico da Ajuda referem-se ao layout do teclado dos EUA. As teclas dos outros layouts podem não corresponder exatamente às teclas desse teclado.

Para atalhos de teclado nos quais você pressiona duas ou mais teclas simultaneamente, as teclas a serem pressionadas são separadas por um sinal de mais (+) na Ajuda do Microsoft Office Project 2007 Para atalhos de teclado que consistem no pressionamento de uma única tecla seguido de outra, as teclas são separadas por uma vírgula (,).

Observação : Para imprimir este tópico, pressione TAB para selecionar Mostrar tudo, pressione ENTER e, em seguida, pressione CTRL+P.

Ajuda online

Use a janela Ajuda

A janela da Ajuda fornece acesso a todo o conteúdo da Ajuda do Office. A janela da Ajuda exibe tópicos e outros tipos de conteúdo da Ajuda.

Na janela Ajuda

Para

Pressione

Abrir a janela da Ajuda.

F1

Fechar a janela da Ajuda.

ALT+F4

Alternar entre a janela Ajuda e o programa ativo.

ALT+TAB

Voltar para o Início do Nome do Programa.

ALT+HOME

Selecionar o próximo item na janela da Ajuda.

TAB

Selecionar o item anterior na janela da Ajuda.

SHIFT+TAB

Executar a ação para o item selecionado.

ENTER

Na seção Procurar Ajuda do Nome do Programa da janela da Ajuda, selecione o item seguinte ou anterior, respectivamente.

Tab ou Shift+Tab

Na seção Pesquisar Ajuda do Nome do Programa da janela Ajuda, expandir ou recolher o item selecionado.

ENTER

Selecionar o próximo texto oculto ou hiperlink, incluindo Mostrar Tudo ou Ocultar Tudo na parte superior de um tópico.

TAB

Selecionar o texto oculto ou hiperlink anterior.

SHIFT+TAB

Executa a ação selecionada de Mostrar Tudo, Ocultar Tudo, texto oculto ou hiperlink.

ENTER

Voltar para o tópico de Ajuda anterior (botão Voltar).

ALT+SETA PARA A ESQUERDA ou BACKSPACE

Avançar para o próximo tópico da Ajuda (botão Avançar).

ALT+SETA PARA A DIREITA

Rolar pequenos trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

SETA PARA CIMA ou SETA PARA BAIXO.

Rolar grandes trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

PAGE UP ou PAGE DOWN

Alterar o modo de exibição da janela da Ajuda: conectada ao programa ativo (lado a lado) ou separada do programa ativo (desencaixada).

ALT+U

Exibir um menu de comandos para a janela da Ajuda. Isso requer que a janela da Ajuda tenha o foco ativo (clique na janela da Ajuda).

SHIFT+F10

Parar a última ação (botão Parar).

ESC

Atualizar a janela (botão Atualizar).

F5

Imprimir o tópico da Ajuda atual.

Observação : Se o cursor não estiver no tópico da Ajuda atual, pressione F6 e, em seguida, pressione CTRL+P.

CTRL+P

Alterar o estado da conexão.

F6, SETA PARA BAIXO

Digitar texto na caixa Digite as palavras a serem procuradas.

F6, SETA PARA BAIXO

Alternar entre as áreas da janela da Ajuda. Por exemplo, alterne entre a barra de ferramentas, a caixa Digite as palavras a serem procuradas e a lista Pesquisar.

F6

Em um Sumário no modo de exibição de árvore, selecionar o próximo item ou o anterior, respectivamente.

SETA PARA BAIXO ou SETA PARA CIMA

Em um Sumário no modo de exibição de árvore, expandir ou recolher o item selecionado, respectivamente.

SETA PARA A ESQUERDA ou SETA PARA A DIREITA

Noções básicas do Microsoft Office

Exibir e usar janelas

Para

Pressione

Alterna para a próxima janela.

ALT+TAB

Alternar para a janela anterior.

ALT+SHIFT+TAB

Fechar a janela ativa.

CTRL+W ou CTRL+F4

Restaurar o tamanho da janela ativa após maximizá-la.

CTRL+F5

Ir de um painel para um painel de tarefas na janela do programa (sentido horário). Talvez seja necessário pressionar F6 mais de uma vez.

Observação : Se você pressionar F6 e o painel de tarefas desejado não for exibido, pressione ALT para colocar o foco na barra de menus ou na Faixa de Opções, que faz parte da Interface de usuário do Microsoft Office Fluent, e pressione CTRL+TAB para ir até o painel de tarefas.

F6

Ir para um painel a partir de outro painel da janela do programa (no sentido anti-horário).

SHIFT+F6

Quando mais de uma janela estiver aberta, alternar para a próxima janela.

CTRL+F6

Alternar para a janela anterior.

CTRL+SHIFT+F6

Quando uma janela de documento não estiver maximizada, executar o comando Mover (no menu Controle da janela). Pressione as teclas de direção para mover a janela. Quando você terminar, pressione ESC.

CTRL+F7

Quando uma janela de documento não estiver maximizada, executar o comando Dimensionar (no menu Controle da janela). Pressione as teclas de direção para redimensionar a janela. Quando você terminar, pressione ESC.

CTRL+F8

Minimizar uma janela de um ícone (funciona apenas para programas do Microsoft Office).

CTRL+F9

Maximizar ou restaurar uma janela selecionada.

CTRL+F10

Copiar uma imagem da tela para a área de transferência.

PRINT SCREEN

Copiar uma imagem da janela selecionada para a área de transferência.

Alt+Print Screen

Alterar ou redimensionar a fonte

Para

Pressione

Alterar a fonte.

CTRL+SHIFT+F

Alterar o tamanho da fonte.

CTRL+SHIFT+P

Aumentar o tamanho da fonte do texto selecionado.

CTRL+SHIFT+>

Diminuir o tamanho da fonte do texto selecionado.

Ctrl+Shift+<

Mover em texto ou células

Para

Pressione

Mover um caractere para a esquerda.

SETA PARA A ESQUERDA

Mover um caractere para a direita.

SETA PARA A DIREITA

Mover uma linha para cima.

SETA PARA CIMA

Mover uma linha para baixo.

SETA PARA BAIXO

Mover uma palavra para a esquerda.

CTRL+SETA PARA A ESQUERDA

Mover uma palavra para a direita.

CTRL+SETA PARA A DIREITA

Mover para o final de uma linha.

END

Mover para o início de uma linha.

HOME

Mover um parágrafo para cima.

CTRL+SETA PARA CIMA

Mover um parágrafo para baixo.

CTRL+SETA PARA BAIXO

Mover para o final de uma caixa de texto.

CTRL+END

Mover para o início de uma caixa de texto.

CTRL+HOME

Repetir a última ação Localizar.

Shift+F4

Mover e trabalhar em tabelas

Para

Pressione

Mover para a próxima célula.

TAB

Mover para a célula anterior.

SHIFT+TAB

Mover para a próxima linha.

SETA PARA BAIXO

Mover para a linha anterior.

SETA PARA CIMA

Inserir uma tabulação em uma célula.

CTRL+TAB

Iniciar um novo parágrafo.

ENTER

Adicionar uma nova linha na parte inferior da tabela.

Tab no fim da última linha

Acessar e usar painéis de tarefas

Para

Pressione

Mover para um painel de tarefas a partir de outro painel na janela do programa. (Talvez seja necessário pressionar F6 mais de uma vez.)

Observação : Se o painel de tarefas desejado não aparecer quando você pressionar F6, tente pressionar ALT para colocar o foco na barra de menus e, em seguida, pressionar CTRL+TAB para mover para o painel de tarefas.

F6

Quando um menu ou barra de ferramentas está ativo, mover para um painel de tarefas. (Talvez seja necessário pressionar CTRL+TAB mais de uma vez.)

CTRL+TAB

Quando um painel de tarefas estiver ativo, selecionar a opção seguinte ou anterior nesse painel, respectivamente.

TAB ou SHIFT+TAB

Exibir o conjunto completo de comandos no menu do painel de tarefas.

CTRL+SETA PARA BAIXO

Ir de uma opção para outra em um submenu selecionado; percorrer determinadas opções em um grupo de opções de uma caixa de diálogo.

SETA PARA BAIXO ou SETA PARA CIMA

Abrir o menu selecionado ou executar a ação atribuída ao botão selecionado.

BARRA DE ESPAÇOS ou ENTER

Abrir um menu de atalho; abrir um menu suspenso referente ao item selecionado na galeria.

SHIFT+F10

Quando um menu ou submenu estiver visível, selecionar o primeiro ou o último comando, respectivamente, no menu ou submenu.

HOME ou END

Rolar para cima ou para baixo, respectivamente, na lista da galeria selecionada.

PAGE UP ou PAGE DOWN

Mover para o início ou final da lista da galeria selecionada, respectivamente.

CTRL+HOME ou CTRL+END

Abrir o painel de tarefas Pesquisar.

ALT+Click

Acessar e usar marcas inteligentes

Para

Pressione

Exibir o menu ou a mensagem de uma marca inteligente. Se houver mais de uma marca inteligente presente, alternar para a próxima marca inteligente e exibir seu menu ou mensagem.

ALT+SHIFT+F10

Selecione o próximo item em um menu de marca inteligente.

SETA PARA BAIXO

Selecione o item anterior em um menu de marca inteligente.

SETA PARA CIMA

Executa a ação do item selecionado em um menu de marca inteligente.

ENTER

Fecha o menu ou mensagem de marca inteligente.

ESC

Dicas

  • Você pode pedir para ser notificado por um sinal sonoro sempre que uma marca inteligente aparecer. Para ouvir dicas sonoras, é necessário ter uma placa de som e os sons do Microsoft Office também precisam estar instalados no computador.

  • Se você tiver acesso à World Wide Web, poderá baixar o Microsoft Office Sounds no site do Microsoft Office Online.

Redimensionar e mover barras de ferramentas, menus e painéis de tarefas

  1. Pressione ALT para selecionar a barra de menus.

  2. Pressione CTRL+TAB repetidamente para selecionar a barra de ferramentas ou o painel de tarefas que você deseja.

  3. Siga um destes procedimentos:

    Redimensionar uma barra de ferramentas

    1. Na barra de ferramentas, pressione CTRL+BARRA DE ESPAÇOS para exibir o menu Opções da Barra de Ferramentas.

    2. Clique no comando Dimensionar e pressione ENTER.

    3. Pressione as teclas de direção para redimensionar a barra de ferramentas. Pressione CTRL+ tecla de direção para redimensionar um pixel por vez.

    Mover uma barra de ferramentas

    1. Na barra de ferramentas, pressione CTRL+BARRA DE ESPAÇOS para exibir o menu Opções da Barra de Ferramentas.

    2. Clique no comando Mover e pressione ENTER.

    3. Pressione as teclas de direção para posicionar a barra de ferramentas. Pressione CTRL+ tecla de direção para mover-se na tela um pixel por vez. Para desencaixar a barra de ferramentas, pressione SETA PARA BAIXO repetidamente. Para encaixar a barra de ferramentas verticalmente à esquerda ou à direita, pressione SETA PARA A ESQUERDA ou SETA PARA DIREITA, respectivamente, quando a barra de ferramentas estiver totalmente para a esquerda ou para a direita.

    Redimensionar um painel de tarefas

    1. No painel de tarefas, pressione CTRL+BARRA DE ESPAÇOS para exibir um menu de comandos adicionais.

    2. Pressione a tecla SETA PARA BAIXO para selecionar o comando Dimensionar e, em seguida, pressione ENTER.

    3. Pressione as teclas de direção para redimensionar o painel de tarefas. Pressione CTRL+ tecla de direção para redimensionar um pixel por vez.

    Mover um painel de tarefas

    1. No painel de tarefas, pressione CTRL+BARRA DE ESPAÇOS para exibir um menu de comandos adicionais.

    2. Pressione a tecla SETA PARA BAIXO para selecionar o comando Mover e pressione ENTER.

    3. Pressione as teclas de direção para posicionar o painel de tarefas. Pressione CTRL+ tecla de direção para mover um pixel por vez.

  4. Quando terminar de mover ou redimensionar, pressione ESC.

Usar as caixas de diálogo

Para

Pressione

Ir para a próxima opção ou grupo de opções.

TAB

Ir para a opção ou grupo de opções anterior.

SHIFT+TAB

Alternar para a próxima guia em uma caixa de diálogo.

CTRL+TAB

Alternar para a guia anterior em uma caixa de diálogo.

CTRL+SHIFT+TAB

Alternar entre as opções da lista suspensa aberta ou de um grupo de opções.

Teclas de direção

Executar a ação atribuída ao botão selecionado; marcar ou desmarcar a caixa de seleção destacada.

BARRA DE ESPAÇOS

Abrir a lista caso ela esteja fechada e mover para essa opção na lista.

Primeira letra de uma opção em uma lista suspensa

Selecionar uma opção; marcar ou desmarcar uma caixa de seleção.

ALT+ a letra sublinhada em uma opção

Abrir uma lista suspensa selecionada.

ALT+ SETA PARA BAIXO

Fechar uma lista suspensa selecionada; cancelar um comando e fechar uma caixa de diálogo.

ESC

Executar a ação atribuída a um botão padrão em uma caixa de diálogo.

ENTER

Usar as caixas de edição dentro das caixas de diálogo

Uma caixa de edição é um espaço em branco em que você digita ou cola uma entrada, como o nome do usuário ou o caminho para uma pasta.

Para

Pressione

Mover para o início da entrada.

HOME

Mover para o fim da entrada.

END

Mover um caractere para a esquerda ou direita, respectivamente.

SETA PARA A ESQUERDA ou SETA PARA A DIREITA

Mover uma palavra para a esquerda.

CTRL+SETA PARA A ESQUERDA

Mover uma palavra para a direita.

CTRL+SETA PARA A DIREITA

Selecionar ou cancelar a seleção de um caractere à esquerda.

SHIFT+SETA PARA A ESQUERDA

Selecionar ou cancelar a seleção de um caractere à direita.

SHIFT+SETA PARA A DIREITA

Selecionar ou cancelar a seleção de uma palavra à esquerda.

CTRL+SHIFT+SETA PARA A ESQUERDA

Selecionar ou cancelar a seleção de uma palavra à direita.

CTRL+SHIFT+SETA PARA A DIREITA

Selecionar do ponto de inserção até o início da entrada.

SHIFT+HOME

Selecionar do ponto de inserção até o final da entrada.

SHIFT+END

Usar as caixas de diálogo Abrir e Salvar como

Para

Pressione

Ir para a pasta anterior. Imagem do botão

Alt+1

Botão Um Nível Acima Imagem do botão : abre a pasta um nível acima da pasta aberta.

Alt+2

Pesquisar na Web botão de Imagem do botão : fechar a caixa de diálogo e abrir sua página de pesquisa da Web.

Alt+3

Botão Excluir Imagem do botão : exclui a pasta ou o arquivo escolhido.

Alt+3

Botão Criar Nova Pasta Imagem do botão : criar uma pasta nova.

Alt+4

Botão Modos de exibição Imagem do botão : alterna entre os modos de exibição disponíveis da pasta.

ALT+5

Botão Ferramentas: mostra o menu Ferramentas.

ALT+L

Exibir um menu de atalho para um item selecionado, como uma pasta ou um arquivo.

SHIFT+F10

Mover entre opções ou áreas na caixa de diálogo.

TAB

Abrir a lista Examinar.

F4 ou ALT+I

Atualizar a lista de arquivos.

F5

Microsoft Office Project

Usar o modo de exibição de diagrama de rede

Para

Pressione

Mover para outra caixa de diagrama de rede.

Teclas de direção

Adicionar caixas de diagrama de rede à seleção.

SHIFT+Teclas de direção

Mover uma caixa de diagrama de rede.

Observação : O posicionamento manual deve ser definido primeiro. Clique em Layout no menu Formatar e, em seguida, clique em Permitir posicionamento manual da caixa.

CTRL+Teclas de direção

Mover para a caixa de diagrama de rede superior no modo de exibição ou no projeto.

CTRL+HOME ou SHIFT+CTRL+HOME

Mover para a caixa de diagrama de rede inferior no projeto.

CTRL+END ou SHIFT+CTRL+END

Mover para a caixa de diagrama de rede à esquerda no projeto.

HOME ou SHIFT+HOME

Mover para a caixa de diagrama de rede à direita no projeto.

END ou SHIFT+END

Mover para cima uma altura de janela.

PAGE UP ou SHIFT+PAGE UP

Mover para baixo uma altura de janela.

PAGE DOWN ou SHIFT+PAGE DOWN

Mover para a esquerda uma largura de janela.

CTRL+PAGE UP ou SHIFT+CTRL+PAGE UP

Mover para a direita uma largura de janela.

CTRL+PAGE DOWN ou SHIFT+CTRL+PAGE DOWN

Selecionar o próximo campo na caixa de diagrama de rede.

ENTER

Selecionar o campo anterior na caixa de diagrama de rede.

SHIFT+ENTER

Navegar em modos de exibição e janelas

Para

Pressione

Ativar o menu Controle.

ALT+BARRA DE ESPAÇOS

Ativar a barra de entrada para editar o texto em um campo.

F2

Ativar a barra de menus.

F10 ou ALT

Ativar o menu de controle do projeto.

ALT+HÍFEN

Ativar a barra de divisão.

SHIFT+F6

Fechar a janela do programa.

ALT+F4

Exibir todos os recursos ou tarefas filtrados.

F3

Exibir a caixa de diálogo Definição de Coluna.

ALT+F3

Abrir uma nova janela.

SHIFT+F11

Reduzir uma seleção a um único campo.

SHIFT+BACKSPACE

Redefinir ordem de classificação para ordem de identificação.

SHIFT+F3

Selecionar um objeto de desenho.

F6

Exibir informações sobre tarefas.

SHIFT+F2

Exibir informações sobre recursos.

SHIFT+F2

Exibir informações sobre atribuições.

SHIFT+F2

Ativar ou desativar o modo Adicionar à Seleção.

SHIFT+F8

Ativar ou desativar o recurso AutoCálculo.

CTRL+F9

Ativar ou desativar o modo Estender Seleção.

F8

Mover para a esquerda, para a direita, para cima ou para baixo a fim de exibir páginas diferentes na janela Visualização de Impressão.

ALT+Teclas de direção

Descrever um projeto

Para

Pressione

Ocultar subtarefas.

ALT+SHIFT+HÍFEN ou ALT+SHIFT+SINAL DE SUBTRAÇÃO (sinal de subtração no teclado numérico)

Recuar a tarefa selecionada.

ALT+SHIFT+SETA PARA A DIREITA

Mostrar subtarefas.

ALT+SHIFT+ = ou ALT+SHIFT+SINAL DE ADIÇÃO (sinal de adição no teclado numérico)

Mostrar todas as tarefas.

ALT+SHIFT+* (asterisco no teclado numérico)

Aplicar recuo deslocado à tarefa selecionada.

ALT+SHIFT+SETA PARA A ESQUERDA

Selecionar e editar em uma caixa de diálogo

Para

Pressione

Mover entre os campos na parte inferior de um formulário.

Teclas de direção

Mover nas tabelas na parte inferior de um formulário.

ALT+1 (esquerda) ou ALT+2 (direita)

Mover para a próxima tarefa ou recurso.

ENTER

Mover para a tarefa ou o recurso anterior.

SHIFT+ENTER

Selecionar e editar em um modo de exibição de planilha

Editar em um modo de exibição

Para

Pressione

Cancelar uma entrada.

ESC

Limpar ou redefinir o campo selecionado.

CTRL+DELETE

Copiar os dados selecionados.

CTRL+C

Recortar os dados selecionados.

CTRL+X

Excluir os dados selecionados.

DELETE ou CTRL+SINAL DE MENOS (no teclado numérico)

Preencher abaixo.

CTRL+D

Exibir a caixa de diálogo Localizar.

CTRL+F ou SHIFT+F5

Na caixa de diálogo Localizar, ir para a próxima instância dos resultados de pesquisa.

SHIFT+F4

Usar o comando Ir para (menu Editar).

F5

Vincular tarefas.

CTRL+F2

Colar os dados copiados ou recortados.

CTRL+V

Reduzir a seleção a um campo.

SHIFT+BACKSPACE

Desfazer a última ação.

CTRL+Z

Desvincular tarefas.

CTRL+SHIFT+F2

Mover-se em um modo de exibição

Para

Pressione

Mover para o início de um projeto (escala de tempo).

ALT+HOME

Mover para o final de um projeto (escala de tempo).

ALT+END

Mover a escala de tempo para a esquerda.

ALT+SETA PARA A ESQUERDA

Mover a escala de tempo para a direita.

ALT+SETA PARA A DIREITA

Mover para o primeiro campo de uma linha.

HOME ou CTRL+SETA PARA A ESQUERDA

Mover para a primeira linha.

CTRL+SETA PARA CIMA

Mover para o primeiro campo da primeira linha.

CTRL+HOME

Mover para o último campo de uma linha.

END ou CTRL+SETA PARA A DIREITA

Mover para o último campo da última linha.

CTRL+END

Mover para a última linha.

CTRL+SETA PARA BAIXO

Mover-se no painel lateral

Para

Pressione

Mover o foco entre o painel lateral e o modo de exibição à direita.

CTRL+TAB ou CTRL+SHIFT+TAB

Selecionar diferentes controles no painel lateral se o foco estiver nesse painel.

TAB

Marcar ou desmarcar caixas de seleção e botões de opção se o foco estiver no painel lateral.

BARRA DE ESPAÇOS

Atualizar o Guia do Projeto.

CTRL+R

Selecionar em um modo de exibição

Para

Pressione

Estender a seleção uma página para baixo.

SHIFT+PAGE DOWN

Estender a seleção uma página para cima.

SHIFT+PAGE UP

Estender a seleção uma linha para baixo.

SHIFT+SETA PARA BAIXO

Estender a seleção uma linha para cima.

SHIFT+SETA PARA CIMA

Estender a seleção até o primeiro campo de uma linha.

SHIFT+HOME

Estender a seleção até o último campo de uma linha.

SHIFT+END

Estender a seleção até o início das informações.

CTRL+SHIFT+HOME

Estender a seleção até o final das informações.

CTRL+SHIFT+END

Estender a seleção até a primeira linha.

CTRL+SHIFT+SETA PARA CIMA

Estender a seleção até a última linha.

CTRL+SHIFT+SETA PARA BAIXO

Estender a seleção até o primeiro campo da primeira linha.

CTRL+SHIFT+HOME

Estender a seleção até o último campo da última linha.

CTRL+SHIFT+END

Selecionar todas as linhas e colunas.

CTRL+SHIFT+BARRA DE ESPAÇOS

Selecionar uma coluna.

CTRL+BARRA DE ESPAÇOS

Selecionar uma linha.

SHIFT+BARRA DE ESPAÇO

Mover-se em uma seleção um campo para baixo.

ENTER

Mover-se em uma seleção um campo para cima.

SHIFT+ENTER

Mover-se em uma seleção um campo para a direita.

TAB

Mover-se em uma seleção um campo para a esquerda.

SHIFT+TAB

Selecionar e editar na barra de entrada

Para

Pressione

Aceitar uma entrada.

ENTER

Cancelar uma entrada.

ESC

Excluir um caractere à esquerda.

BACKSPACE

Excluir um caractere à direita.

DELETE

Excluir uma palavra para a direita

CTRL+DELETE

Estender a seleção até o final do texto.

SHIFT+END

Estender a seleção até o início do texto.

SHIFT+HOME

Ativar ou desativar o modo Sobrescrever.

INSERT

Usar uma escala de tempo

Para

Pressione

Mover a escala de tempo uma página para a esquerda.

ALT+PAGE UP

Mover a escala de tempo uma página para a direita.

ALT+PAGE DOWN

Mover a escala de tempo para o início do projeto.

ALT+HOME

Mover a escala de tempo para o final do projeto.

ALT+END

Rolar a escala de tempo para a esquerda.

ALT+SETA PARA A ESQUERDA

Rolar a escala de tempo para a direita.

ALT+SETA PARA A DIREITA

Mostrar unidades de tempo menores.

CTRL+ / (barra no teclado numérico)

Mostrar unidades de tempo maiores.

CTRL+* (asterisco no teclado numérico)

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×