Apresentando o Backstage

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

A faixa de opções contém o conjunto de comandos para trabalhar em um documento, enquanto o modo de exibição Backstage do Microsoft Office é o conjunto de comandos que você usa para fazer coisas para um documento.

Abrir um documento e clique na guia Arquivo para ver a modo de exibição Backstage. O modo de exibição Backstage é onde você gerenciar seus documentos e dados relacionados sobre eles — criar, salvar e enviar documentos, inspecionar documentos metadados ocultos ou informações pessoais, definir opções de como ativar ou desativar as sugestões de preenchimento automático e muito mais.

Dica : Para retornar rapidamente ao seu documento a modo de exibição Backstage, clique na guia página inicial ou pressione ESC no teclado.

A guia Arquivo substitui o Botão Microsoft Office imagem do botão office e o menu de arquivo usado em versões anteriores do Microsoft Office.

O que você deseja saber?

Onde está localizada a guia File?

O que é exibido quando clico na guia File?

Onde está localizada na guia Arquivo ?

Na guia Arquivo está localizada no canto superior esquerdo da Microsoft Office 2010 programas.

Seta apontando para a guia Arquivo no Word

Dica : Para retornar rapidamente ao seu documento modo de exibição Backstage, clique na guia página inicial ou pressione ESC no teclado.

Início da página

O que eu vejo quando clico na guia Arquivo ?

Ao clicar na guia Arquivo, você verá muitos dos comandos básicos mesmos que você viu quando você clicou o Botão Microsoft Office imagem do botão office ou no menu arquivo, em versões anteriores do Microsoft Office. Você encontrará Abrir, Salvar, e Imprimir, bem como uma nova guia modo de exibição Backstage chamado Salvar & Enviar, que oferece várias opções para o compartilhamento e o envio de documentos.

What you see after you click the File tab in Word

Dica : Para retornar rapidamente ao seu documento modo de exibição Backstage, clique na guia página inicial ou pressione ESC no teclado.

A guia Informações

A guia Informações exibirá comandos, propriedades e metadados diferentes, dependendo do estado do documento e onde ele está armazenado. Os comandos da guia Informações podem incluir Check-in, Check-out e Permissões.

Comandos no modo de exibição Backstage são realçados dependendo de como é importante para o usuário Observe e interagir com os comandos. Por exemplo, as permissões na guia informações é realçado em vermelho ao conjunto de permissões no documento podem limitar a edição.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Essas informações foram úteis?

Como podemos melhorá-lo?

Como podemos melhorá-lo?

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!