Aplicar sombra a uma forma fechada ou aberta

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

  1. Selecione uma forma.

  2. No menu Formatar, clique em Sombra.

  3. Em Sombra, clique nas opções desejadas nas listas Estilo, Cor, Padrão e Cor do padrão e defina o nível de transparência desejado.

Observação : Um estilo de sombra contém as configurações de tamanho, deslocamento e ângulo da sombra. Para fazer com que a forma na página assuma as configurações de estilo de sombra da página, defina primeiro o estilo de sombra e os deslocamentos na guia Sombras da caixa de diálogo Configurar Página. Em seguida, selecione uma forma na página e clique em Sombra, no menu Formatar. Na caixa de diálogo Sombra, em Estilo, clique em Padrão da Página.

Dica : Para remover uma sombra imediatamente depois de clicar em OK, clique em Desfazer, no menu Editar. Para remover a sombra posteriormente, selecione a forma e, no menu Formatar, clique em Sombra e, na lista Estilo, clique em Nenhum.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×