Analisar o desempenho do projeto com a análise do valor acumulado

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Análise de valor acumulado é um método para medir o desempenho do projeto. Ele indica quanto do orçamento deve ter sido gasto, em relação à quantidade de trabalho realizado até o momento e a custo da linha de base para o tarefa, atribuição ou recursos.

Mais informações sobre a análise de valor acumulado

Três valores principais são a raiz da análise de valor acumulado:

  • O custo orçado de tarefas individuais conforme elas são agendadas no plano do projeto, com base nos custos dos recursos atribuídos a essas tarefas, além de quaisquer custos fixos associados as tarefas. Este é o custo orçado do trabalho agendado (COTR). COTA é o custo da linha de base para cima até o data de status que você escolher. Valores de custo orçado são armazenados nos campos da linha de base, ou, se você tiver salvo várias linhas de base, por meio de campos de linha de Base10 da linha de Base1.

  • O custo real que é necessário para concluir parte todas ou algumas das tarefas, até a data de status. Este é o custo real do trabalho realizado (CRTR). Normalmente, Microsoft Office Project 2007 corresponde os custos reais com o trabalho real.

  • O valor do trabalho realizado até a data de status, medido em moeda. Esse é literalmente o valor acumulado pelo trabalho realizado e é chamado o custo orçado do trabalho realizado (COTR). Esse valor é calculado para cada tarefa individual, mas é analisado em um nível agregado (normalmente no nível do projeto).

A análise do valor acumulado sempre é específica a uma data de status que você escolher. Essa pode ser a data atual ou qualquer data antes da atual.

Início da página

Calcular e examinar o valor acumulado

  1. No menu Ferramentas, clique em Opções e na guia Cálculo.

  2. Clique em Valor Acumulado .

  3. Na caixa Método padrão de valor acumulado da tarefa, clique no método de cálculo que você deseja que o Office Project 2007 use ao calcular o COTR.

    Observação : A alteração dessa configuração afeta apenas as tarefas que são adicionadas à lista de tarefas após a configuração é alterada. Ele não tem efeito sobre as tarefas existentes. Para alterar o método de valor acumulado para as tarefas existentes, selecione as tarefas cujo método de valor acumulado que você deseja alterar, clique em Informações da tarefa Imagem do botão e, em seguida, clique na guia Avançado. Na caixa método do valor acumulado, clique no método de cálculo desejado.

  4. Na caixa Linha de base para cálculos de valor acumulado, selecione o conjunto específico de valores de linha de base que você deseja que o Office Project 2007 use ao calcular os totais de valor acumulado e clique em Fechar.

  5. Para ver os totais de valor acumulado de nível de projeto e tarefa nas tabelas, no menu Exibir, clique em Mais Modos de Exibição.

  6. Na lista Modos de Exibição, clique em Planilha de Tarefas e em Aplicar.

  7. No menu Exibir, aponte para Tabela e clique em Mais Tabelas.

  8. Na lista Tabelas, clique em Valor Acumulado, Indicadores de Custo de Valor Acumulado ou Indicadores de Cronograma do Valor Acumulado e em Aplicar.

    Observação : Para ver informações detalhadas sobre cada campo de Valor Acumulado, aponte para o título do campo.

  9. Para ver uma divisão do valor acumulado das tarefas por período, de forma que você possa determinar a data exata em que o dinheiro do projeto acabará, no menu Exibir, clique em Uso da Tarefa.

  10. No menu Formatar, clique em Estilos de Detalhe e na guia Detalhes de Uso guia.

  11. Na lista Campos Disponíveis, selecione os campos Valor Acumulado que você deseja exibir, clique em Mostrar e em OK.

Observação : 

  • Use o relatório Valor Acumulado com o Tempo para exibir um gráfico que plota o CRTR (custo real do trabalho realizado), o valor planejado (custo orçado do trabalho agendado) e o valor acumulado (custo orçado do trabalho realizado) com o tempo. Para gerar esse relatório, no menu Relatório, clique em Relatórios Visuais. Clique em Valor Acumulado com o Tempo e clique em Exibir.

  • Se você quiser que os valores nos campos Valor Acumulado sejam calculados, incluindo uma data especificada por você e não a data atual, clique em Informações do Projeto no menu Projeto. Na caixa Data de status, digite ou selecione a data que você deseja que o Office Project 2007 use como data de status.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×