Ampliar ou reduzir um documento, apresentação ou planilha no Office

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Você pode ampliar para obter uma exibição aproximada ou reduzir para ver a página do seu arquivo em um tamanho reduzido. Você pode também salvar uma configuração de zoom específica para um documento, modelo, apresentação ou planilha.

Ampliar ou reduzir rapidamente um documento, apresentação ou planilha

  1. Na barra de status, próximo ao canto inferior direito da janela, clique em controle deslizante de Zoom.

    Zoom slider
  2. Deslize para a configuração de zoom de porcentagem desejada.

Dica: Se você tiver um mouse com uma roda de rolagem nele você pode aplicar zoom, ou reduzir, mantendo a tecla SHIFT no teclado e a rolagem da roda frente ou para trás.

Escolher uma configuração de zoom específica

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

Escolher uma configuração de zoom no Microsoft Office Word

Siga um destes procedimentos:

  • Na guia Exibir, no grupo Zoom, clique em 100%.

    Zoom group on the Word ribbon
  • Na guia Exibição, no grupo Zoom, clique em Uma Página, Várias Páginas ou em Largura da Página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

Dica: Se suas configurações de zoom aparecem esmaecidas, certifique-se de que o movimento de página não está definido como Lado a lado. Na guia Exibir da faixa de opções, à esquerda das configurações de Zoom, você verá A movimentação de página. Certifique-se de que Vertical está selecionada.

Escolher uma configuração de zoom no Microsoft Office PowerPoint

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Ajustar à Janela.

    Zoom group on the PowerPoint ribbon
  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

Escolher uma configuração de zoom no Microsoft Office Excel

Siga um destes procedimentos:

  • Na guia Exibir, no grupo Zoom, clique em 100%.

    Zoom group on the Excel ribbon
  • Na guia Exibição, no grupo Zoom, clique em Zoom na Seleção.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

Salvar uma configuração de zoom específica

Você pode salvar uma configuração de zoom para poder retomá-la da próxima vez que abrir o aplicativo do Office

Salvar uma configuração de zoom no Word

Para salvar uma configuração de zoom específica para um documento ou modelo, de modo que eles abram sempre com essa configuração, é necessário primeiro fazer alguma alteração Ao documento ou modelo. Por exemplo, adicionar e excluir um único espaço é mais do que suficiente para garantir que o documento ou modelo seja editado e as configurações sejam salvas.

  1. Abra o documento ou modelo que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

    Zoom group on the Word ribbon
  3. Escolha as configurações desejadas e clique em OK.

  4. Para verificar se as configurações foram salvas, adicione e exclua um único espaço no documento ou modelo.

  5. Clique em Arquivo > Salvar.

Salvar uma configuração de zoom no PowerPoint e no Excel

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Clique em Arquivo > Salvar.

Tópicos Relacionados

Criar, aplicar ou excluir uma exibição personalizada no Excel
baixar e instalar fontes personalizadas para usar com o Office

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×