Ampliar ou reduzir um documento

Você pode ampliar para obter uma exibição aproximada ou reduzir para ver a página do seu arquivo em um tamanho reduzido. Você também pode salvar uma configuração de zoom específica.

Ampliar ou reduzir rapidamente

  1. Na barra de status do aplicativo do Office, clique no controle deslizante zoom .

    Zoom slider

  2. Deslize para o percentual desejado da configuração de zoom. Clique em - ou + para aplicar zoom em incrementos graduais.

Observação: No Outlook, o controle deslizante de zoom aplica zoom somente ao conteúdo no painel de leitura.

Clique nos títulos abaixo para obter mais informações.

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

No Word

Siga um destes procedimentos:

Zoom group on the View tab

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%. Isso retorna o modo de exibição de zoom para 100%.

  • Na guia exibição , no grupo zoom , clique em uma página, em várias páginasou em largura da página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No PowerPoint

Siga um destes procedimentos:

Zoom group on View tab

  • Na guia exibição , no grupo zoom , clique em ajustar à janela, que altera o slide atual para o tamanho da janela do PowerPoint.

    Observação: Também há um botão ajustar à janela próximo ao controle deslizante de zoom na barra de status. Zoom slider

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Excel

Siga um destes procedimentos:

Zoom group on View tab

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

  • Na guia Exibir , no grupo zoom , clique em zoom para seleção, o que maximiza o modo de exibição das células que você selecionou.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Outlook

Na janela principal do Outlook, o controle deslizante de zoom é a única maneira de ampliar ou reduzir. Quando você estiver lendo ou editando uma mensagem, Aplique zoom na faixa de opções:

  1. Em uma mensagem aberta, na guia mensagem , no grupo zoom , clique em zoom.

  2. Na caixa de diálogo zoom , insira uma porcentagem ou escolha qualquer outra configuração desejada.

Observação: O Word não salva as configurações de zoom em documentos. Em vez disso, ele abre um documento no último nível de zoom usado.

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Escolha a configuração desejada.

  4. Clique em Salvar.

    Atalho de teclado: Ctrl+S

  1. No Word, no Outlook, no PowerPoint ou no Excel, na barra de status, clique no Controle de zoom do modo de exibição do controle deslizante de zoom .

  2. Deslize para o percentual desejado da configuração de zoom. Clique nos botões - ou + para aumentar o zoom em incrementos graduais.

Observação: No Outlook, o controle deslizante de zoom aplica zoom somente ao conteúdo no painel de leitura.

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

No Word

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%. Isso retorna o modo de exibição de zoom para 100%.

    Imagem da Faixa de Opções do Word

  • Na guia exibição , no grupo zoom , clique em uma página, duas páginasou largura da página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Microsoft PowerPoint

Siga um destes procedimentos:

  • Na guia exibição , no grupo zoom , clique em ajustar à janela, que altera o slide atual para o tamanho da janela do PowerPoint.

    Imagem da Faixa de Opções do PowerPoint

    Observação: Também há um botão ajustar à janela próximo ao controle deslizante de zoom na barra de status. PowerPoint zoom slider

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Excel

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

    Faixa de Opções do Outlook

  • Na guia Exibir , no grupo zoom , clique em zoom para seleção, o que maximiza o modo de exibição das células que você selecionou.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Outlook

Na janela principal do Outlook, o controle deslizante de zoom é a única maneira de ampliar ou reduzir. Quando você estiver lendo ou editando uma mensagem, Aplique zoom na faixa de opções:

  1. Em uma mensagem aberta, na guia mensagem , no grupo zoom , clique em zoom.

    Zoom on Outlook messages

  2. Na caixa de diálogo zoom , insira uma porcentagem ou escolha qualquer outra configuração desejada.

No Word

Para salvar uma configuração de zoom específica com seu documento ou modelo para que ele sempre seja aberto com essa configuração de zoom, você deve primeiro fazer uma alteração no documento ou no modelo. Isso pode ser tão simples quanto adicionar e excluir um caractere (ou um único espaço).

  1. Abra o documento ou modelo que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

    Imagem da Faixa de Opções do Word

  3. Escolha a configuração desejada.

  4. Adicionar e excluir um único caractere no documento ou modelo.

  5. Clique em Salvar.

    Atalho de teclado: Ctrl+S

No PowerPoint ou no Excel

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Escolha a configuração desejada.

  4. Clique em Salvar.

    Atalho de teclado: Ctrl+S

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×