Entrar

Alterar o idioma padrão de programas do Office

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Para determinar o idioma padrão dos programas do Office, o Microsoft Office usará o idioma de entrada padrão no sistema operacional Windows. Alterando o idioma padrão nos programas do Office é um processo de duas etapas:

  1. Altere o idioma de entrada padrão para o sistema operacional Windows.

  2. Altere o idioma padrão de edição do Office.

Por exemplo, se o idioma de entrada padrão para o sistema operacional Windows japonês, o idioma padrão para todos os programas do Office também é japonês.

No entanto, você pode simplesmente alterar o padrão de edição, exibição, ajuda e dica de tela idioma para outro idioma, como francês ou inglês, no Office sem alterar o idioma padrão no Office.

Observação : Se você tiver uma assinatura do Office 365 Home, Personal ou University ou uma compra única do Office 2016 e você deseja alterar o idioma de instalação do Office permanentemente, consulte Escolher ou alterar o idioma de instalação do Office para outra opção.

1. alterar o idioma de entrada padrão para Windows

No Windows 8 e Windows 10 (aplica-se ao Office 2007, 2010, 2013 e 2016)

  1. Na barra de botões ou menu Iniciar, procure nos aplicativos por Painel de controle e abra o painel de controle.

  2. Em Relógio, Idioma e Região, clique em Alterar métodos de entrada.

    Observação : Se você não vir o relógio, idioma e região, clique em categoria no menu Exibir por na parte superior da página.

  3. Opcional: Clique em Adicionar um idioma para adicionar um novo idioma. Selecione o idioma que você deseja adicionar e clique em Adicionar.

  4. Selecione seu idioma, clique em Opções e clique em Adicionar um método de entrada para adicionar o idioma de entrada desejada. O idioma de entrada padrão será o primeiro idioma na sua lista de idiomas.

    Ative as opções específicas de idioma para o idioma padrão no Microsoft Office seguindo as instruções abaixo em definir o idioma padrão de edição no Office.

No Windows 7 (aplica-se ao Office 2007, 2010, 2013 e 2016)

  1. Clique em Iniciar > Painel de Controle.

  2. Em Relógio, Idioma e Região, clique em Alterar os teclados ou outros métodos de entrada.

    Observação : Se você não vir o relógio, idioma e região, clique em categoria no menu Exibir por na parte superior da página.

  3. Na caixa de diálogo Região e Idioma, na guia Teclados e Idiomas, clique em Alterar teclados.

  4. Na caixa de diálogo Serviços de Texto e Idiomas de Entrada, em Idioma de entrada padrão, clique no idioma que você deseja usar como padrão e vá para Definir o idioma de edição padrão no Office.

    Se o idioma que você deseja usar como o idioma de entrada padrão não estiver listado, execute as etapas 5 a 8.

  5. Em Serviços instalados, clique em Adicionar.

  6. Expanda o idioma que você deseja usar como o idioma de entrada padrão e expanda Teclado.

  7. Marque a caixa de seleção referente ao teclado ou Editor de Método de Entrada (IME) que você quer usar e clique em OK. O idioma é adicionado à lista Idioma de entrada padrão.

    Para visualizar o layout do teclado, clique em Visualizar.

  8. Em Idioma de entrada padrão, clique no idioma que deseja utilizar como o idioma padrão.

    Ative as opções específicas de idioma para o idioma padrão no Microsoft Office seguindo as instruções abaixo em definir o idioma padrão de edição no Office.

Início da Página

No Windows Vista (aplica-se ao Office 2007 e 2010)

  1. Clique em Iniciar > Painel de Controle.

  2. Em Relógio, Idioma e Região, clique em Alterar os teclados ou outros métodos de entrada.

    Observação : No modo de exibição Clássico, clique duas vezes em Opções Regionais e de Idiomas e clique na guia Teclados e Idiomas.

  3. Na caixa de diálogo Região e Idioma, na guia Teclados e Idiomas, clique em Alterar teclados.

  4. Na caixa de diálogo Serviços de Texto e Idiomas de Entrada, em Idioma de entrada padrão, clique no idioma que você deseja usar como padrão e vá para Definir o idioma de edição padrão no Office.

    Se o idioma que você deseja usar como o idioma de entrada padrão não estiver listado, conclua as Etapas 5 a 8.

    Observação : O idioma padrão que você seleciona é aplicado a todos os programas no computador que usam essa configuração, inclusive programas de outras empresas.

  5. Em Serviços instalados, clique em Adicionar.

  6. Expanda o idioma que você deseja usar como o idioma de entrada padrão e expanda Teclado.

  7. Marque a caixa de seleção referente ao teclado ou Editor de Método de Entrada (IME) que você quer usar e clique em OK. O idioma é adicionado à lista Idioma de entrada padrão.

    Para visualizar o layout do teclado, clique em Visualizar.

  8. Em Idioma de entrada padrão, clique no idioma que deseja utilizar como o idioma padrão.

    Ative as opções específicas de idioma para o idioma padrão no Microsoft Office seguindo as instruções abaixo em definir o idioma padrão de edição no Office.

Início da Página

No Windows XP (aplica-se ao Office 2007 e 2010)

  1. Clique em Iniciar > configurações > Painel de controle.

  2. Clique em Data, Hora, Idioma e Opções Regionais e em Opções Regionais e de Idioma.

    Observação : No modo de exibição Clássico, clique duas vezes em Opções Regionais e de Idiomas.

  3. Na caixa de diálogo Opções Regionais e de Idioma, clique na guia Idiomas e, em Serviços de texto e idiomas de entrada, clique em Detalhes.

  4. Na caixa de diálogo Serviços de Texto e Idiomas de Entrada, em Idioma de entrada padrão, clique no idioma que deseja usar como padrão.

    Se o idioma que você deseja usar como o idioma de entrada padrão não estiver listado, execute as etapas 5 a 7.

    Observação : O idioma padrão que você seleciona é aplicado a todos os programas no computador que usam essa configuração, inclusive programas de outras empresas.

  5. Em Serviços instalados, clique em Adicionar.

  6. Na caixa de diálogo Adicionar Idioma de Entrada, clique no idioma desejado na lista Idioma de Entrada e clique em OK.

  7. Em Idioma de Entrada Padrão, clique no idioma que você deseja usar como o padrão.

    Ative as opções específicas de idioma para o idioma padrão no Microsoft Office seguindo as instruções abaixo em definir o idioma padrão de edição no Office.

Início da Página

2. definir o idioma padrão de edição no Office

No Office 2010, 2013 e 2016

  1. Abra um programa do Office, como o Word.

  2. Clique em Arquivo> Opções > Idioma.

  3. Na caixa de diálogo definir as preferências de idioma do Office, em Escolher idiomas de edição, selecione o idioma de edição que você deseja usar, clique no nome do idioma que você deseja ser o idioma padrão e clique em Definir como padrão.

  4. Depois de alterar o idioma de edição padrão, você precisará fechar todos os programas do Office e, em seguida, abri-los novamente para que a alteração seja efetivada.

    Observações : 

    • Se por algum motivo a exibição padrão ou o idioma de Ajuda não estiver disponível, o Office usará o próximo idioma na lista que está disponível.

    • Se o idioma desejado não estiver listado, será conveniente adicionar mais serviços de idioma clicando em Adicionar mais idiomas de edição.

No Office 2007

  1. Clique em Iniciar > Todos os programas > Microsoft Office > Ferramentas do Microsoft Office e clique em Configurações de idioma do Microsoft Office 2007.

  2. Na caixa de diálogo configurações de idioma do Microsoft Office 2007, clique na guia Editar.

  3. Na lista idioma de edição principal, clique no idioma primário no qual você pretende trabalhar.

    Observação : Se o idioma desejado não estiver na lista idioma de edição principal, clique no idioma na lista de idiomas de edição disponíveis e adicioná-lo à lista de idiomas de edição ativados e clique na lista idioma de edição principal.

Início da Página

Consulte também

Definir o idioma de edição padrão no Office

Alternar entre idiomas diferentes ao digitar

Habilitar layouts do teclado para idiomas diferentes

Mac: Alterando o idioma padrão do Office

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.



Essas informações foram úteis?

Como podemos melhorá-lo?

Como podemos melhorá-lo?

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!