Alterar o espaçamento entre linhas no Word para Mac

Você pode controlar o espaço vertical entre as linhas de texto no documento por meio da configuração do espaçamento da linha. Ou você pode alterar o espaço vertical entre os parágrafos no documento por meio da configuração do espaçamento antes ou após os parágrafos. Você também pode optar por manter linhas de texto juntas ou manter parágrafos juntos em uma página.

Alterar o espaçamento entre linhas de um documento inteiro

  1. Clique em Design > Espaçamento entre Parágrafos.
    Na guia Design, Espaçamento de parágrafos está realçado.

  2. Clique na opção desejada. Se você quiser espaços simples no documento, escolha Sem Espaço entre Parágrafos.

Isso substituirá as configurações de estilo definidas em uso no momento. Se posteriormente você quiser retornar às configurações originais, clique em Design > Espaçamento entre Parágrafos e selecione a opção em Conjunto de Estilos. A opção poderá ser a Padrão, como mostrado acima, ou poderá exibir o nome do estilo usado atualmente.

Alterar o espaçamento entre linhas em uma parte do documento

Para alterar o espaçamento entre linhas de apenas uma parte de um documento:

  1. Selecione os parágrafos que você quer alterar.

  2. Na guia Página Inicial, clique no botão Espaçamento entre Parágrafos e Linhas .
    Na guia Página Inicial, o Espaçamento entre linhas está realçado

  3. Escolha o número de espaços entre as linhas desejado ou clique em Opções de espaçamento entre linhas na parte inferior do menu. Em seguida, selecione as opções desejadas na caixa de diálogo Parágrafo em Espaçamento.
    Na caixa de diálogo Parágrafo, a seção Espaçamento está realçada
    Se você quiser alterar o espaçamento antes ou depois dos parágrafos selecionados, clique na seta ao lado de Antes ou Após e insira a quantidade de espaço desejada.

Espaçamento entre linhas e parágrafos

Texto explicativo 1 Espaçamento entre linhas

Texto explicativo 2 Espaçamento entre parágrafos

Alterar o espaçamento entre linhas

  1. Selecione o texto do qual você deseja alterar o espaçamento entre as linhas.

  2. Na guia Página Inicial, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre linhas e clique no espaçamento entre linhas desejado.

Alterar o espaçamento entre parágrafos

  1. Selecione os parágrafos dos quais você deseja alterar o espaçamento entre parágrafos.

    Observação : Selecione a lista com marcadores que você deseja formatar.

  2. Na guia Página Inicial, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre linhas e clique em Opções de Espaçamento entre Linhas.

  3. Em Espaçamento, nas caixas Antes ou Depois, insira o espaçamento desejado entre os parágrafos.

Alterar o espaçamento entre linhas ou parágrafos para todos os novos documentos

Quando você cria um novo documento, o Word usa o modelo Normal para determinar as configurações, como o espaçamento entre linhas e entre parágrafos. Se você alterar as configurações nesse modelo, todos os novos documentos criados usarão as novas configurações.

  1. No menu Arquivo, clique em Abrir e clique duas vezes em /Usuários/ nome de usuário/Biblioteca/Application Support/Microsoft/Office/Modelos do Usuário/Normal.dotm.

    Dica : Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para navegar até a pasta Biblioteca da caixa de diálogo Abrir, pressione Command+Shift+G e, na caixa Ir para Pasta, digite ~/Biblioteca.

  2. Clique duas vezes em Normal.dotm.

    O modelo Normal é aberto.

  3. Na guia Página Inicial, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre linhas e siga um destes procedimentos.

    Para

    Faça isto

    Alterar o espaçamento entre linhas

    Clique no espaçamento entre linhas desejado.

    Alterar o espaçamento entre parágrafos

    Clique em Opções de Espaçamento entre Linhas e, em Espaçamento, nas caixas Antes ou Depois, insira o espaçamento entre parágrafos desejado.

  4. Salve e feche o modelo Normal.

Mais tarefas de espaçamento de linha

  1. Clique no parágrafo cujas linhas que você quer manter juntas.

  2. No menu Formatar, clique em Parágrafo e clique na guia Quebras de Linha e de Página.

  3. Marque a caixa de seleção Manter linhas juntas.

  1. Clique no primeiro dos dois parágrafos que você quer manter juntos em uma página.

    Dica : Se você quiser manter mais de dois parágrafos juntos, selecione todos, exceto o último parágrafo.

  2. No menu Formatar, clique em Parágrafo e clique na guia Quebras de Linha e de Página.

  3. Marque a caixa de seleção Manter com o próximo.

Confira também

Formatar uma lista numerada ou com marcadores

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×