Alterar a cor do WordArt

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Há tantas coisas que você pode alterar para obter a aparência que deseja para o seu texto WordArt. Você pode alterar o interior (preenchimento) das letras, a cor do contorno das letras, ou a cor da sombra. Todas estas alterações de cor são feitas na guia Formatar Ferramentas de Desenho em Estilos de WordArt.

Grupo Estilos de WordArt na guia Formatar Ferramentas de Desenho

Alterar a cor interior das letras do WordArt

  1. Selecione o texto do WordArt que será preenchido com a cor.

    Texto de WordArt parcialmente selecionado

    Quando você fizer isso, a guia FormatarFerramentas de Desenho será exibida.

  2. Na guia Formato de Ferramentas de Desenho, clique em Preenchimento de Textoe escolha a cor desejada.

    Galeria Cores de Preenchimento de Texto encontrada na guia Formatar Ferramentas de Desenho

Dica :  Você pode tornar seu WordArt mais transparente alterando a cor. Clique em Gradiente e selecione o efeito desejado.

Alterar a cor do do contorno

  1. Selecione o texto do WordArt para ser alterado.

    Texto de WordArt parcialmente selecionado

    Quando você fizer isso, a guia FormatarFerramentas de Desenho será exibida.

  2. Na guia Formatar de ferramentas de desenho, clique em Contorno de texto e escolha a cor de contorno.

    Galeria Cores de Contorno de Texto encontrada na guia Formatar Ferramentas de Desenho

  3. Se você quiser, altere a largura ou o estilo do contorno clicando Espessura ou Traços.

Dica :  Você também pode alterar a cor da borda da caixa que contém o WordArt.

Alterar a cor da sombra

  1. Selecione o texto do WordArt para ser alterado.

    Word Art com uma parte do texto selecionada

    Quando você fizer isso, a guia FormatarFerramentas de Desenho será exibida.

  2. Na guia Formatar Ferramentas de Desenho, clique emEfeitos de Texto > Sombra >Opções de Sombra.

    Comandos de Opções de Sombra de Efeitos de Texto

  3. No painel Formatar Forma, em Sombra, clique em Cor e escolha a cor para a sombra.

    Painel de Formatar Forma com Sombra expandida exibindo o botão de Cor

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×