Ajustar recuos e espaçamento

Você pode alterar o recuo, a distância do parágrafo em relação à margem esquerda ou à margem direita, e o espaçamento no seu documento. E dentro das margens, você pode aumentar ou reduzir o recuo de um parágrafo ou de um grupo de parágrafos.

O que você deseja fazer?

Quando você quiser fazer alterações precisas nos seus recuos e espaçamento ou quando quiser fazer várias alterações de uma só vez, abra a caixa de diálogo Parágrafo e clique na guia Recuos e Espaçamento.

  1. Selecione um parágrafo ou um grupo de parágrafos que você deseja ajustar.

  2. Clique no iniciador da caixa de diálogo Parágrafo na guia Layout de Página ou Layout.

    A seta para abrir a caixa de diálogo Parágrafo é realçada na guia Layout.

  3. Se necessário, escolha a guia Recuos e Espaçamento.

  4. Escolha as configurações e clique em OK.

Dica : Escolher Guias na caixa de diálogo Parágrafo abre a caixa de diálogo Guias, onde você pode definir guias de forma precisa.

Há opções gerais, de recuo e de espaçamento disponíveis na caixa de diálogo Parágrafo. Na parte inferior da caixa de diálogo, você verá uma Visualização de como será a aparência das imagens antes da aplicação.

Geral    

Alinhamento

Escolha À Esquerda para alinhar o texto à esquerda com uma margem direita irregular (ou use o atalho de teclado Ctrl+L).

Escolha Centralizar para centralizar o texto com uma borda esquerda e direita irregulares (Ctrl+E).

Escolha À Direita para alinhar o texto à direita com uma margem esquerda irregular (Ctrl+R).

Escolha Justificar para alinhar o texto à esquerda e à direita, adicionando espaço entre as palavras (Ctrl+J).

Nível da estrutura de tópicos

O nível no qual o parágrafo aparece no Modo de exibição de estrutura de tópicos. Consulte Criar uma estrutura de tópicos do documento no modo de exibição de Estrutura de Tópicos para saber mais.

Escolha Recolhido por padrão se você deseja que o documento seja aberto com cabeçalhos recolhidos por padrão. Consulte Recolher ou expandir partes de um documento para saber mais.

Recuo

Seta para a esquerda

Recua o parágrafo à esquerda de acordo com a quantidade que você escolher.

Seta para a direita

Recua o parágrafo à direita de acordo com a quantidade que você escolher.

Especial

Escolha Primeira linha > Por para recuar a primeira linha de um parágrafo. Para criar rapidamente um recuo de primeira linha usando a régua, consulte Criar um recuo de primeira linha.

Escolha Deslocamento > Por para criar um recuo deslocado. Para criar rapidamente um recuo deslocado usando a régua, consulte Criar um recuo deslocado.

Espelhar recuos

Quando você escolher isso, Esquerda e Direita tornam-se Dentro e Fora. Isso é para impressão de estilo de livro.

Espaçamento    

Antes

Ajusta a quantidade de espaço antes de um parágrafo.

Depois

Ajusta a quantidade de espaço após um parágrafo

Espaçamento entre linhas

Escolha Simples para definir um espaçamento simples no texto. Para definir rapidamente o espaçamento simples no documento inteiro, consulte Linhas de espaçamento simples em um documento.

Escolha 1,5 linhas para definir o espaçamento do texto uma vez e meia o do espaçamento único.

Escolha Duplo para definir o espaçamento duplo para o texto. Para definir rapidamente o espaçamento duplo do texto inteiro, consulte Linhas de espaço duplo em um documento.

Escolha Pelo menos > Em para definir a quantidade mínima de espaçamento necessário para acomodar a maior fonte ou gráfico na linha.

Escolha Exatamente > Em para definir o espaçamento de linha fixa, expresso em pontos. Por exemplo, se o texto estiver em fonte de 10 pontos, você pode especificar 12 pontos como o espaçamento entre linhas.

EscolhaMúltiplo > Em para definir o espaçamento de linha como um múltiplo expresso em números maiores que 1. Por exemplo, definir o espaçamento entre linhas como 1,15 aumentará o espaço em 15% e definir o espaçamento entre linhas como 3 aumentará o espaço em 300% (espaçamento triplo).

Não adicionar

Escolha Não adicionar espaço entre parágrafos do mesmo estilo quando você não quiser mais espaço entre os parágrafos.

Se você quiser salvar as configurações escolhidas como padrão, clique em Definir como Padrão.

O que você deseja fazer?

  1. Clique na frente na linha que você deseja recuar.

  2. No Word 2007

    • Na guia Layout de Página, clique no iniciador de caixa de diálogo Parágrafo e clique na guia Recuos e Espaçamento.

      Iniciador da Caixa de diálogo Parágrafo

    No Outlook 2007

    • Na guia Formatar Texto, no grupo Parágrafo, clique no iniciador de caixa de diálogo Parágrafo Imagem do botão e clique na guia Recuos e Espaçamento.

  3. Na lista Especial, em Recuo, clique em Primeira linha e na caixa Por, defina a quantidade de espaço pela qual deseja que a primeira linha seja recuada.

    Observação : A primeira linha do parágrafo e todos os parágrafos subsequentes que você digitar serão recuados. Quaisquer parágrafos antes do parágrafo selecionado, no entanto, precisam ser recuadas manualmente usando o mesmo procedimento.

Você pode criar um recuo deslocado no qual a primeira linha do parágrafo não é recuada, mas as linhas subsequentes são.

  1. Selecione o parágrafo no qual você deseja recuar tudo, exceto a primeira linha do parágrafo, também conhecido como recuo deslocado.

  2. Na régua horizontal, arraste o marcador Recuo Deslocado para a posição na qual deseja que o recuo inicie.

    imagem

    Se você não vir a régua horizontal na parte superior do documento, clique no botão Exibir Regra na parte superior da barra de rolagem vertical.

Para obter mais precisão na configuração de um recuo deslocado, você pode selecionar opções na guia Recuos e Espaçamento.

Use medidas precisas para definir um recuo deslocado

  1. Na guia Layout de Página, clique no iniciador de caixa de diálogo Parágrafo e clique na guia Recuos e Espaçamento.

  2. Na lista Especial em Recuo, clique em Deslocado e na caixa Por, defina a quantidade de espaço que deseja para o recuo deslocado.

  1. Selecione o parágrafo que você deseja alterar.

  2. Na guia Formatar Texto, no grupo Parágrafo, execute um dos seguintes procedimentos:

    • Clique no botão Aumentar Recuo para aumentar o recuo do parágrafo.

    • Clique no botão Reduzir Recuo para reduzir o recuo do parágrafo.

  1. Clique no botão Microsoft Office Imagem do botão Office e em Opções do Word.

  2. Clique em Revisão de Texto.

  3. Clique em Configurações de AutoCorreção e clique na guia Opções de AutoCorreção e clique na guia Formatação Automática ao Digitar.

  4. Marque a caixa de seleção Definir recuo à esquerda e de 1ª linha com tabulações e backspaces.

    • Para recuar a primeira linha de um parágrafo, clique na frente da linha.

    • Para recuar um parágrafo inteiro, clique na frente de qualquer linha exceto da primeira linha.

  5. Pressione a tecla Tab.

Observação : Para remover o recuo, pressione Backspace antes de mover o ponto de inserção. Você também pode clicar em Desfazer na Barra de Ferramentas de Acesso Rápido.

Você também pode criar um recuo negativo (também conhecido como um recuo à esquerda) que desloca o parágrafo em direção à margem esquerda.

  1. Selecione o texto ou o parágrafo que você deseja estender para a margem esquerda.

  2. No Word 2007

    • Na guia Layout da Página, no grupo Parágrafo, clique na seta para baixo na caixa Recuar à Esquerda.

    • Continue clicando na seta para baixo até que o texto selecionado esteja posicionado onde desejar na margem esquerda.

    No Outlook 2007

    • Na guia Formatar Texto, no grupo Parágrafo, clique em Reduzir Recuo.

    • Continue clicando em Reduzir Recuo até que o texto selecionado esteja posicionado onde você deseja na margem esquerda.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×