Adicionar uma sombra ao texto ou forma no PowerPoint 2016 para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode aplicar uma variedade de estilos de sombra aos objetos, como formas, imagens ou texto, em PowerPoint 2016 para Mac. Opções de sombra incluem sombras externas, sombras internas e sombras de perspectiva (também conhecido como sombras). A chave é localizar os menus de efeitos e formato corretos para o tipo de objeto que você estiver trabalhando com.

Adicionar uma sombra a uma forma

  1. Clique na forma.

    Dica : Para adicionar uma sombra a várias formas ao mesmo tempo, clique na primeira forma e em seguida, pressione e segure a tecla Shift enquanto clica nas outras formas.

  2. Na guia Formato de forma, clique em Efeitos de forma, aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de forma

    Dica : Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

Adicionar uma sombra a uma imagem

  1. Clique na imagem.

    Dica : Para adicionar uma sombra a várias imagens de uma só vez, clique na primeira imagem e, em seguida, pressione e mantenha a tecla Shift enquanto clica nas outras imagens.

  2. Na guia Formatar imagem, clique em Efeitos de imagem, aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de imagem

    Dica : Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

Adicionar uma sombra ao texto

  1. Selecione o texto ou WordArt que você deseja adicionar uma sombra.

    Selecionar texto

  2. Na guia Formato de forma, clique em Efeitos de texto, aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de texto

    Dicas : 

    • Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

    • INNER e efeitos de sombra externa podem não estar visíveis texto muito escuro. Tente alterar a cor do texto ou aplicar um estilo de sombra perspectiva.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×