Adicionar uma linha de assinatura

É possível adicionar uma linha de assinatura a um documento, adicionar um gráfico da sua assinatura manuscrita ou salvar um bloco de assinatura como um bloco de construção AutoTexto.

Para obter informações sobre como adicionar uma assinatura digital, consulte Adicionar ou remover uma assinatura digital em arquivos do Office.

O que deseja fazer?

Adicionar uma linha de assinatura sublinhando espaços em branco

Sublinhar espaços em branco para um documento impresso

Aplicar formatação sublinhada aos caracteres de tabulação

Sublinhar espaços em branco para um documento online

Criar uma linha

Criar uma linha que tenha um texto introdutório

Adicionar um gráfico da sua assinatura manuscrita

Salvar um bloco de assinatura como AutoTexto

Adicionar uma linha de assinatura sublinhando espaços em branco

É possível criar uma linha de assinatura sublinhando espaços em branco. A melhor maneira de fazer isso depende se você deseja imprimir o documento ou distribuí-lo online.

Sublinhar espaços em branco para um documento impresso

É possível sublinhar espaços em branco para um documento impresso, pressionando a tecla TAB e aplicando a formatação de sublinhado aos caracteres de tabulação.

Aplicar formatação sublinhada aos caracteres de tabulação

  1. Na guia Página Inicial, no grupo Parágrafo, clique em Mostrar/Ocultar.

    Botão Mostrar/Ocultar na guia Página Inicial

    As marcas que indicam os espaços e as paradas de tabulação são exibidas.

  2. Pressione a tecla TAB.

  3. Selecione os caracteres de tabulação que deseja sublinhar. Um caractere de tabulação parece com uma pequena seta.

    Tabulação

  4. Siga um destes procedimentos:

    • Para aplicar um formato de sublinhado simples, pressione CTRL+U.

    • Para aplicar um estilo diferente de sublinhado, na guia Página Inicial, no grupo Fonte, clique no Iniciador de Caixa de Diálogo Fonte, clique na guia Fonte e, em seguida, selecione um estilo na lista Estilo de sublinhado.

Sublinhar espaços em branco para um documento online

Para criar um sublinhado em um documento ou formulário online, insira uma célula de tabela com a borda inferior ativada. Esse método garante que quando alguém digitar na linha, ela permanecerá no lugar.

É possível criar somente uma linha, ou criar uma linha que tenha um texto introdutório, como Assinatura ou Data.

Criar uma linha

  1. Clique no local que deseja inserir um sublinhado em branco.

  2. Na guia Inserir, no grupo Tabelas, clique em Tabela.

    Comando de tabela na guia Inserir

  3. Clique na caixa superior esquerda para inserir uma tabela 1x1.

    Para alterar o comprimento da linha, mova o ponteiro sobre o final da tabela até que ele se torne um ponteiro de redimensionamento Ponteiro de redimensionamento (seta com duas cabeças) e mova a seta para a direita ou para a esquerda para aumentar ou diminuir a linha.

  4. Clique com o botão direito do mouse na tabela, clique em Bordas e Sombreamento e, em seguida, clique na guia Bordas.

  5. Em Configuração, clique em Nenhum.

  6. Em Estilo, clique no tipo de linha, cor e largura desejados.

  7. No diagrama abaixo de Visualização, clique entre os marcadores da margem inferior para adicionar a borda inferior. Verifique se apenas a linha inferior é exibida.

  8. Em Aplicar a, clique em Tabela e, em seguida, clique em OK.

Observação   Se preferir exibir a tabela sem as linhas de grade cinza claro que não são impressas, na guia Layout, no grupo Tabela, clique em Mostrar Linhas de Grade.

Criar uma linha que tenha um texto introdutório

  1. Clique no local que deseja inserir um sublinhado em branco.

  2. Na guia Inserir, no grupo Tabelas, clique em Tabela.

    Comando de tabela na guia Inserir

  3. Clique na caixa superior esquerda para inserir uma tabela 2x1.

    Para alterar o comprimento da linha, mova o ponteiro sobre o final da tabela até que ele se torne um ponteiro de redimensionamento Ponteiro de redimensionamento (seta com duas cabeças) e mova a seta para a direita ou para a esquerda para aumentar ou diminuir a linha.

  4. Clique com o botão direito do mouse na tabela, clique em Bordas e Sombreamento e, em seguida, clique na guia Bordas.

  5. Em Configuração, clique em Nenhum.

  6. Em Aplicar a, clique em Tabela e, em seguida, clique em OK.

  7. Clique com o botão direito do mouse na célula à qual deseja adicionar o sublinhado, clique em Bordas e Sombreamento novamente e, em seguida, clique na guia Bordas.

  8. Em Estilo, clique no tipo de linha, cor e largura desejados.

  9. No diagrama abaixo de Visualização, clique entre os marcadores da margem inferior para adicionar a borda inferior. Verifique se apenas a linha inferior é exibida.

  10. Em Aplicar a, clique em Célula.

  11. Digite o texto introdutório desejado na célula que não exibe a linha.

Observação   Se preferir exibir a tabela sem as linhas de grade cinza claro que não são impressas, na guia Layout, no grupo Tabela, clique em Mostrar Linhas de Grade.

Início da página

Adicionar um gráfico da sua assinatura manuscrita

Em primeiro lugar, você precisa criar uma imagem da sua assinatura. É possível escrevê-la em um pedaço de papel, digitalizar a página e depois cortar o arquivo de imagem criado pelo scanner e salvar a imagem em um dos formatos de arquivo de imagem comuns, como .bmp, .gif, .jpg ou .png.

Importante    Devido ao grande número de scanners, câmeras digitais e outros dispositivos disponíveis para os clientes, não podemos oferecer instruções sobre como usá-los. Para obter informações, consulte o manual ou o site do fabricante.

Após criar o arquivo de imagem, você poderá adicioná-lo a um documento, clicando na guia Inserir, clicando em Imagem e, em seguida, inserindo a imagem da sua assinatura. É possível, no entanto, adicionar outras informações, como seu nome digitado abaixo da imagem. Para fazer isso, crie uma entrada de AutoTexto reutilizável que inclua a imagem da sua assinatura e as informações digitadas.

Salvar um bloco de assinatura como AutoTexto

É possível salvar um bloco de assinatura como uma entrada de AutoTexto, para que fique imediatamente disponível na galeria de bloco de construção AutoTexto.

  1. No Word, digite o bloco de assinatura que deseja salvar. Se preferir, insira a imagem da sua assinatura e digite as informações adicionais que vai incluir.

  1. Selecione o bloco de assinatura.

  2. Na guia Inserir, no grupo Texto, clique em Partes Rápidas e em Salvar Seleção na Galeria de Partes Rápidas.

  3. Na caixa de diálogo Criar Novo Bloco de Construção, digite um nome para o bloco de assinatura.

  4. Na lista Galeria, clique em AutoTexto.

  5. Clique em OK.

Para inserir o bloco de assinatura, clique na guia Inserir, clique em Partes Rápidas, clique em AutoTexto e, em seguida, clique no bloco de assinatura.

Início da página

Aplicável a: Word 2010



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Recursos de suporte

Alterar idioma