Adicionar uma anotação a uma tarefa, um recurso ou um projeto

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Para incluir informações adicionais ou de apoio, você pode adicionar uma observação para um tarefa, recurso, atribuição ou o projeto inteiro. Você também pode incluir um arquivo, como um documento do Microsoft Office Word, com a nota.

Adicionar uma anotação de tarefa, recurso ou atribuição

  1. No menu Exibir, clique em um modo de exibição de tarefa, recurso ou de planilha de uso.

  2. Siga um destes procedimentos:

    • Para adicionar uma anotação de tarefa, selecione uma tarefa, clique no menu Projeto e em Anotações da Tarefa.

    • Para adicionar uma anotação de recurso, selecione um recurso, clique no menu Projeto e clique em Anotações do Recurso.

    • Para adicionar uma anotação de atribuição, selecione a atribuição, que está listada abaixo do recurso ou da tarefa no modo de exibição de uso, clique no menu Projeto e em Anotações da Atribuição.

  3. Na caixa Anotações, digite o conteúdo da anotação e clique em OK.

  4. Para formatar o texto, selecione-o e clique em Formatar Fonte, Alinhar à Esquerda, Centralizar, Alinhar à Direita ou Lista com Marcadores.

  5. Para inserir uma imagem, um elemento gráfico ou um arquivo, clique em Inserir Objeto Imagem do botão .

Observação : 

  • Para exibir a anotação, coloque o ponteiro sobre o indicador de anotações Imagem do Botão na coluna do indicador Título da coluna Indicadores da exibição. Para exibir uma anotação longa completa, clique duas vezes no indicador de anotações.

  • Anotações muito longas podem ser difícil de ler, portanto, talvez você queira imprimi-los. Para imprimir todas as anotações do projeto quando você imprime um modo de exibição, no menu arquivo, clique em Configurar página e clique no modo de exibição na guia marque a caixa de seleção Imprimir anotações. Anotações são impressas na última página da cópia impressa.

  • Para excluir uma anotação, selecione o texto na caixa Anotações e pressione DELETE.

Início da página

Adicionar uma anotação de projeto

Há duas opções para adicionar uma anotação a um projeto:

  • Você pode adicionar uma anotação de projeto simples nas propriedades do projeto. Uma anotação de projeto simples é somente texto, sem formatação.

  • Você pode adicionar uma anotação de projeto complexa na tarefa de resumo do projeto. As anotações de projeto complexas permitem usar formatação de fonte e parágrafo para inserir objetos na anotação, como imagens ou documentos.

Adicionar uma anotação de projeto simples

  1. No menu Arquivo, clique em Propriedades e na guia Resumo.

  2. Na caixa Comentários, digite o conteúdo da anotação e clique em OK.

O texto inserido na caixa Comentários também aparece como uma anotação na tarefa de resumo do projeto.

Adicionar uma anotação de projeto complexa

  1. Se a tarefa de resumo do projeto não estiver sendo exibida em seu plano, clique em Opções, no menu Ferramentas, e na guia Exibir. Em Opções de estrutura de tópicos, marque a caixa de seleção Mostrar tarefa de resumo do projeto.

  2. Selecione a tarefa de resumo do projeto na grade, clique no menu Projeto e em Anotações da Tarefa.

  3. Na caixa Anotações, digite o conteúdo da anotação.

  4. Para formatar o texto, selecione-o e clique em Formatar Fonte, Alinhar à Esquerda, Centralizar, Alinhar à Direita ou Lista com Marcadores.

  5. Para inserir uma imagem, um elemento gráfico ou um arquivo, clique em Inserir Objeto Imagem do botão .

Observação : 

  • Para exibir a anotação, coloque o ponteiro sobre o indicador de anotações Imagem do Botão na coluna do indicador Título da coluna Indicadores da tarefa resumo do projeto. Para exibir uma anotação longa completa, clique duas vezes no indicador de anotações.

  • Anotações muito longas podem ser difícil de ler, portanto, talvez você queira imprimi-los. Para imprimir todas as anotações do projeto quando você imprime um modo de exibição, no menu arquivo, clique em Configurar página e clique no modo de exibição na guia marque a caixa de seleção Imprimir anotações. Anotações são impressas na última página da cópia impressa.

  • Para excluir uma anotação, selecione o texto na caixa Anotações e pressione DELETE.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×