Adicionar preenchimento ou efeito a uma caixa de texto ou forma

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Você pode alterar a aparência de uma forma ou caixa de texto alterando o preenchimento ou adicionando efeitos a ela, como sombras, brilhos, reflexos, bordas suaves, bisels e rotações tridimensionais (3D).

Um preenchimento é uma cor, padrão, textura, imagem ou gradiente aplicada ao interior de uma forma. Um gradiente é uma progressão gradual de cores e tons, normalmente de uma cor para outra, ou de um tom para outro da mesma cor.

Gráfico SmartArt com formas de preenchimento sólido e preenchimento de gradiente

A alteração da cor de preenchimento de uma forma afeta apenas o interior ou a frente da forma. Se você adicionar um efeito a uma forma, como sombra, e quiser uma cor diferente para esse efeito, deverá alterar a cor da sombra separadamente da cor de preenchimento.

Um efeito 3D adiciona profundidade a uma forma. Você pode adicionar uma combinação interna de efeitos 3D à sua forma ou acrescentar efeitos individuais. Você pode adicionar combinações de efeitos individuais à sua forma nestes programas: Excel, Outlook, Word e PowerPoint.

Adicionar um preenchimento ou efeito

Para adicionar um preenchimento ou efeito, clique na forma, clique em Formatar, clique na seta ao lado de preenchimento de forma ou efeitos de formae selecione uma cor, gradiente, textura ou efeito.

  1. Clique na forma que deseja preencher. Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma, pressione Ctrl e mantenha a tecla pressionada enquanto clica nas outras formas.

  2. Na guia Formatar, no grupo Estilos de Forma, clique na seta ao lado de Preenchimento de Forma.

    Menu de opções de cor de Preenchimento de Forma

  3. Siga um destes procedimentos:

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada.

    • Para optar por não usar uma cor, clique em Sem Preenchimento.

    • Para usar uma cor que não esteja entre as cores de tema, clique em Mais Cores de Preenchimento e clique na cor desejada na guia Padrão ou misture a sua própria cor na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar o tema do documento mais tarde.

    • Para alterar a transparência da forma, clique em Mais Cores de Preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e clique na variação de gradiente desejada. Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada. Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

Início da página

Para obter mais informações sobre como adicionar um preenchimento ou efeito, selecione um item na lista suspensa:

  1. Clique com o botão direito do mouse na forma à qual deseja adicionar um padrão de preenchimento e selecione Formatar Forma.

  2. No painel Formatar forma , clique em preenchimentoe, em seguida, clique em preenchimento padrão.

    Selecionando o padrão de preenchimento no painel Formatar forma

  3. Selecione um padrão e, se desejar, clique nas setas ao lado de primeiro plano e plano de fundo e selecione uma combinação de cores.

Início da página

Você pode adicionar uma variedade de efeitos às caixas de texto e formas, como bordas chanfradas ou reflexos.

  1. Clique na forma à qual deseja adicionar um efeito. Para adicionar o mesmo efeito a várias formas, clique na primeira forma, pressione Ctrl e mantenha a tecla pressionada enquanto clica nas outras formas.

  2. Na guia Formatar, no grupo Estilos de Forma, clique em Efeitos de Forma e selecione uma opção na lista.

    O menu Efeitos de Forma

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

      Para personalizar o reflexo, clique em Opções de Reflexo e escolha as opções desejadas.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar o brilho, clique em Opções de brilhoe escolha as opções desejadas.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho e na cor da borda desejados.

      Para personalizar as bordas suaves, clique em Opções de Bordas Suaves e escolha as opções desejadas.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa 2 acima.

      • Se você adicionar à forma um efeito 3D (como um bisel) e depois acrescentar uma borda suave, não verá nenhuma alteração visual na forma porque o efeito 3D tem precedência. Porém, se excluir o efeito 3D, o efeito de borda suave ficará visível.

Início da página

  1. Clique na forma da qual deseja excluir um preenchimento. Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras formas.

  2. Na guia Formatar , no grupo estilos de forma , clique na seta ao lado de preenchimento de formae, em seguida, clique em sem preenchimento.

    Selecionar sem preenchimento

Início da página

  1. Clique na forma da qual deseja excluir 0 efeito. Para excluir o mesmo efeito de várias formas, clique na primeira forma e depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras formas.

  2. Na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos.

    O menu Efeitos de Forma

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinir e clique em Sem Predefinições.

      Observação: Quando você clicar em Sem Predefinições, não removerá nenhum efeito de sombra que tenha sido aplicado a sua forma. Para remover sombras em um formato, siga a etapa abaixo.

    • Para excluir uma sombra, aponte para Sombra e clique em Sem Sombra.

    • Para excluir um reflexo, aponta para Reflexo e clique em Sem Reflexo.

    • Para excluir um brilho, aponte para Brilho e clique em Sem Brilho.

    • Para excluir bordas suaves, aponte para Bordas Suaves e clique em Sem Bordas Suaves.

    • Para excluir uma borda, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D, aponte para Rotação 3D e clique em Sem Rotação.

Observação: Se você adicionou vários efeitos individuais, repita a etapa 2 acima para excluir todos os efeitos.

Início da página

Confira também

Adicionar ou alterar um preenchimento de forma

  1. Clique na forma à qual você deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique na seta ao lado de preenchimento de formae, em seguida, siga um destes procedimentos:

    A guia Formatar em Ferramentas de Desenho

    Se você não vir as guias ferramentas de desenho ou Formatar , verifique se você selecionou a forma. Talvez seja necessário clicar duas vezes na forma para abrir a guia Formatar.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou escolha sem cor, clique em sem preenchimento.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois de seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Dica: Você também pode ajustar a transparência da forma clicando em mais cores de preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

Início da página

Para obter mais informações sobre como adicionar um preenchimento ou efeito, selecione um item na lista suspensa.

  1. Clique com o botão direito do mouse na forma à qual deseja adicionar um padrão de preenchimento e selecione Formatar Forma.

  2. Na caixa de diálogo Formatar forma , clique na guia preenchimento .

  3. No painel de preenchimento , selecione preenchimento do padrão e, em seguida, selecione um padrão, a cor do primeiro plano e a cor do plano de fundo para o seu padrão de preenchimento.

Início da página

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    A guia Formatar em Ferramentas de Desenho

    Se você não vir as guias ferramentas de desenho ou Formatar , verifique se você selecionou a forma. Talvez seja necessário clicar duas vezes na forma para abrir a guia Formatar.

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

      Para personalizar o reflexo, clique em Opções de Reflexo e escolha as opções desejadas.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar o brilho, clique em Opções de brilhoe escolha as opções desejadas.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho e na cor da borda desejados.

      Para personalizar as bordas suaves, clique em Opções de Bordas Suaves e escolha as opções desejadas.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa 2 acima.

      • Se você adicionar à forma um efeito 3D (como um bisel) e depois acrescentar uma borda suave, não verá nenhuma alteração visual na forma porque o efeito 3D tem precedência. Porém, se excluir o efeito 3D, o efeito de borda suave ficará visível.

Início da página

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de formas , clique na seta ao lado de preenchimento de formae, em seguida, clique em sem preenchimento.

    O grupo Estilos de Forma

    Se você não vir as guias ferramentas de desenho ou Formatar , verifique se você selecionou a forma. Talvez seja necessário clicar duas vezes na forma para abrir a guia Formatar.

Início da página

  1. Clique na forma da qual deseja excluir 0 efeito.

    Para excluir o mesmo efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    O grupo Estilos de Forma

    Se você não vir as guias ferramentas de desenho ou Formatar , verifique se você selecionou a forma. Talvez seja necessário clicar duas vezes na forma para abrir a guia Formatar.

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinir e clique em Sem Predefinições.

      Observação: Quando você clicar em Sem Predefinições, não removerá nenhum efeito de sombra que tenha sido aplicado a sua forma. Para remover sombras em um formato, siga a etapa abaixo.

    • Para excluir uma sombra da forma, aponte para sombrae, em seguida, clique em sem sombra.

    • Para excluir um reflexo da forma, aponte para reflexoe clique em sem reflexo.

    • Para excluir um brilho da forma, aponte para brilhoe clique em sem brilho.

    • Para excluir bordas suaves da forma, aponte para bordas suavese, em seguida, clique em sem bordas suaves.

    • Para excluir uma borda da forma, aponte para bisele clique em sem bisel.

    • Para excluir a rotação 3D da forma, aponte para rotação 3De clique em sem rotação.

Observação: Se você adicionou vários efeitos individuais, repita a etapa 2 acima para excluir todos os efeitos.

Início da página

Adicionar ou alterar um preenchimento

Selecione um aplicativo do Microsoft Office na lista suspensa.

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    imagem da guia Formato de Ferramentas de Desenho

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou escolha sem cor, clique em sem preenchimento.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois de seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Você também pode ajustar a transparência do preenchimento clicando em mais cores de preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em imagem, localize e clique na imagem que você deseja usar e, em seguida, clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para gradiente e clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

Observação: Os preenchimentos do padrão não estão disponíveis no Excel 2007, mas você pode usar esse suplemento para obter o mesmo efeito. Para obter mais informações, consulte Adicionar preenchimentos de padrão a um gráfico ou forma do Excel 2007.

Início da Página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Caixa de Texto

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou escolha sem cor, clique em sem preenchimento.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois de seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Você também pode ajustar a transparência clicando em mais cores de preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para gradiente e clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

    • Para adicionar ou alterar um padrão, clique em Padrão e nas opções desejadas.

Início da Página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    imagem da guia Formato de Ferramentas de Desenho

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou escolha sem cor, clique em sem preenchimento.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois de seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Você também pode ajustar a transparência do preenchimento clicando em mais cores de preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em imagem, localize e clique na imagem que você deseja usar e, em seguida, clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para gradiente e clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

Observação: Os preenchimentos do padrão não estão disponíveis no PowerPoint. No enTanto, você pode adicionar preenchimentos a formas. Para obter mais informações, consulte não há mais preenchimentos padrão no PowerPoint 2007.

Início da página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Caixa de Texto

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou escolha sem cor, clique em sem preenchimento.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois de seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Você também pode ajustar a transparência clicando em mais cores de preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado desse controle deslizante. Você pode variar a porcentagem de transparência de 0% (totalmente opaco, a configuração padrão) a 100% (totalmente transparente).

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para gradiente e clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e escolha as opções desejadas.

    • Para adicionar ou alterar um padrão, clique em Padrão e nas opções desejadas.

Início da Página

Adicionar ou alterar um efeito

Selecione um aplicativo do Microsoft Office na lista suspensa.

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    imagem da guia Formato de Ferramentas de Desenho

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda desejada.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa 2 acima.

      • Se você adicionar um efeito 3D, como um chanfro ou uma rotação 3D, e adicionar uma borda suave, você não verá qualquer alteração na forma ou caixa de texto porque o efeito 3D tem precedência. No enTanto, se você excluir o efeito 3D, o efeito de borda suave estará visível.

Início da página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Caixa de Texto

    • Para adicionar ou alterar uma sombra, no grupo efeitos de sombra , clique em efeitos de sombrae escolha a sombra desejada.

      Para personalizar a cor da sombra, aponte para Cor da Sombra e clique na cor desejada.

      Para alterar para uma cor que não está nas cores de tema, clique em Mais Cores de Sombra e clique na cor desejada na guia Padrão ou combina suas próprias cores na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar um efeito 3D, no grupo efeitos 3D , clique em efeitos 3De, em seguida, escolha as opções desejadas.

Início da página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    imagem da guia Formato de Ferramentas de Desenho

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda desejada.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa 2 acima.

      • Se você adicionar um efeito 3D, como um chanfro ou uma rotação 3D, e adicionar uma borda suave, você não verá qualquer alteração na forma ou caixa de texto porque o efeito 3D tem precedência. No enTanto, se você excluir o efeito 3D, o efeito de borda suave estará visível.

Início da página

  1. Clique na forma ou caixa de texto à qual você deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Caixa de Texto

    • Para adicionar ou alterar uma sombra, no grupo efeitos de sombra , clique em efeitos de sombrae escolha a sombra desejada.

      Para personalizar a cor da sombra, aponte para Cor da Sombra e clique na cor desejada.

      Para alterar para uma cor que não está nas cores de tema, clique em Mais Cores de Sombra e clique na cor desejada na guia Padrão ou combina suas próprias cores na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar um efeito 3D, no grupo efeitos 3D , clique em efeitos 3De, em seguida, escolha as opções desejadas.

Início da página

Excluir um preenchimento

Selecione um aplicativo do Microsoft Office na lista suspensa.

  1. Clique na forma ou caixa de texto da qual você deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

    Grupo Estilos de Forma

Início da página

  1. Clique na forma ou caixa de texto da qual você deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

    Grupo Estilos de Caixa de Texto

Início da página

  1. Clique na forma ou caixa de texto da qual você deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

    Grupo Estilos de Forma

Início da página

  1. Clique na forma ou caixa de texto da qual você deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , no grupo estilos de forma ou estilos de caixa de texto , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

    Grupo Estilos de Caixa de Texto

Início da página

Excluir um efeito

Selecione um aplicativo do Microsoft Office na lista suspensa.

  1. Clique na forma ou caixa de texto do qual você deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    Grupo Estilos de Forma

    • Para excluir uma combinação interna de efeitos, aponte para preDefinir e, em seguida, clique em sem predefinições.

    • Para excluir uma sombra, aponte para Sombra e clique em Sem Sombra.

    • Para excluir um reflexo, aponta para Reflexo e clique em Sem Reflexo.

    • Para excluir um brilho, aponte para Brilho e clique em Sem Brilho.

    • Para excluir bordas suaves, aponte para Bordas Suaves e clique em Sem Bordas Suaves.

    • Para excluir uma borda, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D, aponte para Rotação 3D e clique em Sem Rotação.

Para excluir vários efeitos individuais, repita a etapa dois acima.

Início da página

  1. Clique na forma ou caixa de texto do qual você deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , siga um destes procedimentos:

    Ferramentas de Caixa de Texto, guia Formatar, botões Efeitos

    • Para excluir uma sombra, no grupo Efeitos de Sombra, clique em Efeitos de Sombra e em Sem Efeito de Sombra.

    • Para excluir um efeito 3D, no grupo efeitos 3D, clique em efeitos 3De, em seguida, clique em sem efeito 3D.

Observação: Se você não vir as guias ferramentas de desenho, ferramentas de caixa de textoou Formatar , certifique-se de ter clicado na forma ou na caixa de texto.

Início da página

  1. Clique na forma ou caixa de texto do qual você deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em efeitos de formae siga um destes procedimentos:

    Grupo Estilos de Forma

    • Para excluir uma combinação interna de efeitos, aponte para preDefinir e, em seguida, clique em sem predefinições.

    • Para excluir uma sombra, aponte para Sombra e clique em Sem Sombra.

    • Para excluir um reflexo, aponta para Reflexo e clique em Sem Reflexo.

    • Para excluir um brilho, aponte para Brilho e clique em Sem Brilho.

    • Para excluir bordas suaves, aponte para Bordas Suaves e clique em Sem Bordas Suaves.

    • Para excluir uma borda, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D, aponte para Rotação 3D e clique em Sem Rotação.

Para excluir vários efeitos individuais, repita a etapa dois acima.

Início da página

  1. Clique na forma ou caixa de texto do qual você deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas ou caixas de texto, clique no primeiro e, em seguida, pressione e mantenha pressionada a tecla SHIFT enquanto clica nos outros.

  2. Em ferramentas de desenho ou ferramentas de caixa de texto, na guia Formatar , siga um destes procedimentos:

    Ferramentas de Caixa de Texto, guia Formatar, botões Efeitos

    • Para excluir uma sombra, no grupo Efeitos de Sombra, clique em Efeitos de Sombra e em Sem Efeito de Sombra.

    • Para excluir um efeito 3D, no grupo efeitos 3D, clique em efeitos 3De, em seguida, clique em sem efeito 3D.

Observação: Se você não vir as guias ferramentas de desenho, ferramentas de caixa de textoou Formatar , certifique-se de ter clicado na forma ou na caixa de texto.

Início da página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×