Adicionar ou remover feriados do seu calendário

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Um conjunto de feriados de diferentes países, regiões e religiões acompanha os seus aplicativos do Microsoft Office. Você pode adicionar qualquer um desses conjuntos de feriados ao seu calendário do Outlook.

Siga um destes procedimentos:

Importar um conjunto de feriados

  1. No menu Arquivo, clique em Importar.

  2. Clique em Feriados e depois na seta para a direita.

  3. Selecione os países/regiões ou religiões cujos feriados deseja importar e, em seguida, clique na seta à direita.

  4. Clique em OK e em Concluir.

Remover um conjunto de feriados

Quando você importa um conjunto de feriados, uma nova categoria é criada e cada feriado do conjunto é atribuído à nova categoria. Para remover os feriados, você pode pesquisar todos os itens da categoria feriado e excluir esses eventos.

  1. Na parte inferior do navigation pane, clique em Calendário  Botão do modo de exibição de calendário .

  2. No canto superior direito da janela do Outlook, clique na caixa de pesquisa Caixa de pesquisa do Outlook .

    A guia Pesquisar é exibida.

  3. Na guia Pesquisar, clique em Avançado.

    Guia Pesquisa, Salvar e Avançado

  4. No menu pop-up Item Contém, clique em Categoria e, em seguida, no menu pop-up Nenhum, clique na categoria relacionada a feriados desejada.

    A categoria é feriado - México

    Todos os itens da categoria são exibidos.

  5. Clique em um resultado e, em seguida, no menu Editar, clique em Selecionar Tudo.

  6. No menu Editar, clique em Excluir.

  7. Quando aparecer uma mensagem de confirmação, clique em Excluir.

    Os feriados são excluídos e não são mais exibidos no calendário.

  8. Na guia Pesquisar, clique em Fechar.

    Guia Pesquisar, Fechar

Confira também

Filtrar itens por categoria

Imprimir um calendário

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×