Adicionar ou excluir um preenchimento ou efeito no gráfico SmartArt

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Altere a aparência do seu elemento gráfico SmartArt, alterando a cor de preenchimento ou padrões em texto ou elementos gráficos SmartArt ou adicionando efeitos tridimensionais (3D), como sombras, reflexos, brilhos, bordas suaves, biséis e rotações.

Se você não encontrar o que você estava procurando aqui, podem ser úteis esses links de artigo de SmartArt:

Um preenchimento é o interior de uma forma. Você pode alterar a cor de preenchimento de uma forma ou pode utilizar textura, imagem ou gradação como preenchimento. Uma gradação é a progressão gradual de cores e sombras, geralmente de uma cor para outra ou de uma sombra para outra da mesma cor.

Você pode ter formas exibidas com bordas e profundidade e ou girar no espaço 3D.

Se o elemento gráfico SmartArt for tridimensional, você pode editar o texto e a formatação de cada uma das formas individuais, mas você deve reposicionar ou redimensionar somente as formas 2D.

Para alternar entre 2D e 3D, clique na guia Formatar em Ferramentas SmartArt e clique em Editar em 2D. Botão Editar em 2D temporariamente desbloqueie o elemento gráfico SmartArt para edição para que você pode mover e redimensionar formas — mas o efeito 3D ainda é aplicado ao elemento gráfico SmartArt e reaparece quando você clicar em Editar em 2D novamente.

  1. Execute uma das seguintes ações:

    • Para adicionar um preenchimento a uma forma, clique na forma.

    • Para adicionar o mesmo preenchimento em várias formas, clique na primeira forma e em seguida, pressione e segure a tecla CTRL enquanto clica nas outras formas que você deseja adicionar o preenchimento.

    • Para adicionar um preenchimento a todas as formas no gráfico SmartArt, clique no gráfico SmartArt e, em seguida, pressione CTRL+A para selecionar todas as formas.

  2. Clique na guia Formatar em Ferramentas SmartArt, clique na seta ao lado de Preenchimento de forma e siga um destes procedimentos:

    Clique em forma de preenchimento ou efeitos de forma

    Se você não vir as guias formato ou Ferramentas de SmartArt, verifique se que você selecionou um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada. Para escolher sem cores, clique em Sem preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento e, em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

    • Para adicionar ou alterar uma gradação de preenchimento, aponte para Gradação e, em seguida, clique na variação que deseja.

      Para personalizar o gradiente, clique em Mais gradientes e escolha as opções desejadas. Para obter mais informações sobre como personalizar gradientes, consulte alterar a cor de uma forma, a borda da forma ou o elemento gráfico SmartArt inteiro.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Para adicionar um preenchimento de plano de fundo para o elemento gráfico SmartArt, faça o seguinte:

  1. Clique com o botão direito do mouse na borda do gráfico SmartArt e, em seguida, clique em Formatar Objeto no menu de atalho.

  2. Clique em preenchimento e, em seguida, escolha as opções desejadas.

  1. Selecione o texto dentro da forma do elemento gráfico SmartArt que você deseja adicionar um preenchimento a.

    Para adicionar o mesmo preenchimento a texto em diversas formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto seleciona o texto nas outras formas.

  2. Clique na guia Formatar em Ferramentas SmartArt, clique na seta ao lado de Preenchimento de texto e siga um destes procedimentos:

    Clique em preenchimento de texto ou efeitos de texto

    Se você não vir as guias formato ou Ferramentas de SmartArt, verifique se que você selecionou um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor que deseja. Para escolher a opção sem cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento e, em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

      Quando você selecione descontinuamente várias partes de texto e aplica um preenchimento com imagem, cada seleção individual será preenchida com a imagem inteira. A imagem não ocupará as seleções de texto.

    • Para adicionar ou alterar uma gradação de preenchimento, aponte para Gradação e, em seguida, clique na variação que deseja.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Uma maneira rápida e fácil de adicionar uma combinação profissional de efeitos ao elemento gráfico SmartArt é aplicar estilos de SmartArt que podem ser aplicados ao elemento gráfico SmartArt inteiro ou formas individuais seguindo as etapas abaixo.

  1. Execute uma das seguintes ações:

    • Para aplicar um efeito a uma forma, clique na forma à qual deseja adicionar o efeito.

    • Para adicionar o mesmo efeito a diversas formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas às quais deseja adicionar o efeito.

    • Para aplicar o efeito em todo o gráfico SmartArt, clique no gráfico SmartArt e, em seguida, pressione CTRL+A para selecionar todas as formas.

  2. Clique na guia Formatar em Ferramentas SmartArt, clique na seta ao lado de Efeitos de forma e siga um destes procedimentos:

    Clique em forma de preenchimento ou efeitos de forma

    Se você não vir as guias formato ou Ferramentas de SmartArt, verifique se que você selecionou um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de sombra e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para reflexo e clique na variação de reflexo desejado.

    • Para adicionar ou alterar um brilho, aponte para brilho e, em seguida, clique na variação de brilho desejado.

      Para personalizar as cores de brilho, clique em Mais cores de brilho e, em seguida, clique na cor desejada. Para alterar para uma cor que não esteja na cores de tema, clique em Mais cores e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor na guia Personalizar cores personalizadas e as cores na guia padrão não são atualizado se posteriormente você alterar o documento tema.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas suaves e, em seguida, clique no tamanho desejado.

    • Para adicionar ou alterar uma borda, aponte para bisel e, em seguida, clique na borda desejada.

      Para personalizar a borda, clique em Opções 3D e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Personalizar a rotação, clique em Opções de rotação 3D e, em seguida, escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos individuais, repita a etapa 2. Você não pode adicionar vários efeitos de preenchimento à mesma forma, mas pode adicionar um preenchimento e outros efeitos, como Borda Suave ou Bisel.

      • Se você quiser aplicar um efeito a formas combinadas para criar uma forma maior, como aqueles no layout De elemento lista de ênfase de imagem na lista tipo, selecione todas as formas associadas antes de adicionar o efeito.

        No exemplo a seguir, todas as formas associadas em uma forma maior estão selecionadas. Se deseja adicionar um efeito a uma das formas associadas, como a forma circular pequena (o espaço reservado da figura com o sol e as montanhas), selecione somente essa forma. Se deseja adicionar um efeito na forma maior inteira, selecione todas as formas associadas, como mostrado a seguir. Observe que o efeito é aplicado a cada forma individualmente, não ao grupo de formas.

        Lista de curvatura 1 Gráfico SmartArt mostrando as formas associadas

      • Para adicionar um efeito ao plano de fundo de todo o gráfico SmartArt, faça o seguinte:

        1. Clique com o botão direito do mouse na borda do gráfico SmartArt e, em seguida, clique em Formatar Objeto no menu de atalho.

        2. Clique em sombra, formato 3D ou Rotação 3D e escolha as opções desejadas.

Uma maneira rápida e fácil de adicionar uma combinação profissional de efeitos ao elemento gráfico SmartArt é aplicar estilos de SmartArt que podem ser aplicados ao elemento gráfico SmartArt inteiro ou formas individuais seguindo as etapas abaixo.

  1. Selecione o texto na forma do elemento gráfico SmartArt que você deseja adicionar um efeito.

    Para adicionar o mesmo efeito a texto em diversos locais, clique no primeiro local e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto seleciona o texto nos outros locais.

  2. Clique na guia Formatar em Ferramentas SmartArt, clique na seta ao lado de Efeitos de texto e siga um destes procedimentos:

    Clique em preenchimento de texto ou efeitos de texto

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma sombra, aponte para sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de sombra e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para reflexo e clique na variação de reflexo desejado.

    • Para adicionar ou alterar um brilho, aponte para brilho e, em seguida, clique na variação de brilho desejado.

      Para personalizar as cores de brilho, clique em Mais cores de brilho e, em seguida, clique na cor desejada. Para alterar para uma cor que não esteja na cores de tema, clique em Mais cores e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor na guia Personalizar cores personalizadas e as cores na guia padrão não são atualizado se posteriormente você alterar o documento tema.

    • Para dar a aparência de profundidade de seu texto, adicionando ou alterando uma borda, aponte para bisel e, em seguida, clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação 3D desejado.

      Personalizar a rotação 3D, clique em Opções de rotação 3D e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar a curva ou o caminho do texto, aponte para transformar e clicar na curva ou o caminho desejado.

  1. Clique na forma ou texto do qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de diversas formas ou de diversas partes de texto, clique na primeira forma ou parte do texto e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas ou partes do texto.

  2. Clique na guia Formatar em Ferramentas SmartArt e siga um destes procedimentos:

    Comando Propriedades avançadas

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para excluir um preenchimento da forma, clique em Preenchimento de forma e, em seguida, clique em Sem preenchimento. Para excluir um gradiente de preenchimento, aponte para gradiente e, em seguida, clique em Sem gradiente.

    • Para excluir um preenchimento de texto, clique em Preenchimento de texto e, em seguida, clique em Sem preenchimento. Para excluir um gradiente de preenchimento, aponte para gradiente e, em seguida, clique em Sem gradiente.

  1. Clique na forma ou texto do qual deseja excluir o efeito.

    Para excluir o mesmo efeito de diversas formas ou de diversas partes de texto, clique na primeira forma ou parte do texto e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas ou partes do texto.

  2. Clique na guia Formatar em Ferramentas SmartArt e siga um destes procedimentos:

    Comando Propriedades avançadas

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para excluir um efeito de forma, clique em Efeitos de forma.

    • Para excluir um efeito de texto, clique em Efeitos de texto.

  3. Execute uma das seguintes ações:

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinição e clique em Sem Predefinições.

    • Para excluir uma sombra, aponte para Sombra e, em seguida, clique em Sem Sombra.

    • Para excluir um reflexo, aponte para Reflexo e, em seguida, clique em Sem Reflexo.

    • Para excluir um brilho, aponte para Brilho e clique em Sem Brilho.

    • Para excluir bordas suaves da forma, aponte para Bordas Suaves e, em seguida, clique em Sem Bordas Suaves.

    • Para excluir uma borda, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D, aponte para Rotação 3D e, em seguida, clique em Sem Rotação.

    • Para excluir um encurvamento ou caminho do texto, aponte para Transformação e, em seguida, clique em Sem Transformação.

Dica: Para excluir rapidamente todas as personalizações de uma forma, clique com o botão direito do mouse na forma e, em seguida, clique em Redefinir Forma no menu de atalho.

Um preenchimento é o interior de uma forma. Você pode alterar a cor de preenchimento de uma forma ou pode utilizar textura, imagem ou gradação como preenchimento. Uma gradação é a progressão gradual de cores e sombras, geralmente de uma cor para outra ou de uma sombra para outra da mesma cor.

Gráfico SmartArt com formas de preenchimento sólido e preenchimento de gradiente

Você pode ter formas que são exibidas com bordas e profundidade, além de girarem em espaço 3D.

Se o elemento gráfico SmartArt for tridimensional, você pode editar o texto e a formatação de cada uma das formas individuais, mas você deve reposicionar ou redimensionar formas no bidimensional.

Para alternar entre 2D e 3D, em Ferramentas SmartArt, na guia Formato, no grupo Formas, clique em Editar em 2. O botão Editar em 2D destrava temporariamente seu gráfico SmartArt para edição de modo que você possa mover e redimensionar as formas — mas o estilo 3D ainda é aplicado ao seu gráfico SmartArt e reaparece quando você clica em Editar em 2D novamente.

  1. Execute uma das seguintes ações:

    • Para adicionar um preenchimento a uma forma, clique na forma.

    • Para adicionar o mesmo preenchimento a diversas formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas às quais deseja adicionar o preenchimento.

    • Para adicionar um preenchimento a todas as formas no gráfico SmartArt, clique no gráfico SmartArt e, em seguida, pressione CTRL+A para selecionar todas as formas.

  2. Em Ferramentas SmartArt, na guia Formatar, no grupo Estilos de Forma, clique na seta ao lado de Preenchimento da Forma e, em seguida, execute uma das seguintes ações:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor que deseja. Para escolher a opção sem cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento e, em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

    • Para adicionar ou alterar uma gradação de preenchimento, aponte para Gradação e, em seguida, clique na variação que deseja.

      Para personalizar o gradiente, clique em Mais gradientes e escolha as opções desejadas. Para obter mais informações sobre como personalizar gradientes, consulte alterar a cor de uma forma, a borda da forma ou o elemento gráfico SmartArt inteiro.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Para adicionar um preenchimento de plano de fundo para o elemento gráfico SmartArt, faça o seguinte:

  1. Clique com o botão direito do mouse na borda do gráfico SmartArt e, em seguida, clique em Formatar Objeto no menu de atalho.

  2. Clique em Preencher e, em seguida, escolha as opções que deseja.

  1. Selecione o texto na forma do gráfico SmartArt ao qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a texto em diversas formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto seleciona o texto nas outras formas.

  2. Em Ferramentas SmartArt, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Preenchimento do Texto e, em seguida, execute uma das seguintes ações:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor que deseja. Para escolher a opção sem cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento e, em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

      Quando você selecione descontinuamente várias partes de texto e aplica um preenchimento com imagem, cada seleção individual será preenchida com a imagem inteira. A imagem não ocupará as seleções de texto.

    • Para adicionar ou alterar uma gradação de preenchimento, aponte para Gradação e, em seguida, clique na variação que deseja.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

É uma maneira rápida e fácil de adicionar uma combinação profissional de efeitos ao elemento gráfico SmartArt para Aplicar um estilo rápido. Estilos Rápidos para elementos gráficos SmartArt (ou estilos de SmartArt) incluem bordas, sombras, estilos de linha, gradientes e perspectivas 3D e podem ser aplicados ao elemento gráfico SmartArt inteiro ou em formas individuais, seguindo as etapas abaixo. Estilos rápidos para formas individuais são chamados de estilos de forma e estilos rápidos para o elemento gráfico SmartArt são chamados estilos de SmartArt. Estilos de SmartArt e estilos de forma são exibidos nas miniaturas nas galerias estilos rápidos. Quando você posiciona o ponteiro sobre uma miniatura, você pode ver como o estilo rápido afeta o elemento gráfico SmartArt ou forma.

  1. Execute uma das seguintes ações:

    • Para aplicar um efeito a uma forma, clique na forma à qual deseja adicionar o efeito.

    • Para adicionar o mesmo efeito a diversas formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas às quais deseja adicionar o efeito.

    • Para aplicar o efeito em todo o gráfico SmartArt, clique no gráfico SmartArt e, em seguida, pressione CTRL+A para selecionar todas as formas.

  2. Em Ferramentas SmartArt, na guia Formatar, no grupo Estilos de Forma, clique em Efeitos de Forma e, em seguida, execute uma das seguintes ações:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e, em seguida, clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e, em seguida, clique na variação de brilho desejada.

      Para personalizar as cores de brilho, clique em Mais Cores Brilhantes e clique na cor desejada. Para alterar para uma cor diferente das cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e, em seguida, clique no tamanho que deseja.

    • Para adicionar ou alterar uma borda, aponte para Bisel e, em seguida, clique na borda desejada.

      Para personalizar a borda, clique em Opções 3D e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações: 

      • Para criar um efeito personalizado adicionando vários efeitos individuais, repita a etapa 2. Você não pode adicionar vários efeitos de preenchimento à mesma forma, mas pode adicionar um preenchimento e outros efeitos, como Borda Suave ou Bisel.

      • Para aplicar um efeito a formas combinadas para criar uma forma maior, como as do layout Lista de Ênfase com Imagens em Curva no tipo Lista, selecione todas as formas associadas antes de adicionar o efeito.

        No exemplo a seguir, todas as formas associadas em uma forma maior estão selecionadas. Se deseja adicionar um efeito a uma das formas associadas, como a forma circular pequena (o espaço reservado da figura com o sol e as montanhas), selecione somente essa forma. Se deseja adicionar um efeito na forma maior inteira, selecione todas as formas associadas, como mostrado a seguir. Observe que o efeito é aplicado a cada forma individualmente, não ao grupo de formas.

        Lista de curvatura 1 Gráfico SmartArt mostrando as formas associadas

      • Para adicionar um efeito ao plano de fundo de todo o gráfico SmartArt, faça o seguinte:

        1. Clique com o botão direito do mouse na borda do gráfico SmartArt e, em seguida, clique em Formatar Objeto no menu de atalho.

        2. Clique em Sombra, Formato 3D ou Rotação 3D e, em seguida, escolha as opções que deseja.

Uma maneira rápida e fácil de adicionar uma combinação profissional de efeitos ao texto no elemento gráfico SmartArt inteiro é Aplicar um estilo rápido. Estilos Rápidos para texto são chamados de estilos de WordArt. Estilos de WordArt são exibidos em miniaturas na Galeria de estilos rápidos. Quando você posiciona o ponteiro sobre uma miniatura, você pode ver como o estilo de WordArt afeta o texto no elemento gráfico SmartArt.

  1. Selecione o texto na forma do gráfico SmartArt ao qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a texto em diversos locais, clique no primeiro local e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto seleciona o texto nos outros locais.

  2. Em Ferramentas SmartArt, na guia Formato, no grupo Estilos de WordArt, clique em Efeitos de Texto e, em seguida, execute uma das seguintes ações:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e, em seguida, clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e, em seguida, clique na variação de brilho desejada.

      Para personalizar as cores de brilho, clique em Mais Cores Brilhantes e clique na cor desejada. Para alterar para uma cor diferente das cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para dar ao texto a aparência de profundidade pela adição ou alteração de uma borda, aponte para Bisel e, em seguida, clique no bisel desejado.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação 3D desejada.

      Para personalizar a rotação 3D, clique em Opções de Rotação e escolha as opções desejadas.

    • Para adicionar ou alterar o encurvamento ou o caminho do texto, aponte para Transformação e, em seguida, clique no encurvamento ou caminho desejado.

  1. Clique na forma ou texto do qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de diversas formas ou de diversas partes de texto, clique na primeira forma ou parte do texto e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas ou partes do texto.

  2. Em Ferramentas SmartArt, na guia Formato, faça o seguinte:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para excluir um preenchimento da forma, no grupo Estilos de Forma, clique em Preenchimento da Forma e, em seguida, clique em Sem Preenchimento. Para excluir uma gradação de preenchimento, aponte para Gradação e, em seguida, clique em Sem Gradação.

    • Para excluir um preenchimento do texto, no grupo Estilos de WordArt, clique em Preenchimento do Texto e, em seguida, clique em Sem Preenchimento. Para excluir uma gradação de preenchimento, aponte para Gradação e, em seguida, clique em Sem Gradação.

  1. Clique na forma ou texto do qual deseja excluir o efeito.

    Para excluir o mesmo efeito de diversas formas ou de diversas partes de texto, clique na primeira forma ou parte do texto e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas ou partes do texto.

  2. Em Ferramentas SmartArt, na guia Formato, faça o seguinte:

    Imagem da guia Formatar das Ferramentas SmartArt

    Se as guias Ferramentas de SmartArt ou Formatar não aparecerem, selecione um elemento gráfico SmartArt.

    • Para excluir um efeito da forma, no grupo Estilos de Forma, clique em Efeitos de Forma.

    • Para excluir um efeito do texto, no grupo Estilos de WordArt, clique em Efeitos de Texto.

  3. Execute uma das seguintes ações:

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinição e clique em Sem Predefinições.

    • Para excluir uma sombra, aponte para Sombra e, em seguida, clique em Sem Sombra.

    • Para excluir um reflexo, aponte para Reflexo e, em seguida, clique em Sem Reflexo.

    • Para excluir um brilho, aponte para Brilho e clique em Sem Brilho.

    • Para excluir bordas suaves da forma, aponte para Bordas Suaves e, em seguida, clique em Sem Bordas Suaves.

    • Para excluir uma borda, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D, aponte para Rotação 3D e, em seguida, clique em Sem Rotação.

    • Para excluir um encurvamento ou caminho do texto, aponte para Transformação e, em seguida, clique em Sem Transformação.

Dica: Para excluir rapidamente todas as personalizações de uma forma, clique com o botão direito do mouse na forma e, em seguida, clique em Redefinir Forma no menu de atalho.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×