Adicionar ou excluir um preenchimento de forma ou um efeito de forma

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode alterar a aparência da sua forma alterando seu preenchimento ou adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações do tridimensionais (3D) a ele. Você também pode alterar ou remover a estrutura de tópicos ou a borda da forma.

Para alterar a aparência de uma caixa de texto, consulte Adicionar um preenchimento ou efeito a uma caixa de texto ou forma. Para alterar a aparência de uma imagem, consulte Adicionar ou alterar um efeito de uma imagem.

Neste artigo

Visão geral de preenchimentos, gradientes e efeitos

Adicionar ou alterar um preenchimento de forma

Adicionar ou alterar o efeito de uma forma

Excluir um preenchimento de forma

Excluir o efeito de uma forma

Visão geral de preenchimentos, gradientes e efeitos

Um preenchimento é o interior de uma forma. Ao alterar a cor de preenchimento de uma forma, também é possível adicionar uma textura, imagem ou gradiente ao preenchimento. Um gradiente é uma progressão gradual de cores e tons, normalmente de uma cor para outra ou de um tom para outro tom da mesma cor.

Gráfico SmartArt com formas de preenchimento sólido e preenchimento de gradiente

A alteração da cor de preenchimento de uma forma afeta apenas o interior ou a frente da forma. Se você adicionar outro efeito, como sombra, e desejar um cor diferente para esse efeito, deverá alterar a cor da sombra separadamente.

Um efeito 3D adiciona profundidade a uma forma. Você pode adicionar uma combinação interna de efeitos 3D à sua forma ou pode adicionar efeitos individuais. É possível adicionar combinações de efeitos individuais à sua forma nestes programas do 2007 Microsoft Office system: Excel, Outlook, Word e PowerPoint.

Início da página

Adicionar ou alterar o preenchimento de uma forma

Que programa do 2007 Microsoft Office system você está usando?

Excel

Excel

  1. Clique na forma à qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou, para optar por ausência de cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

      Também é possível ajustar a transparência da forma clicando em Mais Cores de Preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado do controle deslizante. Você pode variar a percentagem da transparência de 0% (totalmente opaco, a configuração padrão) até 100% (totalmente transparente).

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e, em seguida, clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Início da página

Outlook

  1. Clique na forma à qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou, para optar por ausência de cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

      Também é possível ajustar a transparência da forma clicando em Mais Cores de Preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado do controle deslizante. Você pode variar a percentagem da transparência de 0% (totalmente opaco, a configuração padrão) até 100% (totalmente transparente).

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

    • Para adicionar ou alterar um padrão, clique em Padrão e, em seguida, clique nas opções desejadas.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e, em seguida, clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Início da página

PowerPoint

  1. Clique na forma à qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou, para optar por ausência de cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

      Também é possível ajustar a transparência da forma clicando em Mais Cores de Preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado do controle deslizante. Você pode variar a percentagem da transparência de 0% (totalmente opaco, a configuração padrão) até 100% (totalmente transparente).

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

      Dica : Os efeitos de preenchimento padrão foram removidos do PowerPoint 2007. Você pode simular esse efeito criando pequenas bitmap ou imagens de formato de metarquivo do Windows (WMF) do efeito desejado e, em seguida, preencher sua forma com aqueles. Depois de adicionar a imagem como um preenchimento de imagem, clique com botão direito na forma e, na guia preenchimento, clique em preenchimento com imagem ou textura. Marque a caixa de seleção de imagem lado a lado como textura e, em seguida, defina as opções de lado a lado desejado. Se você tiver acesso ao Microsoft Office PowerPoint 2003, você pode salvar uma imagem do preenchimento padrão que você deseja usar. Desenhar um pequeno quadrado, preencha-a com o padrão desejado, clique sobre ela e no menu de atalho, clique em Salvar como imagem.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e, em seguida, clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Início da página

Publisher

  1. Clique na forma à qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Sobre a formatação barra de ferramentas, clique na seta ao lado de Cor de preenchimento Imagem do botão e siga um destes procedimentos:

    • Para alterar a cor da forma, clique na cor desejada ou, para escolher sem cores, clique em Sem Preenchimento.

      Para alterar para uma cor que não está mostrada, clique em Mais Cores de Preenchimento e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizada.

    • Para adicionar ou alterar um gradiente de preenchimento, clique em Efeitos de Preenchimento, clique na guia Gradiente e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, clique em Efeitos de Preenchimento, clique na guia Textura e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar um padrão de preenchimento, clique em Efeitos de Preenchimento, clique na guia Padrão e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Efeitos de Preenchimento, clique na guia Imagem e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma tonalidade de preenchimento, clique em Efeitos de Preenchimento, clique na guia Tonalidade e, em seguida, escolha as opções desejadas.

Início da página

Word

  1. Clique na forma à qual deseja adicionar um preenchimento.

    Para adicionar o mesmo preenchimento a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada ou, para optar por ausência de cor, clique em Sem Preenchimento.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Preenchimento; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

      Também é possível ajustar a transparência da forma clicando em Mais Cores de Preenchimento. Na parte inferior da caixa de diálogo Cores, mova o controle deslizante Transparência ou digite um número na caixa ao lado do controle deslizante. Você pode variar a percentagem da transparência de 0% (totalmente opaco, a configuração padrão) até 100% (totalmente transparente).

    • Para adicionar ou alterar um imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem que deseja utilizar, clique no arquivo de imagem e, em seguida, clique em Inserir.

    • Para adicionar ou alterar um padrão, clique em Padrão e, em seguida, clique nas opções desejadas.

    • Para adicionar ou alterar um gradiente de preenchimento, aponte para Gradiente e, em seguida, clique na variação de gradiente desejada.

      Para personalizar o gradiente, clique em Mais Gradientes e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para Textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais Texturas e, em seguida, escolha as opções desejadas.

Início da página

Adicionar ou alterar o efeito de uma forma

Que programa do 2007 Microsoft Office system você está usando?

Excel

Excel

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formatar, no grupo Estilos de Forma, clique em Efeitos de Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e, em seguida, clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e, em seguida, clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. As cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda desejada.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações : 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa dois acima.

      • Se adicionar um efeito 3D, como um bisel ou uma rotação 3D, à forma e, em seguida, adicionar uma borda suave, você não verá nenhuma alteração visual na forma porque o efeito 3D tem precedência. Entretanto, se excluir o efeito 3D, o efeito de borda suave ficará visível.

Início da página

Outlook

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, execute um dos seguintes procedimentos:

    Imagem de Ferramentas de Desenho, guia Formatar

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma sombra, no grupo Efeitos de Sombra, clique na seta ao lado de Efeitos de Sombra e, em seguida, escolha a sombra desejada.

      Para personalizar a cor da sombra, aponte para Cor da Sombra e clique na cor desejada.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Sombra; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar um efeito 3D, no grupo Efeitos 3D, clique na seta ao lado de Efeitos 3D e, em seguida, escolha as opções desejadas.

Início da página

PowerPoint

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formatar, no grupo Estilos de Forma, clique em Efeitos de Forma e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e, em seguida, clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e, em seguida, clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. As cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda desejada.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas.

      Observações : 

      • Para criar um efeito personalizado adicionando vários efeitos separados, repita a etapa dois acima.

      • Se adicionar um efeito 3D, como um bisel ou uma rotação 3D, à forma e, em seguida, adicionar uma borda suave, você não verá nenhuma alteração visual na forma porque o efeito 3D tem precedência. Entretanto, se excluir o efeito 3D, o efeito de borda suave ficará visível.

Início da página

Publisher

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Execute um dos seguintes procedimentos:

    • Na barra de ferramentas a formatação , clique em Estilo de sombra Imagem do botão e clique no estilo de sombra desejado.

      Para personalizar a posição ou a cor da sombra, clique em Configurações da Sombra e, em seguida, escolha as opções desejadas na barra de ferramentas Configurações da Sombra.

    • Na barra de ferramentas a formatação , clique em estilo 3D Imagem do botão e clique no estilo de 3D desejado.

      Para alterar a cor, a rotação, a profundidade, a direção, a luminosidade ou a textura da superfície do efeito 3D, clique em Configurações 3D e selecione as opções desejadas na barra de ferramentas Configurações 3D.

Observação : Não é possível aplicar uma sombra e um efeito 3D à mesma forma.

Início da página

Word

  1. Clique na forma à qual deseja adicionar um efeito.

    Para adicionar o mesmo efeito a várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, execute um dos seguintes procedimentos:

    Imagem de Ferramentas de Desenho, guia Formatar

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para adicionar ou alterar uma sombra, no grupo Efeitos de Sombra, clique na seta ao lado de Efeitos de Sombra e, em seguida, escolha a sombra desejada.

      Para personalizar a cor da sombra, aponte para Cor da Sombra e clique na cor desejada.

      Para alterar para uma cor diferente das cores de tema, clique em Mais Cores de Sombra; em seguida, clique na cor desejada na guia Padrão ou crie uma cor personalizada na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar um efeito 3D, no grupo Efeitos 3D, clique na seta ao lado de Efeitos 3D e, em seguida, escolha as opções desejadas.

Início da página

Excluir o preenchimento de uma forma

Que programa do 2007 Microsoft Office system você está usando?

Excel

Excel

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e clique em Sem Preenchimento.

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

Início da página

Outlook

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e clique em Sem Preenchimento.

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

Início da página

PowerPoint

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e clique em Sem Preenchimento.

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

Início da página

Publisher

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em barra de ferramentas a formatação , clique na seta ao lado de Cor de preenchimento Imagem do botão e, em seguida, clique em Sem preenchimento.

Início da página

Word

  1. Clique na forma da qual deseja excluir um preenchimento.

    Para excluir o mesmo preenchimento de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, no grupo Estilos de Forma da guia Formato, clique na seta ao lado de Preenchimento da Forma e clique em Sem Preenchimento.

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

Início da página

Excluir o efeito de uma forma

Que programa do 2007 Microsoft Office system você está usando?

Excel

Excel

  1. Clique na forma da qual deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, no grupo Estilos de Forma, clique em Efeitos da Forma e, em seguida, execute um dos seguintes procedimentos:

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinido e, em seguida, clique em Sem Predefinições.

    • Para excluir uma sombra da forma, aponte para Sombra e, em seguida, clique em Sem Sombra.

    • Para excluir um reflexo da forma, aponte para Reflexo e, em seguida, clique em Sem Reflexo.

    • Para excluir um brilho da forma, aponte para Brilho e, em seguida, clique em Sem Brilho.

    • Para excluir bordas suaves da forma, aponte para Bordas Suaves e, em seguida, clique em Sem Bordas Suaves.

    • Para excluir uma borda da forma, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D da forma, aponte para Rotação 3D e, em seguida, clique em Sem Rotação.

Se você adicionou vários efeitos individuais, repita a etapa dois acima para excluir todos os efeitos.

Início da página

Outlook

  1. Clique na forma da qual deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, execute um dos seguintes procedimentos:

    imagem dos grupos efeitos de sombra e efeitos 3d na guia formato

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para excluir uma sombra, no grupo Efeitos de Sombra, clique na seta ao lado de Efeitos de Sombra e, em seguida, clique em Sem Efeito de Sombra.

    • Para excluir um efeito 3D, no grupo Efeitos 3D, clique na seta ao lado de Efeitos 3D e, em seguida, clique em Sem Efeito 3D.

Início da página

PowerPoint

  1. Clique na forma da qual deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, no grupo Estilos de Forma, clique em Efeitos da Forma e, em seguida, execute um dos seguintes procedimentos:

    Grupo Estilos de Forma

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para excluir uma combinação interna de efeitos da forma, aponte para Predefinido e, em seguida, clique em Sem Predefinições.

    • Para excluir uma sombra da forma, aponte para Sombra e, em seguida, clique em Sem Sombra.

    • Para excluir um reflexo da forma, aponte para Reflexo e, em seguida, clique em Sem Reflexo.

    • Para excluir um brilho da forma, aponte para Brilho e, em seguida, clique em Sem Brilho.

    • Para excluir bordas suaves da forma, aponte para Bordas Suaves e, em seguida, clique em Sem Bordas Suaves.

    • Para excluir uma borda da forma, aponte para Bisel e clique em Sem Bisel.

    • Para excluir uma rotação 3D da forma, aponte para Rotação 3D e, em seguida, clique em Sem Rotação.

Se você adicionou vários efeitos individuais, repita a etapa dois acima para excluir todos os efeitos.

Início da página

Publisher

  1. Clique na forma da qual deseja excluir o efeito.

    Para excluir o efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Execute um dos seguintes procedimentos:

    • Para excluir uma sombra, a formatação barra de ferramentas, clique em Estilo de sombra Imagem do botão e, em seguida, clique em Sem sombra.

    • Para excluir o efeito 3D, sobre a formatação barra de ferramentas, clique em estilo 3D Imagem do botão e, em seguida, clique em sem 3D.

Início da página

Word

  1. Clique na forma da qual deseja excluir o efeito.

    Para excluir o mesmo efeito de várias formas, clique na primeira forma e, em seguida, pressione e mantenha pressionada a tecla CTRL enquanto clica nas outras formas.

  2. Em Ferramentas de Desenho, na guia Formato, execute um dos seguintes procedimentos:

    imagem dos grupos efeitos de sombra e efeitos 3d na guia formato

    Se você não ver as guias formato ou Ferramentas de desenho, clique duas vezes na forma para certificar-se de que você selecionou. Se você vir [Modo de compatibilidade] ao lado do nome de arquivo na parte superior da janela do Office 2007, tente salvar seu documento como um documento do Office 2007 em vez de um documento do Office 2003 e tente novamente.

    • Para excluir uma sombra, no grupo Efeitos de Sombra, clique na seta ao lado de Efeitos de Sombra e, em seguida, clique em Sem Efeito de Sombra.

    • Para excluir um efeito 3D, no grupo Efeitos 3D, clique na seta ao lado de Efeitos 3D e, em seguida, clique em Sem Efeito 3D.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Compartilhar Facebook Facebook Twitter Twitter Email Email

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×