Adicionar ou excluir um preenchimento, contorno ou efeito de texto ou WordArt

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode alterar a aparência do texto ou WordArt alterando seu preenchimento, alterando seu contorno ou adicionando efeitos, como sombras, reflexos, brilhos, ou rotações do tridimensionais (3D) ou biséis. No PowerPoint, você também pode fazer essas alterações ao texto em um slide.

O que é um preenchimento, contorno ou efeito de forma?

Um preenchimento é interior das letras no texto de WordArt ou texto em um slide do PowerPoint. Quando você altera a cor de preenchimento de texto, você também pode adicionar um gradiente, imagem ou textura ao preenchimento. Um gradiente é uma progressão gradual de cores e tons, normalmente de uma cor para outra cor ou de um sombreamento para outro sombreamento da mesma cor.

Gráfico SmartArt com formas de preenchimento sólido e preenchimento de gradiente

Uma estrutura de tópicos é a borda externa ao redor de cada caractere do texto ou WordArt. Quando você altera o contorno do texto, você também pode ajustar a cor, espessura e estilo da linha.

Um efeito adiciona profundidade ou ênfase ao texto no WordArt ou texto em um slide. Você pode adicionar combinações de efeitos individuais ao texto no Excel, Outlook, Word e PowerPoint.

Você também pode formatar texto no WordArt ou em seu slide usando as opções no grupo fonte na guia Home ou do Outlook, as opções no grupo Texto básico da guia mensagem.

Para obter mais informações, selecione uma opção na lista suspensa abaixo.

  1. Selecione o texto no WordArt que você deseja adicionar um preenchimento a.

    Importante : Para adicionar uma foto a uma planilha do Excel, você precisa inserir uma caixa de texto primeiro. Para inserir uma caixa de texto, na guia Inserir, no grupo texto, clique em Caixa de texto e arraste para desenhar uma caixa de texto. Digite seu texto na caixa de texto e, em seguida, siga as etapas fornecidas.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Preenchimento de texto e siga um destes procedimentos.

    a guia formatar em ferramentas de desenho

    Observações : Se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Talvez você precise duas vezes no texto para abrir a guia Formatar.

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada. Para escolher sem cores, clique em Sem preenchimento.
      Se você clicar em Sem preenchimento, o texto não ficará visível, a menos que você adicionou anteriormente uma estrutura de tópicos para o texto.
      Para alterar para uma cor que não o cores de tema, clique em Mais cores de preenchimento e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor na guia Personalizar cores personalizadas e as cores na guia padrão não são atualizadas se posteriormente você alterar o documento tema.

    • Para adicionar ou alterar uma imagem de preenchimento, clique em imagem, localize a pasta que contém a imagem que você deseja usar, clique no arquivo de imagem e clique em Inserir.
      Se você selecionar não contínua partes do texto e aplica um preenchimento de imagem, cada seleção individual é preenchida com a imagem inteira. A imagem não abranger as seleções de texto.

    • Para adicionar ou alterar um preenchimento de gradiente, aponte para o gradiente e clique na variação de gradiente desejado.
      Para personalizar o gradiente, clique em Mais gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para textura e, em seguida, clique na textura desejada.
      Para personalizar a textura, clique em Mais texturas e escolha as opções desejadas.

Observação : Preenchimentos de imagem e textura de WordArt não estão disponíveis no Word.

Início da página

  1. Selecione o texto no WordArt que você deseja adicionar uma estrutura de tópicos.
    Para adicionar a estrutura de tópicos mesma texto em vários lugares, selecione a primeira parte do texto, pressione e segure a tecla CTRL enquanto seleciona as outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Contorno de texto e, em seguida, siga um destes procedimentos:
    a guia formatar em ferramentas de desenho
    se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Você talvez precise clique com botão direito no WordArt para abrir a guia Formatar.

    • Para adicionar ou alterar uma cor de contorno, clique na cor desejada. Para escolher sem cores, clique em Sem contorno.
      Para alterar para uma cor que não o cores de tema, clique em Mais cores de contorno e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor na guia Personalizar cores personalizadas e as cores na guia padrão não são atualizadas se posteriormente você alterar o documento tema.

    • Para adicionar ou alterar a espessura da estrutura de tópicos, aponte para espessura e, em seguida, clique na espessura desejada.
      Para personalizar a espessura, clique em Mais linhas e, em seguida, escolha as opções desejadas.

    • Para adicionar ou alterar a estrutura de tópicos para pontos ou traços, aponte para traços e clique no estilo desejado.
      Para personalizar o estilo, clique em Mais linhas e escolha as opções desejadas.

Início da página

  1. Selecione o texto no WordArt que você deseja adicionar um efeito.
    Para adicionar o mesmo efeito ao texto em vários lugares, selecione a primeira parte do texto, pressione e segure a tecla CTRL enquanto seleciona as outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique em Efeitos de texto e, em seguida, siga um destes procedimentos:
    a guia formatar em ferramentas de desenho
    se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Talvez você precise clique com botão direito no WordArt para abrir a guia Formatar.

    • Para adicionar ou alterar uma sombra, aponte para sombra e clique na sombra desejada.
      Para personalizar a sombra, clique em Opções de sombras e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para brilho e, em seguida, clique na variação de brilho desejado.
      Para personalizar as cores de brilho, clique em Mais cores de brilho e clique na cor desejada. Para alterar para uma cor que não esteja na cores de tema, clique em Mais cores e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor nas cores do personalizada na guia personalizadas e as cores na guia padrão não serão atualizadas se posteriormente você alterar o documento tema.

    • Para dar a aparência de profundidade de seu texto, adicionando ou alterando uma borda, aponte para bisel e, em seguida, clique na opção de bisel desejada.
      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação 3D desejado.
      Para personalizar a rotação 3D, clique em Opções de rotação 3D e escolha as opções desejadas.

    • Para adicionar ou alterar a curva ou o caminho do texto, aponte para transformar e clicar na curva ou o caminho que deseja.

Observação : Para criar um efeito personalizado adicionando vários efeitos individuais, repita a etapa 2.

Início da página

  1. Selecione o texto no WordArt que você deseja excluir um preenchimento de.
    Para excluir o mesmo preenchimento de várias partes de texto, clique na primeira parte do texto e pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Preenchimento de texto e siga um destes procedimentos:
    a guia formatar em ferramentas de desenho
    se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Você talvez precise clique com botão direito no WordArt para abrir a guia Formatar.

    • Para excluir um preenchimento de cor, imagem ou textura, selecione outro tipo de preenchimento.
      Se você clicar em Sem preenchimento, o texto não ficará visível, a menos que você adicionou anteriormente uma estrutura de tópicos para o texto.

    • Para excluir um gradiente de preenchimento, aponte para gradiente e, em seguida, clique em Sem gradiente.

Início da página

  1. Selecione o texto no WordArt que você deseja excluir uma estrutura de tópicos de.
    Para excluir a mesma estrutura de tópicos de várias partes de texto, clique na primeira parte do texto e pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Contorno do texto e, em seguida, clique em Sem contorno.
    a guia formatar em ferramentas de desenho
    se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Você talvez precise clique com botão direito no WordArt para abrir a guia Formatar.

Início da página

  1. Selecione o texto no WordArt que você deseja excluir o efeito.
    Para excluir o mesmo efeito de várias partes de texto, clique na primeira parte do texto e pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Efeitos de texto e, em seguida, siga um destes procedimentos:
    a guia formatar em ferramentas de desenho
    se você não ver as guias formato ou Ferramentas de desenho, certifique-se de que você selecionou o texto no WordArt. Você talvez precise clique com botão direito no WordArt para abrir a guia Formatar.

    • Para excluir uma sombra do texto, aponte para sombra e clique em Sem sombra.

    • Para excluir um reflexo do texto, aponte para reflexo e clique em Sem reflexo.

    • Para excluir um brilho do texto, aponte para brilho e, em seguida, clique em Sem brilho.

    • Para excluir uma borda do texto, aponte para bisel e, em seguida, clique em Sem bisel.

    • Para excluir a rotação 3D do texto, aponte para Rotação 3D e, em seguida, clique em Sem rotação.

    • Para excluir um caminho ou curva do texto, aponte para transformação e, em seguida, clique em Sem transformação.

      Observações : 

      • Se você adicionou vários efeitos individuais, repita a etapa 2 para excluir todos os efeitos.

      • Para excluir todos os efeitos de uma só vez, em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique o botão mais Imagem do botão e, em seguida, clique em Limpar WordArt.

Início da página

  • Selecione o WordArt que você deseja remover e pressione DELETE.

    Dica : Certifique-se de que você selecione todo o objeto de WordArt e não apenas o texto dentro do objeto de WordArt. Quando todo o objeto de WordArt é selecionado, ele é contornado por uma linha de borda sólida. Quando o texto dentro do objeto de WordArt é selecionado, a borda é uma linha tracejada.

Início da página

Para obter mais informações, selecione uma opção na lista suspensa abaixo.

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja adicionar um preenchimento a.

    Para adicionar o mesmo preenchimento ao texto em vários lugares, selecione a primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto seleciona as outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Preenchimento de texto e siga um destes procedimentos.

    Imagem da guia Formatar de Ferramentas de Desenho

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada. Para escolher sem cores, clique em Sem preenchimento.

      Se você clicar em Sem preenchimento, o texto não ficará visível, a menos que você adicionou anteriormente uma estrutura de tópicos para o texto.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

      Se você selecionar não contínua partes do texto e aplica um preenchimento de imagem, cada seleção individual é preenchida com a imagem inteira. A imagem não abranger as seleções de texto.

    • Para adicionar ou alterar um preenchimento de gradiente, aponte para o gradiente e clique na variação de gradiente desejado.

      Para personalizar o gradiente, clique em Mais gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais texturas e escolha as opções desejadas.

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja adicionar um preenchimento a.

  2. Em Ferramentas de WordArt, na guia Formatar, no grupo Estilos de WordArt, clique em Preenchimento de forma e, em seguida, siga um destes procedimentos.

    imagem da guia formatar das ferramentas de wordart

    • Para adicionar ou alterar uma cor de preenchimento, clique na cor desejada. Para escolher sem cores, clique em Sem preenchimento.

      Se você clicar em Sem preenchimento, o texto não ficará visível, a menos que você adicionou anteriormente uma estrutura de tópicos para o texto.

      Para alterar para uma cor que não esteja nas cores de tema, clique em Mais Cores de Preenchimento e depois seguida, clique na cor desejada na guia Padrão ou crie sua própria cor na guia Personalizar. As cores personalizadas e as cores da guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar uma imagem de preenchimento, clique em Imagem, localize a pasta que contém a imagem a ser utilizada, clique no arquivo de imagem e depois clique em Inserir.

      Se você selecionar não contínua partes do texto e aplica um preenchimento de imagem, cada seleção individual é preenchida com a imagem inteira. A imagem não abranger as seleções de texto.

    • Para adicionar ou alterar um preenchimento de gradiente, aponte para o gradiente e clique na variação de gradiente desejado.

      Para personalizar o gradiente, clique em Mais gradientes e escolha as opções desejadas.

    • Para adicionar ou alterar uma textura de preenchimento, aponte para textura e, em seguida, clique na textura desejada.

      Para personalizar a textura, clique em Mais texturas e escolha as opções desejadas.

    • Para adicionar ou alterar um padrão, clique em padrão e clique nas opções desejadas.

Início da página

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja adicionar uma estrutura de tópicos.

    Para adicionar a estrutura de tópicos mesma texto em vários lugares, selecione a primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto seleciona as outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Contorno do texto e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    • Para adicionar ou alterar uma cor de contorno, clique na cor desejada. Para escolher sem cores, clique em Sem contorno.

      Para alterar para uma cor que não está nas cores de tema, clique em Mais Cores de Contorno e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizada. As cores personalizadas e as cores na guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar a espessura da estrutura de tópicos, aponte para espessura e, em seguida, clique na espessura desejada.

      Para personalizar a espessura, clique em Mais linhas e escolha as opções desejadas.

    • Para adicionar ou alterar a estrutura de tópicos para pontos ou traços, aponte para traços e clique no estilo desejado.

      Para personalizar o estilo, clique em Mais linhas e escolha as opções desejadas.

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja adicionar uma estrutura de tópicos.

  2. Em Ferramentas de WordArt, na guia Formatar, no grupo Estilos de WordArt, clique em Contorno da forma e, em seguida, siga um destes procedimentos:

    imagem da guia formatar das ferramentas de wordart

    • Para adicionar ou alterar uma cor de contorno, clique na cor desejada. Para escolher sem cores, clique em Sem contorno.

      Para alterar para uma cor que não está nas cores de tema, clique em Mais Cores de Contorno e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizada. As cores personalizadas e as cores na guia Padrão não serão atualizadas se você alterar posteriormente o tema do documento.

    • Para adicionar ou alterar a espessura da estrutura de tópicos, aponte para espessura e, em seguida, clique na espessura desejada.

      Para personalizar a espessura, clique em Mais linhas e escolha as opções desejadas.

    • Para adicionar ou alterar a estrutura de tópicos para pontos ou traços, aponte para traços e clique no estilo desejado.

      Para personalizar o estilo, clique em Mais linhas e escolha as opções desejadas.

    • Para adicionar ou alterar o padrão, clique em padrão e clique nas opções desejadas.

Início da página

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja adicionar um efeito.

    Para adicionar o mesmo efeito ao texto em vários lugares, selecione a primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto seleciona as outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique em Efeitos de texto e, em seguida, siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de sombras e escolha as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores de brilho, clique em Mais cores de brilho e clique na cor desejada. Para alterar para uma cor que não esteja na cores de tema, clique em Mais cores e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor nas cores do personalizada na guia personalizadas e as cores na guia padrão não serão atualizadas se posteriormente você alterar o documento tema.

    • Para dar a aparência de profundidade de seu texto, adicionando ou alterando uma borda, aponte para bisel e, em seguida, clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação 3D desejado.

      Para personalizar a rotação 3D, clique em Opções de rotação 3D e escolha as opções desejadas.

    • Para adicionar ou alterar a curva ou o caminho do texto, aponte para transformar e clicar na curva ou o caminho que deseja.

Observação : Para criar um efeito personalizado adicionando vários efeitos individuais, repita a etapa 2.

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja adicionar um efeito.

  2. Em Ferramentas de WordArt, na guia Formatar, siga um destes procedimentos:

    imagens dos grupos efeitos de sombra e efeitos 3d

    • Para adicionar ou alterar uma sombra, no grupo de Efeitos de sombra, clique em Efeitos de sombra e clique na sombra desejada.

      Para personalizar a cor da sombra, aponte para Cor da sombra e clique na cor desejada.

      Para alterar para uma cor que não esteja na cores de tema, clique em Mais cores de sombra e, em seguida, clique na cor desejada na guia padrão ou misture sua própria cor nas cores do personalizada na guia personalizadas e as cores na guia padrão não serão atualizadas se posteriormente você alterar o documento tema.

    • Para adicionar um efeito 3D, clique em efeitos 3D, clique na segunda efeitos 3D e escolha as opções desejadas.

Início da página

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja excluir um preenchimento de.

    Para excluir o mesmo preenchimento de várias partes de texto, clique na primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Preenchimento de texto e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    • Para excluir um preenchimento de cor, imagem ou textura, selecione outro tipo de preenchimento.

      Se você clicar em Sem preenchimento, o texto não ficará visível, a menos que você adicionou anteriormente uma estrutura de tópicos para o texto.

    • Para excluir um gradiente de preenchimento, aponte para gradiente e, em seguida, clique em Sem gradiente.

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja excluir um preenchimento de.

  2. Em Ferramentas de WordArt, na guia Formatar, no grupo Estilos de WordArt, clique em Preenchimento de forma e, em seguida, clique em Sem preenchimento.

    imagem da guia formatar das ferramentas de wordart

Início da página

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja excluir uma estrutura de tópicos de.

    Para excluir a mesma estrutura de tópicos de várias partes de texto, clique na primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Contorno do texto e, em seguida, clique em Sem contorno.

    Imagem da guia Formatar de Ferramentas de Desenho

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja excluir uma estrutura de tópicos de.

  2. Em Ferramentas de WordArt, na guia Formatar, no grupo Estilos de WordArt, clique em Contorno da forma e, em seguida, clique em Sem contorno.

    imagem da guia formatar das ferramentas de wordart

Início da página

Se você estiver usando o Excel ou PowerPoint

  1. Selecione o texto no WordArt ou no slide do PowerPoint que você deseja excluir o efeito.

    Para excluir o mesmo efeito de várias partes de texto, clique na primeira parte do texto e em seguida, pressione e segure a tecla CTRL enquanto clica em outras partes do texto.

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Estilos de WordArt, clique na seta ao lado de Efeitos de texto e siga um destes procedimentos:

    Imagem da guia Formatar de Ferramentas de Desenho

    • Para excluir uma sombra do texto, aponte para sombra e clique em Sem sombra.

    • Para excluir um reflexo do texto, aponte para reflexo e clique em Sem reflexo.

    • Para excluir um brilho do texto, aponte para brilho e, em seguida, clique em Sem brilho.

    • Para excluir uma borda do texto, aponte para bisel e, em seguida, clique em Sem bisel.

    • Para excluir a rotação 3D do texto, aponte para Rotação 3D e, em seguida, clique em Sem rotação.

    • Para excluir um caminho ou curva do texto, aponte para transformação e, em seguida, clique em Sem transformação.

Observação : Se você adicionou vários efeitos individuais, repita a etapa 2 para excluir todos os efeitos.

Se você estiver usando o Word ou o Outlook

  1. Clique no WordArt que você deseja excluir um efeito.

  2. Em Ferramentas de WordArt, na guia Formatar, siga um destes procedimentos:

    imagens dos grupos efeitos de sombra e efeitos 3d

    • Para excluir uma sombra, no grupo de Efeitos de sombra, clique em Efeitos de sombra e clique em Nenhum efeito de sombra.

    • Para excluir um efeito 3D, clique em efeitos 3D, clique na segunda efeitos 3D e não clique em nenhum efeito 3D.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Compartilhar Facebook Facebook Twitter Twitter Email Email

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×