Adicionar ou excluir páginas

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Para adicionar ou excluir páginas, você deve trabalhar no primeiro plano da publicação. Se não estiver, remova a marca de seleção ao lado de Página Mestra (menu Exibir) antes de seguir os procedimentos abaixo.

Adicionar uma página

  1. Na publicação aberta, vá para a página anterior ou posterior às páginas que você deseja adicionar. 

  2. No menu Inserir, clique em Página.

  3. Na caixa de diálogo Inserir página, selecione as opções desejadas e clique em OK.

Observação : Se você estiver no modo de visualização em duas páginas, é aconselhável adicionar páginas em múltiplos de quatro.

Adicionar uma página duplicada

  1. No TE000128392, clique com o botão direito do mouse na página que deseja copiar.

  2. No menu de atalho, clique em Inserir Página Duplicada.
    Uma página duplicada será inserida na publicação logo após a página selecionada.

Observação : Se você estiver em uma visualização em duas páginas, ela será inserida em uma nova visualização em duas páginas logo após a visualização selecionada.

Excluir uma página

Quando você exclui uma página, apenas o texto e objetos específicos dessa página são excluídos juntamente com a página. Por exemplo, se a página contiver texto de uma cadeia de molduras conectadas, o texto simplesmente se moverá para uma página adjacente.

  1. Na publicação aberta, vá para a página que deseja excluir.

  2. No menu Editar, clique em Excluir página.

    Se você estiver em uma visualização em duas páginas, aparecerá a caixa de diálogo Excluir Página. Selecione a opção desejada e clique em OK.

Observação : Se você estiver em visualização em duas páginas, é aconselhável excluir páginas em múltiplos de quatro.

Excluir o conteúdo de uma página sem excluir a própria página

  • Selecione os objetos ou o texto, ou ambos, a serem excluídos e pressione DELETE.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×