Adicionar ou alterar um efeito de uma imagem

É possível aprimorar sua imagem adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações tridimensionais (3D) a ela. Também é possível adicionar um efeito artístico a uma imagem ou alterar o brilho, o contraste ou a nitidez de uma imagem.

  1. Clique na imagem na qual deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando o Word, será preciso copiar as imagens em uma tela de desenho, caso ainda não estejam lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

  3. Coloque o ponteiro do mouse sobre uma das opções de Efeitos de Imagem para ver um menu de modos diferentes de aplicação de cada efeito. Ao colocar o ponteiro do mouse em um dos efeitos do menu, o efeito aparece como uma visualização na imagem em seu documento.

    Usar Efeitos de Imagem para adicionar sombra, bordas suaves, biséis ou outros efeitos visuais.

    Observações: 

    • Para personalizar o efeito adicionado, clique na seleção Opções na parte inferior do menu de cada efeito. Por exemplo, se você abriu o menu Sombra clique em Opções de Sombra para fazer ajustes personalizados ao efeito da sombra.

    • Para remover um efeito adicionado à imagem, aponte para a entrada de menu do efeito e clique na opção de remoção do efeito. Para remover uma sombra, por exemplo, aponte para Sombra, depois clique na primeira entrada, Sem Sombra.

    • Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

  1. Clique na imagem na qual deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando o Word, será preciso copiar as imagens em uma tela de desenho, caso ainda não estejam lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

    Grupo Estilos de Imagem na guia Formatar Ferramentas de Imagens

    Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

  3. Siga um ou mais destes procedimentos:

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Sombra e ajuste as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

      Para personalizar o reflexo, clique em Reflexo e ajuste as opções desejadas.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e, em seguida, clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Para personalizar a variação de brilho, clique em Opções de Brilho e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda suave desejada.

      Para personalizar as bordas suaves, clique em Opções de Borda Suave e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e ajuste as opções desejadas.

      Observações: 

      • Para saber mais sobre as opções desses painéis, clique em Ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Imagem.

      • Para remover um efeito adicionado à imagem, aponte para a entrada de menu do efeito e clique na opção de remoção do efeito. Para remover uma sombra, por exemplo, aponte para Sombra, depois clique na primeira entrada, Sem Sombra.

  1. Clique na imagem na qual deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando o Word, será preciso copiar as imagens em uma tela de desenho, caso ainda não estejam lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

    Guia Ferramentas de Imagem

    Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da Office Excel 2007janela, tente salvar o documento como um documento 2007 Microsoft Office system em vez de um documento do Office 2003, e tente novamente.

  3. Siga um ou mais destes procedimentos:

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e escolha as opções desejadas. Para saber mais sobre as opções do painel Formato 3D, clique em Ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Imagem.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Opções de Sombra e escolha as opções desejadas. Para saber mais sobre as opções do painel Sombra, clique em Ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Imagem.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema. Para mais informações sobre os temas, veja Tudo sobre temas, Estilos Rápidos, estilos de célula e estilos de plano de fundo.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda desejada.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e escolha as opções desejadas. Para saber mais sobre as opções do painel Formato 3D, clique em Ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Imagem.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e escolha as opções desejadas. Para saber mais sobre as opções do painel Rotação 3D, clique em Ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Forma.

    • Para remover um efeito adicionado à imagem, aponte para a entrada do menu referente ao efeito e clique na opção para remover o efeito. Por exemplo, para remover uma sombra, aponte para Sombra e clique em Sem Sombra.

Consulte Também

Editar imagens com o aplicativo de Fotos no Windows 10

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×