Adicionar formas

Você pode adicionar formas (como caixas, círculos e setas) em seus documentos, mensagens de email, apresentações de slides e planilhas. Para adicionar uma forma, clique em Inserir, Formas, selecione uma forma, clique e arraste para desenhar a forma.

Depois de adicionar uma ou mais formas, é possível adicionar texto, marcadores, numeração e Estilos Rápidos a elas.

Para obter mais informações sobre como usar gráficos ou SmartArt no seu documento, consulte Quando devo usar um elemento gráfico SmartArt e quando devo usar um gráfico?

Qual programa você está usando?

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

  2. Clique na forma desejada, clique em qualquer lugar da pasta de trabalho e arraste para posicionar a forma.

    Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

Dica   Você pode adicionar formas individuais a um gráfico ou adicionar formas sobre um elemento gráfico SmartArt para personalizar o gráfico ou elemento gráfico.

Outlook

  1. No corpo de uma mensagem de email, clique em qualquer local e, na guia Inserir, clique em Formas.

  2. Clique na forma desejada, clique em qualquer lugar do corpo da mensagem e arraste para posicionar a forma.

    Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

PowerPoint

  1. Na guia Início, grupo Desenho, clique em uma forma na galeria.
    A galeria Formas
    Caso tenha encolhido a janela do PowerPoint em sua tela, você verá o comando Formas. O botão Formas Clique nele e clique em uma forma.

  2. Clique em qualquer local do slide e arraste para posicionar a forma.

    Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

Dica   Você pode adicionar formas individuais a um gráfico ou adicionar formas sobre um elemento gráfico SmartArt para personalizar o gráfico ou elemento gráfico SmartArt.

Início da Página

Project

Para seguir estas etapas, é necessário abrir ou criar um relatório. Para isso, clique em Projeto, Relatórios, clique em um relatório existente ou clique em Mais Relatórios e selecione um relatório na lista da caixa de diálogo Relatórios ou clique em Novo.

  1. No relatório aberto, clique em Formatar, Desenho e clique na forma que deseja usar.

  2. Clique em qualquer lugar do projeto e arraste para posicionar a forma.

Word

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

  2. Clique na forma desejada, clique em qualquer lugar no documento e arraste para colocar a forma.

    Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

É possível adicionar formas individuais a um gráfico ou adicionar formas sobre um gráfico SmartArt para personalizar o gráfico ou o gráfico SmartArt.

Início da Página

O que mais você deseja fazer?

Adicionar texto a uma forma

Alterar de uma forma para outra forma

Adicionar várias formas ao arquivo

Adicionar uma lista com marcadores ou numerada a uma forma

Adicionar um Estilo Rápido a uma forma

Excluir uma forma

Adicionar texto a uma forma

Insira uma forma ou clique em uma forma existente e insira o texto.

  1. Clique com o botão direito na forma e clique em Adicionar Texto.

  2. Digite o texto e clique do lado de fora da forma.

    Observações   

Início da Página

Alterar de uma forma para outra forma

Observação    Esses comandos não estão disponíveis no Project.

  1. Clique na forma que você deseja alterar.

    Para alterar várias formas, pressione Ctrl enquanto clica nas formas que deseja alterar.

  2. Na guia Formatar, no grupo Inserir Formas, clique em Editar Forma Imagem do botão Editar Forma, aponte para Alterar Forma e clique na nova forma desejada.

Início da Página

Adicionar várias formas ao arquivo

Em vez de adicionar formas individuais para criar um desenho, pode ser conveniente criar um elemento gráfico SmartArt. Em um elemento gráfico SmartArt, a organização das formas e o tamanho da fonte nessas formas são atualizados automaticamente à medida que você adiciona ou remove formas e edita o texto.

Qual programa você está utilizando?

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. Na guia Inserir, clique em Formas.

  2. Clique com o botão direito na forma que deseja adicionar e clique em Bloquear Modo de Desenho.

  3. Clique em qualquer lugar da pasta de trabalho e arraste para posicionar a forma.

  4. Repita as etapas 2 e 3 para cada forma que deseja adicionar.

    Dica   Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

  5. Depois de adicionar todas as formas desejadas, pressione Esc.

Início da Página

Outlook

  1. No corpo de uma mensagem de email, clique em qualquer local e, na guia Inserir, clique em Formas.

  2. Clique com o botão direito na forma que deseja adicionar e clique em Bloquear Modo de Desenho.

  3. Clique em qualquer lugar da mensagem e arraste para posicionar a forma.

  4. Repita as etapas 2 e 3 para cada forma que deseja adicionar.

Dica   Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

  1. Depois de adicionar todas as formas desejadas, pressione Esc.

PowerPoint

  1. Na guia Página Inicial, no grupo Desenho, clique em Formas.

  2. Clique com o botão direito na forma que deseja adicionar e clique em Bloquear Modo de Desenho.

  3. Clique em qualquer lugar do slide e arraste para posicionar a forma.

  4. Repita as etapas 2 e 3 para cada forma que deseja adicionar.

    Dica   Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

  5. Depois de adicionar todas as formas desejadas, pressione Esc.

Início da Página

Project

Para seguir estas etapas, é necessário abrir ou criar um relatório. Para isso, clique em Projeto, Relatórios, clique em um relatório existente ou clique em Mais Relatórios e selecione um relatório na lista da caixa de diálogo Relatórios ou clique em Novo.

  1. Clique com o botão direito na forma que deseja adicionar e clique em Bloquear Modo de Desenho.

  2. Clique em qualquer lugar do slide e arraste para posicionar a forma.

  3. Repita as etapas 1 e 2 para cada forma que deseja adicionar.

    Dica   Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

  4. Depois de adicionar todas as formas desejadas, pressione Esc.

Início da Página

Word

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas. Imagem de botão.

  2. Clique com o botão direito na forma que deseja adicionar e clique em Bloquear Modo de Desenho.

  3. Clique em qualquer lugar no documento e arraste para colocar a forma.

  4. Repita as etapas 2 e 3 para cada forma que deseja adicionar.

    Dica   Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

  5. Depois de adicionar todas as formas desejadas, pressione Esc.

Início da Página

Adicionar uma lista com marcadores ou numerada a uma forma

  1. Selecione o texto na forma em que deseja adicionar marcadores ou numeração.

  2. Clique com o botão direito do mouse no texto selecionado e, no menu de atalho, aponte para Marcadores e clique em Marcadores e Numeração.

  3. Siga um destes procedimentos:

    • Para adicionar marcadores, clique na guia Com Marcadores e, em seguida, escolha as opções desejadas.

    • Para adicionar numeração, clique na guia Numerada e, em seguida, escolha as opções desejadas.

Início da Página

Adicionar um Estilo Rápido a uma forma

Os Estilos Rápidos permitem aplicar um estilo à forma com um clique. Os estilos estão na galeria de Estilo Rápido. Ao posicionar o ponteiro sobre uma miniatura de Estilo Rápido, você poderá ver como o estilo afeta a sua forma.

  1. Clique na forma que você deseja alterar.

  2. Na guia Formatar, no grupo Estilos de Forma, clique no Estilo Rápido que deseja usar.

  3. Para ver mais Estilos Rápidos, clique no botão Mais: Imagem de botão.

Início da Página

Excluir uma forma

  • Clique na forma que deseja excluir e pressione Delete. Para excluir várias formas, pressione Ctrl enquanto clica nas formas a serem excluídas e pressione Delete.

Início da Página

Aplicável a: Excel 2016, Word 2016, Outlook 2016, PowerPoint 2016, Project Professional 2016, Excel 2013, Word 2013, Outlook 2013, PowerPoint 2013, Project Pro para Office 365, Project Standard 2013, Project Professional 2013



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Alterar idioma