Zmienianie stopki formatowania na wszystkich slajdach w programie PowerPoint dla komputerów Mac

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Edytując wzorzec slajdów dla prezentacji, możesz zmienić formatowanie stopki (takie jak styl, rozmiar i kolor czcionki) dla wszystkich slajdów jednocześnie.

Zmienianie stopki formatowania na wszystkich slajdach

Aby zmienić formatowanie czcionki w stopce, wykonaj następujące czynności:

  1. W menu Widok wybierz wzorzec > Wzorzec slajdów.

  2. W górnej części okienka miniatur kliknij wzorzec slajdów, aby go wybrać.

    Wzorzec slajdów w programie PowerPoint dla komputerów Mac

  3. Wyróżnij elementy stopki (takie jak data, tekst stopki lub numer slajdu) we wzorcu slajdów, a następnie na karcie Narzędzia główne wybierz odpowiednie formatowanie czcionki w grupach Czcionka i Akapit.

    Edytowanie formatowania stopki

Ważne: Aby upewnić się, że usługi poprawiony stopki mają być wyświetlane na wszystkich slajdach, w menu Wstaw kliknij polecenie Nagłówek i stopka. Następnie na karcie slajd zaznacz dowolną stopki, które mają być wyświetlane na wszystkich slajdach, w tym datę i godzinę, numer slajdu i stopka. Po powrocie do widoku normalnego stopki zmiany będą widoczne na elementów stopki wybranej.

Uwagi: 

  • Możesz zmienić czcionkę formatowanie stopki na indywidualne układy stron w widoku wzorca slajdów, zaznaczając układ strony w kroku 2 i edytowanie stylów na karcie Narzędzia główne.

  • Możesz zmienić czcionkę formatowanie stopki na stronach poszczególne slajdy, zaznaczając tekst stopki w widoku normalnym i edytowanie stylów na karcie Narzędzia główne.

Informacje pokrewne

Dodawanie tekstu do liczby, daty i godziny lub stopka strony do wszystkich slajdów w programie PowerPoint dla komputerów Mac

Dodawanie logo, nazwy firmy lub tekstu nagłówka i stopki do materiałów informacyjnych

Dodawanie lub usuwanie przypisu dolnego w programie PowerPoint dla komputerów Mac

Modyfikowanie wzorca slajdów w programie PowerPoint dla komputerów Mac

Tworzenie lub zmienianie układów slajdów w programie PowerPoint dla komputerów Mac

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×