Zmienianie sposobu wyświetlania kalendarza programu Outlook

Zmienianie sposobu wyświetlania kalendarza programu Outlook

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Szukasz czegoś innego?

Zawsze widoczne nadchodzące elementy kalendarza

Stale nadchodzących terminach i spotkaniach w otwierając wglądu do kalendarza po prawej stronie poczty.

Zawsze widoczne nadchodzące elementy kalendarza
  • Kliknij prawym przyciskiem myszy Kalendarz na pasku nawigacyjnym, a następnie kliknij Dock wglądu.

    Przypinanie wglądu

Dowiedz się więcej na temat przechowywania zawsze w widoku Kalendarz, terminów i spotkań.

Początek strony

Przejdź do widoku miesiąca z datą rozpoczęcia poniedziałek i wyświetlić dni wolnych w Stanach Zjednoczonych

Wyświetlanie kalendarza według miesięcy, aby sprawdzić, co robią w skrócie. Typowy sposób wyświetlania kalendarza jest przez ustawienie Tydzień roboczy, aby rozpocząć w poniedziałek, USA dni wolne.

Widok miesiąca z datą rozpoczęcia w poniedziałek i dniami wolnymi w USA
  1. Kliknij pozycję Kalendarz.

  2. Kliknij kartę Narzędzia główne > Rozmieszczanie > miesiąca.

    Widok miesiąca
  3. Kliknij kartę Plik.

  4. Kliknij przycisk Opcje, a następnie kliknij pozycję Kalendarz.

  5. W obszarze czas pracy na pierwszy dzień tygodnia, wybierz poniedziałek.

    Poniedziałek
  6. W obszarze Opcje kalendarzaDodawanie dni wolnych do kalendarza, kliknij przycisk Dodaj dni wolne.

    Dodawanie dni wolnych do kalendarza
  7. Kliknij Stanów Zjednoczonych, a następnie kliknij przycisk OK.

    Dni wolne w USA

Dowiedz się więcej na temat dodawania dni wolnych do kalendarza.

Początek strony

Zmienianie widoku tygodnia pracy na wtorek niedziela z 12-hr dni (tydzień roboczy — tradycyjny)

Jeśli pracujesz — tradycyjny harmonogram prac, można ustawić widok Tydzień pracy do pokazania tylko czasów pracy. Na przykład w przypadku pielęgniarki może być tylko chcesz wyświetlić usługi niedziela – wtorek, 12-godzinnego shift u szpitala.

Nietradycyjny tydzień roboczy
  1. Kliknij pozycję Kalendarz.

  2. Kliknij kartę Narzędzia główne > Rozmieszczanie > tygodnia roboczego.

    Widok tygodnia roboczego
  3. Kliknij kartę Plik.

  4. Kliknij przycisk Opcje, a następnie kliknij pozycję Kalendarz.

  5. W obszarze czas pracy, czas rozpoczęcia, wybierz 6:00 AM.

  6. W obszarze czas pracyczas zakończenia, wybierz 6:00 PM.

  7. Tydzień roboczy wybierz n, Pn oraz WTO, a następnie wyczyść pole wyboru inne zaznaczone pola wyboru.

  8. Pierwszy dzień tygodnia wybierz pozycję niedzielę.

    Godziny pracy
  9. Kliknij przycisk OK.

Porada: Służy do wyświetlania swoje godziny podczas długich zmiany w widoku Tydzień roboczypowiększenia w prawym dolnym rogu kalendarza zmniejszyć.

Powiększenie kalendarza

Początek strony

Wyświetlanie dwie strefy czasowe w widoku Tydzień

Podczas pracy z partnerów w różnych strefach czasowych, warto wyświetlić obu strefy czasowe w widoku Tydzień. Na przykład, gdy można planować spotkania z pakietu office Nowy Jork (strefa czasowa EST), chcę przejrzeć Moje australijskim współpracownika harmonogramu (strefa czasowa Brisbane), nie książki jej w godzinach wolny.

Dwie strefy czasowe w widoku tygodnia
  1. Kliknij pozycję Kalendarz.

  2. Kliknij kartę Narzędzia główne > Rozmieszczanie > Tydzień.

    Widok tygodnia
  3. Kliknij prawym przyciskiem myszy pusty obszar u góry paska czasu, a następnie w menu skrótów kliknij polecenie Zmień strefę czasową.

    Zmienianie strefy czasowej
  4. W obszarze strefy czasowe w polu Etykieta wpisz Strefa czasowa EST.

  5. Na liście strefy czasowej kliknij (UTC-05:00) czasowa EST (Stany Zjednoczone i Kanada).

    Strefa czasowa EST
  6. Zaznacz pole Pokaż drugą strefę czasową.

  7. W polu Etykieta wpisz Brisbane.

  8. Na liście strefy czasowej kliknij (UTC + 10:00) Brisbane.

    Strefa czasowa Brisbane
  9. Kliknij przycisk OK.

Dowiedz się, jak działa normalizacji jak strefa czasowa.

Początek strony

Szukasz czegoś innego?

Jeśli okaże się, że filtrowanie elementów kalendarza lub modyfikowanie pól, możesz łatwo utworzyć widok niestandardowy, dzięki czemu dane, które są potrzebne jest zawsze dostępna.

  1. Kliknij pozycję Wyświetl.

  2. W grupie Widok bieżący kliknij przycisk Zmień widok, a następnie kliknij pozycję Zarządzaj widokami.

  3. Kliknij przycisk Nowy.

  4. W polu Nazwa nowego widoku wpisz nazwę widoku.

  5. W polu Typ widoku, wybierz typ widoku.

  6. Aby zmienić miejsce, w którym widoku jest dostępna, wybierz odpowiednią opcję w obszarze możliwości stosowania, a następnie kliknij przycisk OK.

  7. W Ustawienia zaawansowane widoku: nowy widok okno dialogowe Wybierz odpowiednie opcje, których chcesz użyć.

  8. Zakończywszy wybieranie opcji, kliknij przycisk OK.

  9. Aby zastosować widok natychmiast, kliknij przycisk Zastosuj widok.

Dowiedz się więcej na temat Zmienianie lub dostosowywanie widoku.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×