Zmienianie rozmiaru papieru

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W programie Word dla komputerów Mac możesz wybrać z listy rozmiar papieru wstępnie zdefiniowane i zmienianie rozmiaru papieru dla wszystkich stron w dokumencie, dla konkretnej strony lub dla konkretnej sekcji. Możesz również zmienić domyślny rozmiar papieru, używane do nowych dokumentów.

Podczas tworzenia nowego dokumentu program Word stosuje domyślny rozmiar papieru i marginesy, które są zapisane w szablonie (normal.dotm). W przypadku częstego używania rozmiaru papieru innego niż rozmiar domyślny (na przykład ustawienia US Legal) można skonfigurować nowe ustawienia domyślne, które będą używane w programie Word dla nowych dokumentów. Jeśli w bieżącym dokumencie są ustawione odpowiednie marginesy, można je skonfigurować jako nowe ustawienia domyślne.

W programie Word 2016 dla komputerów Mac możesz również utworzyć niestandardowy rozmiar papieru i możesz wybrać różne źródła papieru dla stron w dokumencie. Wybieranie różnych zasobnikach pozwala na używanie innego papieru dla pierwszej strony, który może być inny kolor i grubość większe niż inne strony.

  1. W menu Plik kliknij pozycję Ustawienia strony.

  2. W oknie Układ strony wybierz rozmiar z listy Rozmiar papieru.

    Wybierz rozmiar papieru lub utwórz rozmiar niestandardowy, wybierając go z listy Rozmiar papieru.

    Jeśli wybierzesz z listy pozycję Własne wymiary stron, możesz zdefiniować niestandardowy rozmiar papieru. W tym celu kliknij znak plus, aby utworzyć nową definicję papieru, a następnie wprowadź rozmiary szerokości, wysokości i obszaru niedrukowalnego.

    W oknie Ustawienia strony wybierz pozycję Własne wymiary stron, aby utworzyć niestandardowe rozmiary papieru.
  3. Zakończywszy wybieranie rozmiar papieru, kliknij przycisk OK.

  1. Zaznacz tekst na stronach, które chcesz zmienić.

  2. W Format menu kliknij polecenie dokument > Ustawienia strony.

  3. Z listy Rozmiar papieru wybierz rozmiar papieru, a następnie kliknij przycisk OK.

  4. Na stronie dokumentu na liście Zastosuj do kliknij pozycję zaznaczony tekst, a następnie kliknij przycisk OK.

    Program Word wstawi podziały sekcji, zgodnie z potrzebami przed i po tekście zaznaczone, a następnie zmienia rozmiar papieru dla tej sekcji.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Aby wyświetlić znaki niedrukowane, takie jak znaczniki akapitów (¶), kliknij przycisk Pokaż wszystkie znaki niedrukowane  Pokaż wszystkie znaki niedrukowalne na karcie Narzędzia główne.

  3. Zaznacz podział sekcji dla sekcji, którą chcesz zmienić.

  4. W menu Format kliknij polecenie Dokument, a następnie kliknij pozycję Ustawienia strony.

  5. Na liście Rozmiar papieru wybierz rozmiar papieru, a następnie kliknij przycisk OK.

  6. Na liście Zastosuj do kliknij zaznaczonych sekcji.

  1. W menu Format kliknij polecenie Dokument.

  2. Kliknij pozycję Domyślne, a następnie kliknij opcję Tak.

    Uwaga: Jeśli preferowane ustawienia marginesów lub rozmiaru papieru zostaną zmienione dla szablonu programu Word używanego w nowych dokumentach (normal.dotm), to będą one stosowane do wszystkich nowych dokumentów korzystających z szablonu normal.dotm. Jeśli preferowane ustawienia marginesów lub rozmiaru papieru zostaną zmienione dla dokumentu korzystającego z innego szablonu, to będą one stosowane tylko do nowych dokumentów korzystających z tego szablonu.

Wybierz źródło papieru dla pierwszej strony dokumentu, a następnie dla wszystkich kolejnych stron. Lista dostępnych źródeł jest udostępniana przez sterownik drukarki na komputerze i może różnić się od listy przedstawionej w tym miejscu.

Jeśli źródło strony ustawiono Automatyczne zaznacz, program Word automatycznie wybierze źródło papieru na podstawie rozmiaru strony i informacje o rozmiarach udostępniane przez sterownik drukarki.

  1. W menu Plik kliknij polecenie Drukuj.

  2. W oknie Drukowanie wybierz pozycję Podawanie papieru.

    Aby wybrać źródła papieru, w oknie dialogowym Drukowanie wybierz pozycję Źródło papieru.

    W programie Word zostaną wyświetlone ustawienia Podawanie papieru.

    Po wybraniu opcji Źródło papieru w oknie dialogowym Drukowanie można wybrać źródła papieru.
  3. Aby określić źródło papieru dla pierwszej strony dokumentu, zaznacz pole wyboru Pierwsza strona, a następnie wybierz źródło z listy Pierwsza strona.

  4. Aby zmienić źródło papieru dla wszystkich stron w dokumencie po pierwszej stronie, wybierz źródło z listy Pozostałe strony.

  5. Gdy dokument będzie gotowy do wydrukowania, kliknij przycisk Drukuj.

    W przeciwnym razie z listy wybierz inną kategorię ustawień zamiast Podawanie papieru, aby wprowadzić dodatkowe zmiany.

  1. W menu Format kliknij polecenie Dokument.

  2. Kliknij pozycję Ustawienia strony.

  3. W menu podręcznym Rozmiar papieru wybierz rozmiar papieru.

  4. Kliknij przycisk OK.

  5. W menu podręcznym Zastosuj do kliknij opcję Cały dokument, a następnie kliknij przycisk OK.

  1. Zaznacz tekst na stronach, które chcesz zmienić.

  2. W menu Format kliknij polecenie Dokument.

  3. Kliknij pozycję Ustawienia strony.

  4. W menu podręcznym Rozmiar papieru wybierz rozmiar papieru.

  5. Kliknij przycisk OK.

  6. W menu podręcznym Zastosuj do kliknij pozycję Zaznaczony tekst, a następnie kliknij przycisk OK.

    Program Word wstawia podział sekcji zgodnie z potrzebami przed i po zaznaczonym tekście, a następnie zmienia rozmiar papieru dla tej sekcji.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Aby wyświetlić znaki niedrukowane, takie jak znaczniki akapitów (¶), kliknij przycisk Pokaż wszystkie znaki niedrukowane  Pokaż wszystkie znaki niedrukowalne na pasku narzędzi Standardowy.

  3. Wybierz podział sekcji dla sekcji, które chcesz zmienić.

  4. W menu Format kliknij polecenie Dokument, a następnie kliknij pozycję Ustawienia strony.

  5. W menu podręcznym Rozmiar papieru wybierz rozmiar papieru.

  6. Kliknij przycisk OK.

  7. W menu podręcznym Zastosuj do kliknij pozycję Do zaznaczonych sekcji.

  1. W menu Format kliknij polecenie Dokument.

  2. Kliknij pozycję Domyślne, a następnie kliknij opcję Tak.

    Uwaga: Jeśli preferowane ustawienia marginesów lub rozmiaru papieru zostaną zmienione dla szablonu programu Word używanego w nowych dokumentach (normal.dotm), to będą one stosowane do wszystkich nowych dokumentów korzystających z szablonu normal.dotm. Jeśli preferowane ustawienia marginesów lub rozmiaru papieru zostaną zmienione dla dokumentu korzystającego z innego szablonu, to będą one stosowane tylko do nowych dokumentów korzystających z tego szablonu.

Zobacz też

Drukowanie dokumentu

Wstawianie, usuwanie i zmienianie podziału sekcji

Używanie nagłówków i stopek

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×