Zmienianie odstępu między wierszami lub akapitami

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Interlinia Określa odstęp między wierszami tekstu w akapicie. Domyślnie wiersze są pojedyncze, co oznacza, że odstępy uwzględnia największą czcionka w tym wierszu i niewielkiej ilości dodatkowego miejsca.

Odstępy między akapitami określa ilość miejsca powyżej lub poniżej akapitu. Po naciśnięciu klawisza Enter w celu rozpoczęcia nowego akapitu, odstępy są przenoszone do następnego akapitu, ale możesz zmienić ustawienia dla każdego akapitu.

Możesz ustawić interlinia i odstępy między akapitami na karcie Wcięcia i odstępy w oknie dialogowym Akapit (kartaNarzędzia główne ).

Można także wyrównać tekst do prowadnice linii bazowej Aby precyzyjnie wyrównać tekst w wielu kolumnach. Prowadnice linii bazowej można ustawiać kartą Prowadnice linii bazowej w oknie dialogowym Prowadnice układu (kartaProjekt strony ). Można wyrównać tekst do prowadnice linii bazowej na karcie Wcięcia i odstępy w oknie dialogowym Akapit (kartaNarzędzia główne ).

Ustawienia domyślne dla wiersza i ustawienia akapitu są uzależnione od styl używany.

Zmienianie odstępu między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom Akapit, aby wyświetlić okno dialogowe Akapit.

  3. Kliknij kartę Wcięcia i odstępy.

  4. W obszarze Interlinia wykonaj jedną z następujących czynności:

    • W polu Przed akapitem wpisz lub wybierz odpowiednią ilość odstępów nad akapitem.

    • W polu Po akapicie wpisz lub wybierz odpowiednią ilość odstępów poniżej akapitu.

      Porada: Wartość domyślna odstęp przed lub po akapicie jest wyświetlany w punktach. Można określić inne jednostki miary, wpisując po wartości liczbowej: cale, centymetry (cm), cycera (cycera), punkty (pkt) lub pikseli (piks.). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje wartość do punktów.

Ustawianie automatycznego odstępu między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom Akapit, aby wyświetlić okno dialogowe Akapit.

  3. Kliknij kartę Wcięcia i odstępy.

  4. W obszarze Odstępy w polu między wierszami wpisz lub wybierz odpowiednią wielkość odstępu między wierszami tekstu. Na przykład, aby ustawić podwójne odstępy wpisz lub wybierz 2sp. Aby zmienić odstęp podwójny pojedynczy typ obszaru lub wybierz 1sp.

    Porada: Domyślna wartość interlinii jest wyświetlana w spacjach (sp). Jeśli zostanie wpisana liczba całkowita, program Publisher zinterpretuje ją jako liczbę spacji. Wartość tę można określać przy użyciu innych jednostek miary, wpisując po wartości liczbowej jednostki: cali (cal), centymetrów (cm), cycerów (cycera), punktów (pkt) lub pikseli (piks.). W przypadku określenia innej jednostki miary niż spacje program Publisher konwertuje jednostkę na punkty.

Interlinię i odstępy między akapitami ustawia się za pomocą karty Wcięcia i odstępy w oknie dialogowym Akapit (menu Format).

Można także wyrównać tekst do prowadnice linii bazowej Aby precyzyjnie wyrównać tekst w wielu kolumnach. Prowadnice linii bazowej można ustawiać kartą Prowadnice linii bazowej w oknie dialogowym Prowadnice układu (menuRozmieść ). Możesz wybrać wyrównać tekst do prowadnice linii bazowej na karcie Wcięcia i odstępy w oknie dialogowym Akapit (Format menu).

Ustawienia domyślne dla wiersza i ustawienia akapitu są uzależnione od styl używany.

Zmienianie odstępu między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Interlinia wykonaj jedną z następujących czynności:

    • W polu Przed akapitem wpisz lub wybierz odpowiednią ilość odstępów nad akapitem.

    • W polu Po akapicie wpisz lub wybierz odpowiednią ilość odstępów poniżej akapitu.

      Porada: Wartość domyślna odstęp przed lub po akapicie jest wyświetlany w punktach. Można określić inne jednostki miary, wpisując po wartości liczbowej: cale, centymetry (cm), cycera (cycera), punkty (pkt) lub pikseli (piks.). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje wartość do punktów.

Ustawianie automatycznego odstępu między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Odstępy w polu między wierszami wpisz lub wybierz odpowiednią wielkość odstępu między wierszami tekstu. Na przykład, aby ustawić podwójne odstępy wpisz lub wybierz 2sp. Aby zmienić odstęp podwójny pojedynczy typ obszaru lub wybierz 1sp.

    Porada: Domyślna wartość interlinii jest wyświetlana w spacjach (sp). Jeśli zostanie wpisana liczba całkowita, program Publisher zinterpretuje ją jako liczbę spacji. Wartość tę można określać przy użyciu innych jednostek miary, wpisując po wartości liczbowej jednostki: cali (cal), centymetrów (cm), cycerów (cycera), punktów (pkt) lub pikseli (piks.). W przypadku określenia innej jednostki miary niż spacje program Publisher konwertuje jednostkę na punkty.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×