Zmienianie formatu daty

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Program Project obsługuje 21 różnych formatów daty w różnych miejscach projektu (kolumny, kalendarze, osie czasu, paski wykresu Gantta, raporty). Format daty możesz zmienić w oknie dialogowym Opcje programu Project:

  1. Wybierz pozycje Plik > Opcje.

  2. Wybierz pozycję Ogólne.

  3. W obszarze Widok projektu wybierz pozycję z listy Format daty.

    Lista formatów dat w oknie dialogowym Opcje projektu

(W programie Project 2007, wybierz pozycję Narzędzia > Opcje > Widok, a następnie wybierz odpowiednią opcję z listy format daty ).

Zmienianie formatu daty dla określonej tabeli

  1. Na karcie Widok wybierz tabele > Więcej tabel.

    (W programie Project 2007, wybierz Widok > tabeli > Więcej tabel ).

  2. Na liście tabele wybierz zadanie lub zasób, zaznacz tabelę, dla której ma zostać format daty, a następnie kliknij przycisk Edytuj.

  3. Na liście format daty wybierz format daty, których chcesz użyć, wybierz przycisk OK, a następnie wybierz pozycję Zastosuj.

Używanie formatu daty z innego kraju

Wszystkie opcje domyślnych formatów dat zachowują ten sam wzorzec — sposób, w jaki ludzie zapisują najczęściej daty w danym kraju. Jeżeli chcesz przełączyć do innego regionalnego lub narodowego formatu daty (na przykład europejskiego lub określonego kraju Europy), musisz zmienić kraj/region w Panelu sterowania.

  1. W Panelu sterowania wybierz pozycję Zegar, język i Region > Zmienianie daty, godziny i formatu liczb.

  2. W oknie dialogowym Region i język wybierz kartę Formatowanie.

  3. Zmień format:

    • Wybierz nowe formaty z list Data krótka i Data długa.

      LUB

    • Wybierz kraj/region z listy Format. Nie zapomnij, że zmieni się także sposób wyświetlania czasu w systemie Windows.

  4. Otwórz program Project i wybierz format daty w oknie dialogowym Opcje programu Project (zobacz powyżej).

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×