Zmienianie czcionki domyślnej w programie PowerPoint

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Zamiast zmieniania czcionki na slajdach jeden po drugim, możesz zmienić czcionkę domyślną dla całej prezentacji.

  1. Kliknij pozycję Widok > Wzorzec slajdów.

    Przycisk wzorzec slajdów znajduje się na karcie Widok na Wstążce.
  2. Na karcie Wzorzec slajdów kliknij menu rozwijane czcionek. Wybierz czcionkę, której chcesz użyć dla wszystkich slajdów w prezentacji.

    Z menu rozwijanego czcionek można wybrać czcionkę, którą chcesz.

    Uwaga: Wszelkie zmiany wprowadzone w tym widoku wzorca slajdów wpływają na inne szablony slajdu.

  3. Kliknij pozycję Zamknij widok wzorca. Tekst w całej prezentacji są automatycznie aktualizowane na nową czcionkę.

Tworzenie szablonu, aby zapisać czcionki domyślnej

Możesz zapisać powyżej domyślnej czcionki aktualizacje tworząc szablon PowerPoint. Ten szablon umożliwia zapisanie aktualizacje czcionki i mogą być używane w przyszłych prezentacji.

  1. Kliknij pozycję Plik > Zapisz jako.

  2. Kliknij pozycję komputer > Przeglądaj.

  3. Przejdź do szablonów pakietu Office \Documents\Custom<your username>C:\Users\.

  4. Wpisz nazwę szablonu w polu Nazwa pliku. Kliknij menu rozwijane Zapisz jako typ, a następnie kliknij pozycję Szablon programu PowerPoint.

    W oknie dialogowym "Zapisz jako typ" wybierz pozycję Szablon programu PowerPoint.
  5. Kliknij przycisk Zapisz.

    Uwaga: Podczas tworzenia nowej prezentacji, można uzyskać dostęp do szablonu. Kliknij pozycję plik > Nowy i kliknij pozycję niestandardowe > Niestandardowe szablony pakietu Office, aby znaleźć swój szablon.

    Na stronie nowy plik wybierz pozycję niestandardowy, aby uzyskać dostęp do utworzony szablon.

Początek strony

Błąd: Niektórych czcionek nie można zapisać z prezentacji

Gdy używasz czcionki, która nie jest zainstalowany wraz z bieżącego systemu operacyjnego, może zostać wyświetlony komunikat o błędzie, niektóre osoby, którym udostępniasz prezentację mogą być widoczne lub czcionki. Jeden sposób, aby uniknąć tego problemu jest osadzanie czcionki w prezentacji (plik > Opcje > Zapisz > Osadzanie czcionek w pliku ).

Nie wszystkie czcionki są zastosujesz. Aby wyświetlić właściwości czcionki, w szczególności, czy można osadzić w pliku PowerPoint, otwórz Panel sterowania i wyszukiwanie czcionek. Aplet czcionki zostanie wyświetlona wszystkie czcionki w systemie. Kliknij prawym przyciskiem myszy czcionkę, aby wyświetlić jego właściwości. Szczegóły karta jest właściwość o nazwie możliwość osadzania czcionek. Możliwe wartości dla tej właściwości są następujące:

  • Można edytować:    Można osadzić czcionki.

  • Możliwych do zainstalowania:    Można osadzić czcionki.

  • Podglądu i drukowanie:    Można osadzić czcionkę, ale na komputerze nie zainstalowano odpowiedniej czcionki, można tylko będzie Otwórz prezentację, wyświetlania i drukowania, nie do edycji.

  • Ograniczeniami:    Nie można osadzić czcionki.

Jeśli czcionka nie jest zastosujesz, możesz zastąpić go w prezentacji przy użyciu innej czcionki.

Zobacz też

Zmienianie czcionki

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×