Zaznaczanie poszczególnych obiektów na slajdzie

Zaznaczanie poszczególnych obiektów na slajdzie

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Użyj Wybierz polecenie opcje w grupie Edytowanie po prawej stronie na karcie Narzędzia główne, aby wyświetlić i wybrać pojedyncze obiekty w PowerPoint:

Przycisk Zaznacz w grupie Edytowanie
Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.
52 sekund

Kliknij przycisk obiekt, aby go zaznaczyć. Jeśli który nie go zaznaczyć, na karcie Narzędzia główne w grupie Edytowanie kliknij przycisk Wybierz i wykonaj jedną z następujących czynności:

  • Aby zaznaczyć wszystkie obiekty i symbole zastępcze na slajdzie, kliknij polecenie Zaznacz wszystko.

  • Aby zaznaczyć obiektów ukrytych, ułożonych w stos albo za tekstem, kliknij pozycję Zaznacz obiekty, a następnie kliknij i przeciągnij nad odpowiednimi obiektami.

  • Aby otworzyć okienko zaznaczenia, w którym można wybrać, zaznacz wiele pokazać, ukryć, lub zmień kolejność obiektów, kliknij pozycję Okienko zaznaczenia, a następnie kliknij odpowiednie opcje.

    Zaznaczanie obiektu skumulowany za pomocą okienka zaznaczenia
    W tym przykładzie firma Microsoft łatwo wybierz kształtu elipsa w okienku zaznaczenia, należy na slajdzie elipsa jest ukryty w obszarze n i trójkąt kształtów.

Po wybraniu obiektu, możesz zastosować PowerPoint polecenia i funkcje do tego obiektu w zwykły sposób.

Otwieranie okienka zaznaczenia w dowolnym momencie: na karcie Narzędzia główne wybierz pozycję Rozmieszczanie > Okienko zaznaczenia.

Używanie okienka zaznaczenia

Po wstawieniu kształtów, pól tekstowych, Grafiki SmartArt, obrazów lub innych obiektów, można otworzyć okienko zaznaczenia w celu śledzenia ich wszystkich.

  1. Zaznacz jeden z obiektów, którym chcesz zarządzać.

  2. Wybierz pozycję ... Format kartę, która jest wyświetlana na Wstążce, zaznacz obiekt, a następnie wybierz polecenie Okienko zaznaczenia (lub Rozmieszczanie > Okienko zaznaczenia ).

    Przedstawia kartę Formatowanie kształtu w programie PowerPoint 2016 dla komputerów Mac

  3. Zostanie otwarte okienko zaznaczenia z wszystkie obiekty na liście, a następnie możesz wykonać dowolną z następujących czynności:

    • Przeciągnij element w górę lub w dół na liście, aby zmienić kolejność. W poniższym przykładzie z PowerPoint przeniesienie na początek listy łącznik zakrzywiony również przełączyć ją do przodu przed dwoma kształtami elipsa (i wszystkie inne na slajdzie).

      Przedstawia łącznik za dwoma okręgami Przedstawia łącznik u dołu listy w okienku zaznaczenia
      Łącznik znajduje się na dole listy, a znajduje się za dwa kształty elipsa.


      Przedstawia dwa koła z łącznikiem zakrzywionym Przedstawia okienko zaznaczenia w programie PowerPoint 2016 dla komputerów Mac
      Po łącznik zostanie przeniesiony na początek listy, jego wyświetlane przed dwoma kształtami elipsa.

    • Wybierz, aby pokazać lub ukryć obiekty z okienka zaznaczenia. Aby ukryć obiekt, kliknij ikonę oka okienko zaznaczenia wskazujący, że obiekt jest przedstawiający Ikona Pokaż w okienku zaznaczenia . Ikona zmieni się na prosty ikona, wskazująca, że obiekt jest ukryty Przedstawia ikonę wskazująca, że obiekt jest ukryty z widoku. Aby ponownie wyświetlić obiekt, po prostu kliknij ikonę ukryte Przedstawia ikonę wskazująca, że obiekt jest ukryty i obiekt pojawi się ponownie.

      Przedstawia funkcję ukrywania w okienku zaznaczenia w pakiecie Office 2016 dla komputerów Mac
      Łącznik w powyższym przykładzie jest ukryta i nie jest wyświetlana na slajdzie.

    • Grupowanie lub rozgrupowywanie obiektów na liście w okienku zaznaczenia. Zaznaczenie kilku obiektów przy użyciu polecenia + kliknięcie można grupować lub rozgrupować je, wybierając pozycję Grupowanie obiektów na wstążce na karcie Formatowanie.

      Przedstawia ikonę grupy na wstążce w programie PowerPoint 2016 dla komputerów Mac

Zobacz też

Zarządzanie obiektami i warstwami w programie PowerPoint dla komputerów Mac

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×