Zapisywanie slajdu

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Jeśli masz slajd określonego PowerPoint, który ma być używany w innej prezentacji, można go zapisać w niezależnie od pozostałej części prezentacji. W tym artykule opisano sposób szybko i łatwo przenieść slajdu z jednej prezentacji. Możesz również zapisać slajdu jako obraz JPEG, którego można używać w innych aplikacjach.

Zapisywanie slajdu jako prezentacji programu PowerPoint

  1. Na karcie slajd z lewej strony prezentacji zaznacz slajd, który chcesz zapisać.

    Panel slajdów

    Uwaga: Jeśli nie widzisz karty slajdów, kliknij pozycję Widok > Normalny.

  2. Kliknij kartę Narzędzia główne > Kopiuj.

    Porada: Możesz również kliknij slajd prawym przyciskiem myszy i kliknij polecenie Kopiuj lub użyj skrótu klawiaturowego Ctrl + C, aby skopiować slajdu.

  3. Kliknij pozycję plik > Nowy. Kliknij pustą prezentację.

    Na ekranie nowe wybierz pustą prezentację.
  4. Kliknij kartę Narzędzia główne. Kliknij przycisk Wklej, aby otworzyć menu rozwijanego, a następnie kliknij ikonę Zachowaj formatowanie źródłowe . Powoduje wklejenie slajdów do nowej prezentacji jako drugi slajd.

    Z menu Wklej wybierz ikonę Zachowaj formatowanie źródłowe.

    Porada: Po zatrzymaniu wskaźnika na ikony Wklej, aby zobaczyć działanie poszczególnych opcji wklejania.

  5. Zaznacz slajd, pusty w nowej prezentacji. Kliknij kartę Narzędzia główne > Wytnij.

    Uwaga: Można też kliknąć prawym przyciskiem myszy pusty slajd i kliknij polecenie Usuń slajd. Można także nacisnąć klawisz Delete na klawiaturze.

  6. Kliknij pozycję plik > Zapisz. Wybierz miejsce, w którym chcesz zapisać slajdu.

    • Znajdowanie lokalizacji często używanych w obszarze Opcje Bieżący Folder lub Ostatnio używane foldery.

    • Kliknij przycisk Przeglądaj, Aby znaleźć folder, który nie jest wymieniony w obszarze Opcje Bieżący Folder lub Ostatnio używane foldery.

      Masz kilka różnych opcji do identyfikowania lokalizację do zapisania slajdu.
  7. Wpisz nazwę obrazu slajdu w polu tekstowym Nazwa pliku. Kliknij przycisk Zapisz.

Zapisywanie pojedynczego slajdu jako obrazu

  1. Na karcie slajd z lewej strony prezentacji zaznacz slajd, który chcesz zapisać.

    Uwaga: Jeśli nie widzisz karty slajdów, kliknij pozycję Widok > Normalny.

  2. Kliknij pozycję plik > Zapisz jako. Wybierz miejsce, w którym chcesz zapisać slajdu, zaznaczając opcję Ostatnio używany Folder lub kliknij Przejdź.

  3. Wpisz nazwę obrazu slajdu w polu tekstowym Nazwa pliku.

  4. Kliknij, aby otworzyć menu rozwijane Zapisz jako typ. Wybierz jeden z następujących formatów obrazu dla slajdu.

    • Wybierz Format JPEG File Interchange Format pliku jpg.

    • Wybierz PNG Format pliku PNG.

    • Wybierz Plik GIF Graphics Interchange Format pliku GIF.

    W oknie dialogowym Zapisywanie jako określ typ pliku zapisany jako slajdu.
  5. Kliknij przycisk Zapisz. Okno dialogowe PowerPoint Przejrzyj i wybierz Ten jednego Aby zapisać wybranego slajdu jako obraz.

    Gdy zostanie wyświetlony monit slajdów, które chcesz wyeksportować, kliknij ten jeden.

    Uwaga: Możesz zaznaczyć Wszystkie slajdy, aby zapisać każdego slajdu w prezentacji jako obraz. Każdy slajd zostaną zapisane w osobnym pliku.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×