Zapisywanie kopii skoroszytu na komputerze

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby zapisać kopię skoroszytu z OneDrive na komputerze, zostanie najpierw należy go pobrać.

Po pobraniu skoroszytu, możesz otworzyć skoroszyt i wprowadź odpowiednie zmiany, jeśli masz aplikację komputerową programu Excel. Nie masz aplikacji klasycznej Excel? Nie problem, Spróbuj go w witrynie Office.com.

Wykonaj następujące czynności:

  1. Kliknij pozycję plik > Zapisz jako > Pobierz kopię.

    Pobieranie kopii skoroszytu

  2. Program Excel z pytaniem, czy chcesz otworzyć lub zapisać skoroszyt. Kliknij przycisk Zapisz.

    Uwaga: Kliknięcie przycisku Otwórz zamiast zapisać skoroszyt zostanie otwarty w Widoku chronionym.

Można otworzyć skoroszyt i otwórz folder zawierający skoroszyt. Otwórz folder, jeśli najpierw chcesz zmienić lub Przenieś skoroszyt do innej lokalizacji.

Otwieranie skoroszytu

Wykonaj poniższe czynności, aby otworzyć skoroszyt:

  1. Po pobraniu skoroszytu, kliknij pozycję plik > Otwórz.

  2. Na żółtym pasku Widoku chronionego kliknij przycisk Włącz edytowanie.

  3. Kliknij pozycję Plik > Zapisz jako > Przeglądaj.

  4. Wybierz folder, w którym chcesz zapisać skoroszyt.

  5. W polu Nazwa pliku wpisz nazwę.

Otwieranie folderu

Po pobraniu skoroszytu, kliknij przycisk Otwórz folder, a następnie wykonaj jedną z następujących czynności:

Otwórz folder, w którym znajduje się pobrany plik.

  • Aby zmienić nazwę skoroszytu, zaznacz skoroszyt, kliknij pozycję Zmień nazwę i wpisz nową nazwę.

  • Aby przenieść skoroszyt, wybierz skoroszyt i kliknij przycisk Przenieś do i wybierz nową lokalizację.

Uwaga: Wstążka musi być wyświetlona w oknie — pliki do pobrania, aby wyświetlić zmiany nazwy i przenoszenie opcje. Jeśli nie widać wstążki, kliknij kartę Widok, na górze okna (patrz rysunek powyżej), a następnie kliknij ikonę pinezki Obraz przycisku po prawej stronie. Opcje Zmień nazwę i Przenoszenie pojawi się na karcie Narzędzia główne.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×