Zapisywane dokumentu w programie Word za pomocą czytnika zawartości ekranu

Zapisywane dokumentu w programie Word za pomocą czytnika zawartości ekranu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Symbol odczytywania na głos z etykietą zawartości czytnika ekranu. Ten temat dotyczy korzystania z czytnika zawartości ekranu w pakiecie Office

Ten artykuł jest przeznaczony dla osób, które korzystają z czytnika zawartości ekranu w produktach pakietu Office i stanowi część zawartości dotyczącej ułatwień dostępu pakietu Office. Aby uzyskać bardziej ogólną pomoc, zobacz stronę główną Pomocy technicznej pakietu Office.

Użyj Word 2016 przy użyciu klawiatury i programu Narrator, wbudowany czytnik ekranu systemu Windows, aby zapisać dokumenty lokalnie lub w lokalizacji udostępnionej, a następnie zapisać je w innym formacie pliku.

Uwagi: 

  • Nowe funkcje usługi Office 365 są udostępniane stopniowo subskrybentom usługi Office 365, więc mogą nie być jeszcze dostępne w Twojej aplikacji. Aby dowiedzieć się, jak uzyskiwać nowe funkcje szybciej, dołącz do niejawnego programu testów pakietu Office.

  • Aby poznać skróty klawiaturowe, przejdź do tematu Skróty klawiaturowe w programie Microsoft Word w systemie Windows.

  • W tym temacie założono, że używany jest wbudowany czytnik zawartości ekranu systemu Windows — Narrator. Aby dowiedzieć się więcej na temat korzystania z Narratora, zobacz Kompletny przewodnik dotyczący funkcji Narrator.

  • W tym temacie jest też mowa o działaniu czytnika JAWS. Aby uzyskać więcej informacji na temat czytnika JAWS dla systemu Windows, zobacz JAWS for Windows Quick Start Guide (Przewodnik Szybki start programu JAWS dla systemu Windows).

  • W tym temacie założono, że ta aplikacja używana jest na komputerze PC. W przypadku telefonu lub tabletu z systemem Windows nawigacja i gesty mogą się niekiedy różnić.

W tym temacie

Zapisywanie dokumentu lokalnie

Aby zapisać zmiany wprowadzone do dokumentu, jeśli nie włączono Autozapis, naciśnij klawisze Ctrl + S.

Możesz również zmienić nazwę dokumentu, zapisz go w innym formacie pliku lub zapisz go w innej lokalizacji.

  1. Aby zapisać dokument pod inną nazwą, w innej lokalizacji lub w innym formacie pliku, naciśnij klawisze Alt+F, a następnie klawisz A.

  2. Aby zaznaczyć Zapisz położenie, naciśnij kartę klawisz jeden raz, a następnie naciśnij klawisz Strzałka w dół, aż usłyszysz lokalizację chcesz.

  3. Naciskaj klawisz Tab do momentu usłyszenia komunikatu „Wprowadź tutaj nazwę pliku”, a następnie wpisz nazwę.

  4. Naciśnij klawisz Tab. Usłyszysz: „Zapisz jako typ dokument programu Word gwiazdka kropka docx”.

  5. Jeśli chcesz zmienić typ pliku, naciśnij klawisz SPACJA, a następnie naciśnij klawisz strzałki w dół, aż usłyszysz pliku typu ma. Aby zaznaczyć, naciśnij klawisz Enter.

  6. Naciskaj klawisz Tab, aż usłyszysz komunikat „Przycisk Zapisz”, a następnie naciśnij klawisz Enter.

Dodawanie lokalizacji zapisywania online

Usługa OneDrive jest dostępna natychmiast po rozpoczęciu używania programu Word 2016. Aby jednak można było zapisać dokument w witrynie programu SharePoint, może być konieczne uprzednie ręczne dodanie tej witryny.

  1. Naciśnij klawisze Alt + F, aby otworzyć menu plik. Słyszysz: "Plik, informacje < liczbę elementów w menu Plik >, zaznaczone". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Karta informacje o pliku widoku Backstage".

  2. Naciśnij klawisz A, aby otworzyć menu Zapisz jako. Słyszysz: "Zapisz jako zaznaczone". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Zapisz jako".

  3. Naciśnij klawisz A, aby dodać zapisywania lokalizacji. Słyszysz: "Zapisywanie funkcje, opcja jest zaznaczona, Dodaj lokalizację". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Dodaj kartę lokalizację".

  4. Naciśnij klawisz T, 2, aby zaznacz opcję witryny SharePoint, a następnie naciśnij klawisz Enter.

  5. Po wyświetleniu monitu wpisz adres e-mail używany z Twoją witryną programu SharePoint, a następnie naciśnij klawisz Enter.

  6. Po wyświetleniu monitu wpisz hasło, a następnie naciśnij klawisz Enter.

Witryna jest teraz dostępny w oknie dialogowym Zapisywanie jako w Word 2016.

Zapisywanie dokumentu w usłudze OneDrive lub programie SharePoint

Przed udostępnieniem można na przykład dokumentu przy użyciu OneDrive lub SharePoint, musisz zapisać go na jednej z tych lokalizacji.

  1. Otwórz dokument, który chcesz udostępnić.

  2. Naciśnij klawisze Alt + F, aby otworzyć menu plik. Słyszysz: "Plik, informacje < liczbę elementów w menu Plik >, zaznaczone". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Karta informacje o pliku widoku Backstage".

  3. Naciśnij klawisz A, aby otworzyć menu Zapisz jako. Słyszysz: "Zapisz jako zaznaczone". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Zapisz jako".

  4. Naciśnij klawisz Tab, aby przejść do okienka Zapisz jako.

  5. Aby przejść do witryny OneDrive lub SharePoint na liście Zapisz jako, naciśnij klawisz Strzałka w górę, a następnie klawisz strzałki w dół do momentu słyszysz z nazwą witryny, a następnie naciśnij klawisz Enter. Fokus zmieni się na liście folderów dla wybranego serwisu.

  6. Przejdź do lokalizacji folderu i naciśnij klawisz Enter, aby otworzyć okno dialogowe Zapisywanie jako. Fokus jest przenoszony do pola Nazwa pliku.

  7. W polu Nazwa pliku wpisz lub edytuj nazwę dokumentu.

  8. Naciskaj klawisz Tab, aż usłyszysz komunikat „Przycisk Zapisz”, a następnie naciśnij klawisz Enter.

Po zapisaniu dokumentu w lokalizacji udostępnionej możesz zaprosić inne osoby do pracy nad nim.

Włączanie lub wyłączanie automatycznego zapisywania

Uwaga: Funkcja Autozapisu jest dostępna tylko, jeśli dokument został zapisany w OneDrive lub SharePoint Online.

  1. Naciśnięcie klawisza Alt powoduje przeniesienie fokusu do menu wstążki.

  2. Naciśnij klawisze Ctrl + Tab, dopóki nie słyszysz: "< stan Autozapis > przycisk Autozapis."

  3. Naciśnij klawisz Enter, aby przełączyć autozapisywanie lub wyłączanie.

Zapisywanie dokumentu jako pliku PDF

Zapisz dokument jako plik PDF, aby móc go udostępniać w wielu kanałach.

  1. W dokumencie, który chcesz zapisać, naciśnij klawisze Alt + F, aby otworzyć menu plik. Słyszysz: "Plik, informacje < liczbę elementów w menu Plik >, zaznaczone".

  2. Naciśnij klawisz A, aby otworzyć menu Zapisz jako. Słyszysz: "Zapisz jako zaznaczone". Z czytnikiem ekranu JAWS, możesz usłyszeć: "Zapisz jako".

  3. Naciskaj klawisz Tab, aby przejść do okienka Zapisz jako.

    Okno dialogowe sugerowanie tej samej lokalizacji, w której zapisano dokumenty Word wcześniej, na komputerze lub w lokalizacji online. Aby uzyskać instrukcje dotyczące zmieniania lokalizacji zapoznaj się z zapisać dokument w usłudze OneDrive lub programu SharePoint.

  4. Naciskaj klawisz Tab, aż usłyszysz „Zapisz jako typ, dokument programu Word, gwiazdka kropka docx”, a następnie naciśnij klawisz Spacja. Zostanie otwarta lista obsługiwanych typów plików.

  5. Na liście naciskaj klawisz Strzałka w dół, aż usłyszysz „PDF”, a następnie naciśnij klawisz Spacja. Usłyszysz: „Zapisz jako typ, PDF”.

  6. Naciskaj klawisz Tab, aż usłyszysz „Przycisk Zapisz”, a następnie naciśnij klawisz Enter.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Wstawianie zdjęcia lub obrazu w programie Word za pomocą czytnika zawartości ekranu

Skróty klawiaturowe w programie Microsoft Word dla systemu Windows

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Konfigurowanie na urządzeniu współdziałania z ułatwieniami dostępu w usłudze Office 365

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Za pomocą Word dla komputerów Mac przy użyciu klawiatury i VoiceOver, wbudowane czytniki ekranu systemu Mac OS, aby zapisać dokumenty lokalnie lub w lokalizacji udostępnionej, a następnie zapisać je w innym formacie pliku.

Uwagi: 

W tym temacie

Dodawanie lokalizacji zapisywania online

OneDrive jest dostępna, natychmiast po logowanie się i rozpocząć korzystanie z narzędzia Word dla komputerów Mac, ale może być konieczne ręczne dodawanie witryny SharePoint przed zapisaniem.

  1. Naciśnij klawisze Command+Shift+S. Zostanie otwarte okno dialogowe Zapisywanie jako.

  2. Naciskaj klawisz Tab, aż usłyszysz komunikat „Przycisk Lokalizacje online”, a następnie naciśnij klawisze Control+Opcja+Spacja.

  3. Naciskaj klawisz Tab do momentu usłyszenia komunikatu: „Przycisk Dodaj miejsce”. Naciśnij klawisze Control+Opcja+Spacja.

  4. Naciskaj klawisz Tab, aż usłyszysz komunikat „Przycisk SharePoint”, a następnie naciśnij klawisze Control+Opcja+Spacja.

  5. Wpisz lub wklej adres URL folderu programu SharePoint, a następnie naciskaj klawisz Tab do momentu usłyszenia komunikatu: „Przycisk Dalej”.

  6. Naciśnij klawisze Control+Opcja+Spacja. Po wyświetleniu monitu wpisz adres e-mail używany z Twoją witryną programu SharePoint, a następnie naciśnij klawisz Spacja.

  7. Po wyświetleniu monitu wpisz hasło, a następnie naciśnij klawisz Spacja.

Witryna jest teraz dostępny w oknie dialogowym Zapisywanie jako w Word dla komputerów Mac.

Zapisywanie dokumentu w usłudze OneDrive lub programie SharePoint

  1. W dokumencie do zapisania naciśnij klawisze Command+Shift+S. Zostanie otwarte okno dialogowe Zapisywanie jako.

  2. W oknie dialogowym zostanie zaproponowana ta sama lokalizacja, w której wcześniej zapisywano dokumenty programu Word — na komputerze Mac lub w lokalizacji online. Aby sprawdzić, w którym miejscu można zapisywać pliki, lub zmienić tę lokalizację, naciskaj wielokrotnie klawisz Tab, dopóki nie usłyszysz frazy „Lokalizacje online, przycisk” lub „Na moimi Macu, przycisk”. Jeśli usłyszysz frazę „Lokalizacje online”, naciśnij klawisze Control+Opcja+Spacja, aby wybrać tę lokalizację. Jeśli usłyszysz frazę „Na moim Macu”, dostępne lokalizacje online będą już wyświetlone w oknie dialogowym.

  3. Naciskaj wielokrotnie klawisz Tab, aż usłyszysz „Miejsca, tabela” i pierwszą lokalizację online. W razie potrzeby naciskaj klawisz Strzałka w dół, aż usłyszysz lokalizację, w której chcesz zapisać dokument.

  4. Po przejściu do odpowiedniej lokalizacji naciśnij klawisz Enter.

    Dokument zostanie zapisany.

Przełączanie Autozapis wyłączone

Funkcja Autozapisu jest włączona, jeśli pracujesz w pliku, który został zapisany w OneDrive lub SharePoint, a plik został otwarty z menu plik. Funkcja Autozapisu jest dostępna tylko dla subskrybentów Office 365.

  1. W dokumencie naciśnij klawisz F6, który ma aż usłyszysz zaznaczona karta, na przykład "widok, zaznaczone, karta."

  2. Naciśnij klawisz Strzałka w lewo, aż usłyszysz: "Dla użytkowników domowych, tab,."

  3. Naciśnij klawisze Shift + Tab, aż usłyszysz: "Autozapis, opcja jest zaznaczona, przycisk przełącznika."

  4. Aby przełączyć Autozapis wyłączone, naciśnij klawisze Control + opcja + spacja.

Uwaga: Po przełączeniu Autozapis wyłączone, musisz samodzielnie Zapisz dokument. Aby zapisać, naciśnij polecenie + S. Aby zapisać plik pod inną nazwą lub do innej lokalizacji, naciśnij polecenie + Shift + s nacisnąć klawisz Tab, aby przejść do okna dialogowego Zapisywanie jako. Naciśnij klawisz strzałki w dół, aby przejść na listach. Naciśnij klawisz SPACJA, aby zaznaczyć.

Zapisz kopię dokumentu na komputerze

Można zapisać kopię dokumentu na komputerze Mac.

  1. W dokumencie do zapisania naciśnij klawisze Command+Shift+S. Zostanie otwarte okno dialogowe Zapisywanie jako.

  2. Naciśnij klawisz Tab, dopóki nie usłyszysz: "pulpit, gdy przycisk podręcznym."

  3. Naciśnij klawisz Strzałka w dół, aż usłyszysz lokalizację, a następnie naciśnij klawisz SPACJA.

  4. Naciskaj klawisz Tab, dopóki nie usłyszysz "Przycisk Zapisz", a następnie naciśnij klawisz SPACJA.

    Dokument zostanie zapisany.

Zapisywanie dokumentu jako pliku PDF

Zapisz dokument jako plik PDF, aby móc go bezpiecznie udostępniać w wielu kanałach.

  1. W dokumencie do zapisania naciśnij klawisze Command+Shift+S. Zostanie otwarte okno dialogowe Zapisywanie jako.

    W oknie dialogowym zostanie zaproponowana ta sama lokalizacja, w której wcześniej zapisywano dokumenty programu Word — na komputerze Mac lub w lokalizacji online. Aby uzyskać instrukcje dotyczące sposobu zmieniania lokalizacji, zobacz Zapisywanie dokumentu w usłudze OneDrive lub programie SharePoint.

  2. Naciskaj klawisz Tab, aż usłyszysz „Dokument programu Word”, a następnie naciśnij klawisze Control+Opcja+Spacja. Zostanie otwarte menu Format pliku.

  3. W menu naciskaj klawisz Strzałka w dół, aż usłyszysz „PDF”, a następnie naciśnij klawisze Control+Opcja+Spacja.

  4. Aby wybrać odpowiednią rozdzielczość dla pliku PDF, naciskaj klawisz Strzałka w dół, aż usłyszysz nazwę odpowiedniej opcji, a następnie naciśnij klawisz Spacja.

  5. Naciskaj klawisz Tab, aż usłyszysz „Eksportuj, przycisk”, a następnie naciśnij klawisze Control+Opcja+Spacja. Dokument został zapisany w formacie PDF.

Zmienianie nazwy dokumentu

  1. W dokumencie do zapisania naciśnij klawisze Command+Shift+S. Zostanie otwarte okno dialogowe Zapisywanie jako.

  2. Naciśnij klawisz Tab, dopóki nie usłyszysz: "Zapisz jako, w oknie dialogowym," następuje nazwę bieżącego dokumentu. Fokus znajduje się w polu tekstowym Nazwa pliku.

  3. Wpisz nową nazwę dokumentu.

  4. Naciskaj klawisz Tab, dopóki nie usłyszysz "Przycisk Zapisz", a następnie naciśnij klawisz SPACJA.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Sprawdzanie pisowni i gramatyki w programie Word za pomocą czytnika zawartości ekranu

Skróty klawiaturowe w programie Word dla komputerów Mac

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Konfigurowanie na urządzeniu współdziałania z ułatwieniami dostępu w usłudze Office 365

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Za pomocą Word dla systemu iOS VoiceOver, iOS wbudowane czytniki ekranu, zapisać dokument w celu OneDrive lub jako kopię z OneDrive na urządzeniu. Możesz również nazwę dokumentu lub zapisać go jako plik PDF.

Uwagi: 

  • Nowe funkcje usługi Office 365 są udostępniane stopniowo subskrybentom usługi Office 365, więc mogą nie być jeszcze dostępne w Twojej aplikacji. Aby dowiedzieć się, jak uzyskiwać nowe funkcje szybciej, dołącz do niejawnego programu testów pakietu Office.

  • Aby uzyskać informacje na temat funkcji dotykowych w aplikacji Word dla systemu iOS, zobacz Przewodnik dotykowy programu Word dla telefonu iPhone.

  • W tym temacie założono, że używany jest wbudowany czytnik zawartości ekranu systemu iOS — VoiceOver. Aby dowiedzieć się więcej o używaniu czytnika VoiceOver, zobacz stronę firmy Apple dotyczącą ułatwień dostępu.

  • W tym temacie założono, że używany jest telefon iPhone. W przypadku tabletu iPad nawigacja i gesty mogą się niekiedy różnić.

  • Zalecamy czytanie i edytowanie dokumentów w widoku układu wydruku. W innych trybach widoku funkcja VoiceOver może działać nieprawidłowo.

W tym temacie

Zapisywanie dokumentu w usłudze OneDrive lub programie SharePoint

  1. W dokumencie, w którym chcesz zapisać, szybko przesuń w lewo lub w prawo do momentu słyszysz: "Zamknij plik, przycisk". Naciśnij dwukrotnie ekran, aby zaznaczyć. Słyszysz: "Zapisać zmiany," i nazwę dokumentu.

  2. Szybko przesuń w prawo, aż usłyszysz: "Zapisz wielokropek, przycisk." Naciśnij dwukrotnie ekran, aby zaznaczyć. Słyszysz: "Zapisz jako nazwę pliku, pole tekstowe, edycję," i nazwę dokumentu.

  3. Wybrano bieżącej nazwy pliku i wyświetleniu klawiatury ekranowej w dolnej połowie ekranu. Wpisz nazwę dokumentu, za pomocą klawiatury ekranowej.

  4. Po zakończeniu slajdów jednym palcem w prawym dolnym rogu ekranu, dopóki nie usłyszysz "Gotowe". Naciśnij dwukrotnie ekran, aby zaznaczyć.

  5. Klawiatura ekranowa zostanie zamknięta. Szybko przesuwaj w lewo, aż usłyszysz lokalizację, w której chcesz zapisać, na przykład „OneDrive”, i naciśnij dwukrotnie ekran, aby ją wybrać.

  6. Fokus jest przenoszony do pola Nazwa pliku. W razie potrzeby za pomocą klawiatury ekranowej, aby zmienić nazwę.

  7. Szybko przesuwaj w prawo, aż usłyszysz nazwę folderu, w którym chcesz zapisać, i naciśnij dwukrotnie, aby go otworzyć.

  8. Szybko przesuwaj w lewo, aż usłyszysz: „Zapisz, przycisk”. Naciśnij dwukrotnie, aby wybrać ten przycisk i zapisać dokument.

    Dokument zostanie zapisany i nastąpi powrót do widoku Ostatnie.

Przełączanie autozapisywanie lub wyłączanie

Funkcja Autozapisu jest automatycznie na podczas zapisywania pliku OneDrive lub SharePoint.

  1. W widoku edycji dokumentu szybko przesuń w lewo do momentu słyszysz "Przycisk plik", a następnie naciśnij dwukrotnie ekran.

  2. Szybko przesuń w prawo, aż usłyszysz "Autozapis", a następnie według "Na" lub "Off".

  3. Naciśnij dwukrotnie ekran, aby przełączyć autozapisywanie lub wyłączanie.

  4. Aby powrócić do widoku do edycji, szybko przesuń w lewo do momentu usłyszeć "Przycisk Gotowe", a następnie naciśnij dwukrotnie ekran.

Uwaga: Po przełączeniu Autozapis wyłączone, musisz samodzielnie Zapisz dokument. W dokumencie szybko przesuń w lewo, aż usłyszysz "Przycisk plik", a następnie naciśnij dwukrotnie ekran. Szybko przesuń w prawo, aż usłyszysz "Przycisk Zapisz", a następnie naciśnij dwukrotnie ekran.

Zapisz kopię dokumentu na urządzeniu

Można zapisać kopię dokumentu na urządzeniu. Zmiany wprowadzone w kopii lokalnej nie ma wpływu na oryginalny plik w magazynu w chmurze.

  1. W dokumencie szybko przesuń w lewo, aż usłyszysz "Przycisk plik", a następnie naciśnij dwukrotnie ekran.

  2. Szybko przesuń w prawo, aż usłyszysz "Zapisz przycisk Kopiuj", a następnie naciśnij dwukrotnie ekran.

  3. Fokus jest przenoszony do pola tekstowego nazwę pliku. W razie potrzeby za pomocą klawiatury ekranowej wpisz nową nazwę pliku. Po zakończeniu slajdów jednym palcem w prawym dolnym rogu ekranu, dopóki nie usłyszysz: "Gotowe". Naciśnij dwukrotnie ekran, aby zaznaczyć.

  4. Szybko przesuń w prawo, aż zostanie usłyszeć "iPhone przycisk", a następnie naciśnij dwukrotnie ekran.

  5. Aby zapisać kopię dokumentu, szybko przesuwaj w lewo do momentu usłyszenia informacji „Przycisk Zapisz”. Aby wybrać, naciśnij dwukrotnie ekran. Kopia zostanie zapisana.

Zapisywanie dokumentu jako pliku PDF

  1. W dokumencie szybko przesuń w lewo, aż usłyszysz "Przycisk plik", a następnie naciśnij dwukrotnie ekran.

  2. Szybko przesuń w prawo, aż usłyszysz "Przycisk Eksportuj" i naciśnij dwukrotnie ekran.

  3. Szybko przesuń w prawo, aż zostanie usłyszeć "Pliku PDF, gwiazdka, przycisk PDF", a następnie naciśnij dwukrotnie ekran.

  4. Fokus jest przenoszony do pola tekstowego nazwę pliku. Jeśli to konieczne, za pomocą klawiatury ekranowej, aby zmienić nazwę pliku. Po zakończeniu do momentu usłyszeć "Gotowe", a następnie naciśnij dwukrotnie ekran, przesuwając jednym palcem w dolnej części ekranu.

  5. Domyślnie plik PDF jest zapisywany na urządzeniu. Jeśli chcesz zmienić lokalizację, szybko przesuń w prawo lub w lewo, aż usłyszysz "Miejsc, przycisk Wstecz", a następnie naciśnij dwukrotnie ekran.

  6. Szybko przesuń w lewo lub w prawo, aż usłyszysz "Przycisk Eksportuj", a następnie naciśnij dwukrotnie ekran.

  7. Jeśli słychać "Zezwalaj konwersji plików w trybie online, Alert" szybko przesuń w prawo, aż usłyszysz "Zezwalaj na przycisku", a następnie naciśnij dwukrotnie ekran.

Zmienianie nazwy dokumentu

Możesz zmienić nazwę zapisanego dokumentu.

  1. W widoku ostatnie, szybko przesuń w prawo lub w lewo do momentu słyszysz dokumentu chcesz zmienić.

  2. Szybko przesuń w prawo raz. Słyszysz: "przycisk plik, dostępne akcje". Naciśnij dwukrotnie ekran. Słyszysz nazwę pliku.

  3. Szybko przesuń w prawo, aż usłyszysz: "Przycisk Zmień nazwę", a następnie naciśnij dwukrotnie ekran. Słyszysz: "pole tekstowe, edytuje."

  4. Szybko przesuń w prawo, aż usłyszysz: "zwykłego tekstu, przycisk", a następnie naciśnij dwukrotnie ekran. Stara nazwa jest wyczyszczone.

  5. Używanie klawiatury ekranowej u dołu ekranu, aby wpisz nową nazwę dokumentu.

  6. Po zakończeniu, szybko przesuń w lewo, aż usłyszysz "Przycisk Zmień nazwę", a następnie naciśnij dwukrotnie ekran.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Sprawdzanie pisowni i gramatyki w programie Word za pomocą czytnika zawartości ekranu

Konfigurowanie na urządzeniu współdziałania z ułatwieniami dostępu w usłudze Office 365

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Używanie Word dla systemu Android z TalkBack, wbudowane Android czytnik, aby zapisać dokument OneDrive lub SharePoint Zapisz kopię dokumentu z lokalizacji online na urządzeniu lub nazwę dokumentu.

Uwagi: 

  • Nowe funkcje usługi Office 365 są udostępniane stopniowo subskrybentom usługi Office 365, więc mogą nie być jeszcze dostępne w Twojej aplikacji. Aby dowiedzieć się, jak uzyskiwać nowe funkcje szybciej, dołącz do niejawnego programu testów pakietu Office.

  • Aby uzyskać informacje na temat funkcji dotykowych w aplikacji Word dla systemu Android, zobacz Przewodnik dotykowy aplikacji Word dla systemu Android.

  • W tym temacie założono, że używany jest wbudowany czytnik zawartości ekranu systemu Android — TalkBack. Aby dowiedzieć się więcej o używaniu czytnika TalkBack, zobacz Ułatwienia dostępu w Androidzie.

  • W tym temacie założono, że ta aplikacja używana jest na telefonie z systemem Android. W przypadku tabletu z systemem Android nawigacja i gesty mogą się niekiedy różnić.

W tym temacie

Dodawanie lokalizacji zapisywania online

OneDrive znajduje się natychmiast po rozpoczęciu używania Word dla systemu Android, ale może być konieczne ręczne dodawanie witryny SharePoint przed zapisaniem.

  1. W dokumencie szybko przesuń w lewo, aż usłyszysz "Przycisk plik", a następnie naciśnij dwukrotnie ekran. Słyszysz: "Menu Plik, Otwórz."

  2. Szybko przesuń w prawo, aż usłyszysz: "Zapisz jako, przycisk". Naciśnij dwukrotnie ekran, aby zaznaczyć.

  3. Szybko przesuń w lewo do momentu usłyszeć "Dodaj lokalizację, dokumentów, nawiązywanie połączenia z chmury miejscem do magazynowania," a następnie naciśnij dwukrotnie ekran.

  4. Szybko przesuń w lewo, aż usłyszysz "Przycisk SharePoint", a następnie naciśnij dwukrotnie ekran.

  5. Słyszysz przykładem łącze witryny SharePoint. Naciśnij dwukrotnie ekran.

  6. Używanie klawiatury ekranowej wpisz adres URL witryny SharePoint. Aby zamknąć klawiaturę, szybko przesuń w dół to left. Można również wkleić adres URL w polu tekstowym.

  7. Szybko przesuń w prawo, aż usłyszysz "Przycisk Prześlij", a następnie naciśnij dwukrotnie ekran.

  8. Jeśli zostanie wyświetlony monit, naciśnij dwukrotnie ekran, a następnie wpisz adres e-mail, którego używasz z witryny SharePoint. Aby zamknąć klawiaturę, szybko przesuń w dół to left.

  9. Szybko przesuń w prawo do momentu usłyszeć "Hasło", do edycji, a następnie naciśnij dwukrotnie ekran. Używanie klawiatury ekranowej wpisz swoje hasło. Aby zamknąć klawiaturę, szybko przesuń w dół to left.

  10. Szybko przesuń w prawo, aż usłyszysz "Zaloguj się przycisk", a następnie naciśnij dwukrotnie ekran. Nowej lokalizacji zapisywania jest teraz dostępna na liście Zapisz lokalizacji.

Zapisywanie dokumentu w usłudze OneDrive

  1. W dokumencie, szybko przesuń w lewo do momentu słyszysz "Pliku, przycisk", a następnie naciśnij dwukrotnie ekran.

  2. Szybko przesuń w prawo, aż usłyszysz "Zapisz jako przycisk", a następnie naciśnij dwukrotnie ekran. Słyszysz nazwę dokumentu, a następnie "Edytuj blok".

  3. Jeśli chcesz zmienić nazwę pliku, naciśnij dwukrotnie ekran, aby otworzyć klawiaturę ekranową. Za pomocą klawiatury najpierw usuń starą nazwę, a potem wpisz nową nazwę pliku. Po zakończeniu szybko przesuń w dół, a potem w lewo, aby zamknąć klawiaturę.

  4. Szybko przesuwaj w lewo lub w prawo, aby przeglądać opcje lokalizacji zapisywania do momentu znalezienia swojego konta usługi OneDrive, a następnie naciśnij dwukrotnie ekran.

  5. Szybko przesuń w lewo lub w prawo, aż usłyszysz: "Przycisku Zapisz". Naciśnij dwukrotnie ekran, aby zapisać dokument. Po zapisaniu Zamyka menu plik, i zwraca fokusu do dokumentu.

Porada: Po zapisaniu dokumentu w usłudze OneDrive wszystkie zmiany będą w niej zapisywane po wybraniu pozycji Zapisz, o ile nie zapiszesz dokumentu w nowej lokalizacji.

Przełączanie autozapisywanie lub wyłączanie

Funkcja Autozapisu jest automatycznie na podczas zapisywania pliku OneDrive lub SharePoint.

  1. W widoku edycji dokumentu, szybko przesuń w lewo do momentu słyszysz "Pliku, przycisk", a następnie naciśnij dwukrotnie ekran.

  2. Szybko przesuń w lewo, aż usłyszysz "Przycisk Ustawienia", a następnie naciśnij dwukrotnie ekran.

  3. Szybko przesuń w prawo, aż usłyszysz "Autozapis, automatycznego zapisywania plików," obserwowane "Na" lub "Off".

  4. Naciśnij dwukrotnie ekran, aby przełączyć autozapisywanie lub wyłączanie.

  5. Aby powrócić do widoku do edycji, szybko przesuń w dół to left.

Uwaga: Po przełączeniu Autozapis wyłączone, musisz samodzielnie Zapisz dokument. W dokumencie, szybko przesuń w lewo lub prawo dopiero po usłyszeć "Przycisk Zapisz", a następnie naciśnij dwukrotnie ekran.

Zapisywanie kopii na urządzeniu

Można zapisać kopię dokumentu na urządzeniu.

  1. W widoku edycji dokumentu, szybko przesuń w lewo lub w prawo do momentu TalkBack informuje o: "Przycisk plik". Naciśnij dwukrotnie ekran, aby zaznaczyć. Zostanie otwarte menu plik.

  2. Szybko przesuń w prawo, aż usłyszysz "Zapisz jako przycisk" i naciśnij dwukrotnie ekran. W menu Zapisz jako zostanie otwarty z fokusem w polu Nazwa pliku.

  3. Fokus zostanie przeniesiony do pola tekstowego z nazwą nowego pliku. Jeśli chcesz nadać dokumentowi nową nazwę, wpisz ją przy użyciu klawiatury ekranowej.

  4. Szybko przesuń w lewo lub w prawo, aż możesz usłyszeć "Urządzenia, dokumentów,", a następnie naciśnij dwukrotnie ekran.

  5. Szybko przesuń w lewo, aż znajdziesz folder wybranym, a następnie naciśnij dwukrotnie ekran.

  6. Aby zapisać kopię dokumentu, szybko przesuwaj w prawo, aż usłyszysz komunikat: „Przycisk Zapisz”. Aby wybrać, naciśnij dwukrotnie ekran. Kopia zostaje zapisana.

Zmienianie nazwy dokumentu

  1. W widoku edycji dokumentu programu Word szybko przesuwaj w prawo lub w lewo, aż funkcja TalkBack odczyta komunikat: „Plik, przycisk”. Aby wybrać, naciśnij dwukrotnie ekran. Zostanie otwarte menu Plik.

  2. Szybko przesuwaj w prawo, aż funkcja TalkBack poinformuje: „Przycisk Zapisz”. Aby wybrać, naciśnij dwukrotnie ekran. Usłyszysz: „Zapisywanie. Menu Plik, zamknij”.

  3. Aby nadać nazwę dokumentu, szybko przesuń w prawo, aż usłyszysz "Zmień nazwę ten przycisk plik" i naciśnij dwukrotnie ekran. Wpisz nazwę dokumentu, za pomocą klawiatury ekranowej. Aby zapisać nową nazwę, aż usłyszysz "Gotowe", następnie podnieś jego (i naciśnij dwukrotnie ekran, w razie potrzeby), przesuwając jednym palcem w dolnej części ekranu. Plik zostanie zmieniona.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Sprawdzanie pisowni i gramatyki w programie Word za pomocą czytnika zawartości ekranu

Konfigurowanie na urządzeniu współdziałania z ułatwieniami dostępu w usłudze Office 365

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Za pomocą Word dla systemu Windows Phone 10 Narrator, wbudowane czytniki ekranu systemu Windows, aby zapisać dokument w OneDrive, Zapisz kopię dokumentu na urządzeniu lub nazwę dokumentu.

Uwagi: 

  • Nowe funkcje usługi Office 365 są udostępniane stopniowo subskrybentom usługi Office 365, więc mogą nie być jeszcze dostępne w Twojej aplikacji. Aby dowiedzieć się, jak uzyskiwać nowe funkcje szybciej, dołącz do niejawnego programu testów pakietu Office.

  • Aby uzyskać informacje na temat funkcji dotykowych w aplikacji Word dla systemu Windows Phone 10, zobacz Przewodnik dotykowy aplikacji Word Mobile dla systemu Windows 10.

  • W tym temacie założono, że używany jest wbudowany czytnik zawartości ekranu systemu Windows — Narrator. Aby dowiedzieć się więcej na temat korzystania z Narratora, zobacz Kompletny przewodnik dotyczący funkcji Narrator.

  • W tym temacie założono, że ta aplikacja używana jest na telefonie z systemem Windows. W przypadku tabletu lub komputera PC nawigacja i gesty mogą się niekiedy różnić.

W tym temacie

Zapisywanie dokumentu w usłudze OneDrive lub programie SharePoint

  1. W dokumencie, który chcesz zapisać, szybko przesuwaj w prawo lub w lewo, aż usłyszysz: „Plik, przycisk”. Aby wybrać, naciśnij dwukrotnie ekran.

  2. Zostanie otwarte okienko i usłyszysz: „Okienko strony Backstage, przycisk Wstecz”. Szybko przesuwaj w prawo, aż usłyszysz: „Przycisk Zapisz”. Aby wybrać, naciśnij dwukrotnie ekran.

  3. Zostanie otwarte okno dialogowe Zapisywanie. Szybko przesuń w prawo, dopóki nie słyszą "Zapisz kopię tego pliku, przycisk" i naciśnij dwukrotnie ekran, aby zaznaczyć.

  4. Szybko przesuwaj w prawo, aż usłyszysz nazwę lokalizacji, w której chcesz zapisać, na przykład „OneDrive”, i naciśnij dwukrotnie, aby ją wybrać.

    Jeśli jeszcze się nie zalogowano, usługa OneDrive lub program SharePoint wyświetli monit o zalogowanie się.

  5. Szybko przesuwaj w prawo, aż usłyszysz nazwę folderu lub lokalizacji, gdzie chcesz zapisać, i naciśnij dwukrotnie ekran, aby otworzyć to miejsce.

  6. Szybko przesuwaj w prawo, aż usłyszysz: „Dalej, przycisk na pasku aplikacji”. Aby wybrać, naciśnij dwukrotnie ekran.

  7. Zostanie otwarte okno dialogowe WPROWADŹ NAZWĘ PLIKU.

    Jeśli chcesz zmienić nazwę pliku, szybko przesuwaj w lewo, aż usłyszysz bieżącą nazwę dokumentu, i naciśnij dwukrotnie ekran, aby rozpocząć edytowanie. Wpisz nową nazwę za pomocą klawiatury ekranowej. Po zakończeniu szybko przesuwaj w górę, aż usłyszysz „Punkty orientacyjne i kontenery”, a następnie szybko przesuwaj w prawo, aż usłyszysz „Pasek aplikacji”. Szybko przesuwaj w dół, aż usłyszysz „Elementy”, a następnie wielokrotnie szybko przesuwaj w lewo, aż usłyszysz: „Zapisz kopię, przycisk na pasku aplikacji”.

  8. Naciśnij dwukrotnie ekran, aby zapisać dokument.

Zapisywanie dokumentu programu Word jako pliku PDF

Aby zapisać dokument Word w formacie PDF, użyj funkcji eksportu w Word Mobile.

  1. W dokumencie programu Word szybko przesuwaj w prawo lub w lewo, aż Narrator poinformuje: „Plik, przycisk”. Aby wybrać, naciśnij dwukrotnie ekran.

  2. Zostanie otwarte okienko i usłyszysz: „Okienko strony Backstage, przycisk Wstecz”. Szybko przesuwaj w prawo, aż usłyszysz „Zapisz, przycisk”, i naciśnij dwukrotnie ekran, aby wybrać.

  3. Zostanie otwarte okno dialogowe Zapisywanie. Szybko przesuń w prawo, aż usłyszysz "Eksportu ten przycisk plik", a następnie naciśnij dwukrotnie ekran, aby zaznaczyć.

  4. Szybko przesuwaj w prawo, aż usłyszysz nazwę lokalizacji, w której chcesz zapisać, na przykład „OneDrive”, i naciśnij dwukrotnie ekran, aby ją wybrać.

  5. Szybko przesuwaj w prawo, aż usłyszysz nazwę folderu, w którym chcesz zapisać, i naciśnij dwukrotnie ekran, aby go otworzyć.

  6. Szybko przesuwaj w prawo, aż usłyszysz „Dalej, przycisk na pasku aplikacji”, i naciśnij dwukrotnie ekran, aby wybrać.

  7. Zostanie otwarte okno dialogowe WPROWADŹ NAZWĘ PLIKU. Szybko przesuwaj w prawo, aż usłyszysz „Typ pliku, Plik tekstowy OpenDocument, pole kombi”. Naciśnij dwukrotnie, ekran, aby otworzyć listę opcji, i szybko przesuń w prawo. Narrator poinformuje: „PDF, 2 z 2”. Aby wybrać, naciśnij dwukrotnie ekran.

  8. Szybko przesuwaj w lewo, aż usłyszysz: „Eksportuj, przycisk na pasku aplikacji”. Naciśnij dwukrotnie ekran, aby wyeksportować dokument.

    Jeśli zostanie wyświetlone okno dialogowe potwierdzenia z prośbą o zezwolenie na konwersję plików w trybie online, naciśnij dwukrotnie ekran, aby udzielić pozwolenia.

    Dokument zostanie wyeksportowany i zapisany w formacie PDF w wybranej lokalizacji. Nastąpi powrót do okna dialogowego Zapisywanie, a fokus zostanie umieszczony na nazwie pliku.

Zapisywanie kopii na urządzeniu

Można zapisać kopię dokumentu na urządzeniu lub innej lokalizacji na OneDrive.

  1. W dokumencie otwórz menu Zapisz. Szybko przesuwaj w prawo, aż Narrator poinformuje: „Zapisz kopię tego pliku”. Aby wybrać, naciśnij dwukrotnie ekran. Zostanie otwarte wyskakujące okno Wybieranie aplikacji.

  2. Aby wybrać lokalizację zapisu, szybko przesuwaj w prawo lub w lewo, aż dotrzesz do lokalizacji, w której chcesz zapisać plik. Może to być na przykład telefon („To urządzenie, 1 z 2”) lub lokalizacja w usłudze OneDrive („OneDrive, 2 z 2”). Podczas nawigowania po lokalizacjach Narrator odczytuje ich nazwy. Gdy dotrzesz do lokalizacji, w której chcesz zapisać plik, unieś palec i naciśnij dwukrotnie ekran. Jeśli trzeba otworzyć foldery, szybko przesuwaj w prawo, aż dotrzesz do folderu, a następnie naciśnij dwukrotnie, aby go otworzyć.

  3. Szybko przesuwaj w prawo, aż usłyszysz: „Dalej, przycisk na pasku aplikacji”. Aby wybrać, naciśnij dwukrotnie ekran.

  4. Aby zapisać plik, szybko przesuwaj w lewo, aż usłyszysz komunikat „Zapisz kopię, przycisk na pasku aplikacji”, a następnie naciśnij dwukrotnie ekran. Plik zostanie zapisany, a fokus zostanie przeniesiony do dokumentu.

Zmienianie nazwy dokumentu

  1. W widoku edycji dokumentu Word, szybko przesuń w lewo lub w prawo do momentu informuje o program Narrator: "Przycisk plik". Naciśnij dwukrotnie ekran, aby zaznaczyć. Zostanie otwarte menu plik.

  2. Szybko przesuwaj w prawo, aż Narrator poinformuje: „Przycisk Zapisz”. Aby wybrać, naciśnij dwukrotnie ekran. Zostanie otwarte menu Zapisywanie.

  3. Aby określić nazwę dokumentu, szybko przesuwaj w prawo, aż usłyszysz komunikat „Przycisk Zmień nazwę tego pliku”. Naciśnij dwukrotnie ekran. Wpisz nazwę dokumentu, używając klawiatury ekranowej. Aby zapisać nową nazwę, na klawiaturze szybko przesuwaj w prawo, aż usłyszysz komunikat „Enter”, a następnie naciśnij dwukrotnie ekran. Nazwa pliku zostanie zmieniona.

    Porada: Klawiaturę możesz też znaleźć, eksplorując elementy na ekranie. Aby eksplorować, umieść palec na ekranie i przeciągaj nim. Po przejściu do elementu Narrator odczytuje jego nazwę. Aby wybrać element, po przejściu do niego unieś palec i naciśnij dwukrotnie ekran.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Sprawdzanie pisowni w dokumencie w programie Word za pomocą czytnika zawartości ekranu

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Word Online automatycznie zapisuje swoją pracę w folderze OneDrive w chmurze. Za pomocą Word Online przy użyciu klawiatury i Narrator, wbudowane czytniki ekranu systemu Windows, aby pobrać dokument z OneDrive na komputerze PC lub nazwę dokumentu.

Uwagi: 

  • Nowe funkcje usługi Office 365 są udostępniane stopniowo subskrybentom usługi Office 365, więc mogą nie być jeszcze dostępne w Twojej aplikacji. Aby dowiedzieć się, jak uzyskiwać nowe funkcje szybciej, dołącz do niejawnego programu testów pakietu Office.

  • Aby poznać skróty klawiaturowe, zobacz Skróty klawiaturowe w aplikacji Word Online.

  • W tym temacie założono, że używany jest wbudowany czytnik zawartości ekranu systemu Windows — Narrator. Aby dowiedzieć się więcej na temat korzystania z Narratora, zobacz Kompletny przewodnik dotyczący funkcji Narrator.

  • W tym temacie założono, że ta aplikacja używana jest na komputerze PC. W przypadku telefonu lub tabletu z systemem Windows nawigacja i gesty mogą się niekiedy różnić.

  • Podczas korzystania z aplikacji Word Online zalecamy używanie programu Microsoft Edge jako przeglądarki internetowej. Ze względu na to, że aplikacja Word Online działa w przeglądarce internetowej, skróty klawiaturowe są inne niż w programie klasycznym. Na przykład przejście do poleceń i wyjście z nich odbywa się za pomocą klawiszy Ctrl+F6 (zamiast klawisza F6). Ponadto typowe skróty, takie jak F1 (Pomoc) i Ctrl+O (Otwórz), odnoszą się do przeglądarki internetowej, a nie do aplikacji Word Online.

W tym temacie

Pobierz kopię dokumentu na komputerze

Zmiany wprowadzone w kopii dokumentu Word Online na komputerze, nie mają wpływu na oryginalną wersję w OneDrive. Pobieranie dokumentu, jako Word, plik PDF lub ODT pliku.

  1. Otwórz dokument Word Online, który chcesz pobrać.

    Aby uzyskać instrukcje dotyczące otwierania i zaloguj się do Word Online przejdź do otwarcia aplikacji Word Web App i zaloguj się. Aby uzyskać instrukcje dotyczące sposobu otwierania dokumentu przejdź do Otwieranie ostatnio używanego dokumentu.

  2. Wykonaj jedną z następujących czynności:

    • Aby pobrać kopię dokumentu w formacie Word, naciśnij klawisze logo Alt + Windows klawisz F, A, C.

    • Aby pobrać kopię dokumentu w formacie PDF, naciśnij klawisze logo Alt + Windows klawisz F, A, P.

    • Aby pobrać kopię dokumentu w formacie ODT, naciśnij klawisze logo Alt + Windows klawiszy + F, A, T.

    Usłyszysz: „Okno dialogowe, Microsoft Word Online”. Fokus zostanie umieszczony na przycisku Pobierz.

  3. Naciśnij klawisz Enter, aby zaznaczyć. Zamyka okno dialogowe. Słyszysz: "tekst powiadomienia. Co chcesz zrobić z"po nazwie dokumentu.

  4. Naciskaj klawisz Caps lock + Strzałka w lewo lub w prawo ponownie usłyszeć "tekst powiadomienia, co chcesz zrobić z" przed nazwą prezentacji.

  5. Naciskaj klawisz Tab, dopóki nie usłyszysz "Przycisk Zapisz", a następnie naciśnij klawisz Enter. Plik jest pobierany do folderu pobierania na Twoim komputerze.

Zapisywanie dokumentu w innej lokalizacji

  1. W dokumencie naciśnij klawisze Alt + Windows logo klawisz F, A, odpowiedzi. Okno dialogowe Zapisywanie jako zostanie otwarty.

  2. Fokus zostanie umieszczony w polu Nazwa w oknie dialogowym Zapisywanie jako. Wpisz nową nazwę pliku, w razie potrzeby.

  3. Naciskaj klawisz Tab do słyszysz "Zapisz do innego folderu przycisku", a następnie naciśnij klawisz SPACJA, aby otworzyć okno dialogowe wyboru folderów.

  4. Aby zaznaczyć w nowe miejsce, aby zapisać plik, naciśnij klawisz Tab, aż usłyszysz nazwę folderu, który ma lub "Nowy folder". Po usłyszeniu żądaną opcję, naciśnij klawisz SPACJA. Jeśli wybrano "Nowy folder", wpisz nazwę nowego folderu, a następnie naciśnij klawisz Tab, dopóki nie usłyszysz "Przycisk Utwórz", a następnie naciśnij klawisz Enter.

  5. Naciskaj klawisz Tab, dopóki nie usłyszysz "Przycisk Zapisz", a następnie naciśnij klawisz SPACJA, aby zapisać dokument.

Zmienianie nazwy dokumentu

  1. W dokumencie, naciśnij klawisze logo Alt + Windows klawisz F, A, R. Okno dialogowe Zmienianie nazwy zostanie otwarty. Fokus znajduje się na polu tekstowym Nazwa.

  2. Wpisz nową nazwę pliku.

  3. Naciskaj klawisz Tab, dopóki nie słyszą "Przycisku OK", a następnie naciśnij klawisz SPACJA, aby zmienić nazwę pliku.

Zobacz też

Wstawianie i zmienianie tekstu za pomocą czytnika zawartości ekranu w programie Word

Sprawdzanie pisowni i gramatyki w programie Word za pomocą czytnika zawartości ekranu

Skróty klawiaturowe w aplikacji Word Online

Wykonywanie podstawowych zadań za pomocą czytnika zawartości ekranu w programie Word

Dowiedz się, jak nawigować w programie Word za pomocą funkcji ułatwień dostępu

Pomoc techniczna dla klientów niepełnosprawnych

Firma Microsoft chce zapewnić możliwie najlepszą obsługę dla swoich wszystkich klientów. Jeśli jesteś osobą niepełnosprawną lub masz pytania dotyczące ułatwień dostępu, skontaktuj się z zespołem Answer Desk firmy Microsoft dla osób niepełnosprawnych w celu uzyskania pomocy technicznej. Zespół pomocy technicznej Answer Desk dla osób niepełnosprawnych jest przeszkolony w zakresie używania wielu popularnych technologii ułatwień dostępu i oferuje pomoc w językach angielskim, francuskim i hiszpańskim oraz w amerykańskim języku migowym. Aby zapoznać się z informacjami kontaktowymi w swoim regionie, odwiedź witrynę Answer Desk firmy Microsoft dla osób niepełnosprawnych.

Jeśli korzystasz z produktów przeznaczonych dla instytucji rządowych, przedsiębiorstw bądź do celów komercyjnych, skontaktuj się z działem Answer Desk dla osób niepełnosprawnych w przypadku przedsiębiorstw.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×