Wyszukiwanie wyrazów w tezaurusie

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Używając tezaurusa, możesz wyszukać synonimy (różne wyrazy o tym samym znaczeniu) i antonyms (słowa ze znaczeniem przeciwnym).

Porada: W wersjach klasycznych programów Word, PowerPoint i Outlook można uzyskać szybką listę synonimów, klikając prawym przyciskiem myszy wyraz i wybierając synonimy.  Aplikacje Office Online nie zawierają funkcji wyszukiwania synonimów.

Word

  1. Kliknij wyraz w dokumencie, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij pozycję Tezaurus.

    Polecenie Tezaurus w narzędziach sprawdzających na karcie Recenzja

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład dokument znajduje się w języku francuskim i chcesz zastosować synonimy, wykonaj następujące czynności:

  • W programie Word 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Word 2010 lub Word 2013 na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Word 2016 na karcie Recenzja kliknij pozycję Tezaurus. U dołu okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij w skoroszycie wyraz, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij pozycję Tezaurus.

    Polecenie Tezaurus na karcie Recenzja na Wstążce programu Excel

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład skoroszyt znajduje się w języku francuskim i chcesz zastosować synonimy, wykonaj następujące czynności:

  • W programie Excel 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Excel 2010 lub Excel 2013 na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Excel 2016 na karcie Recenzja kliknij pozycję Tezaurus. U dołu okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Zaznacz w notesie wyraz, który chcesz wyszukać.

  2. W programie OneNote 2007 w menu Narzędzia kliknij polecenie poszukiwanie, a następnie na liście wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie OneNote 2010 na karcie Recenzja kliknij pozycję poszukiwanie, a następnie na liście wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Review Tab, Research button

    Okienko zadań poszukiwania

    W programie OneNote 2013 lub OneNote 2016 na karcie Recenzja kliknij pozycję Tezaurus.

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porada: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład tekst znajduje się w języku francuskim i chcesz, aby synonimy były synonimami, na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  1. Kliknij wyraz w elemencie programu Outlook, który chcesz wyszukać.

  2. W programie Outlook 2007 na karcie wiadomość w grupie Sprawdzanie kliknij pozycję pisownia, a następnie kliknij pozycję Tezaurus.

    W programie Outlook 2010, Outlook 2013 lub Outlook 2016 kliknij kartę Recenzja , a następnie kliknij pozycję Tezaurus.

    Outlook Ribbon Thesaurus Icon

    Uwaga: W programie Microsoft Outlook okienko zadań Tezaurus lub wyszukiwanie jest dostępne w dowolnym nowym elemencie programu Outlook, takim jak wiadomość lub element kalendarza, a nie z głównego okna programu Outlook.

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład tekst znajduje się w języku francuskim i chcesz zastosować synonimy, wykonaj następujące czynności:

  • W programie Outlook 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Outlook 2010 lub Outlook 2013 na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Outlook 2016 na karcie Recenzja kliknij pozycję Tezaurus. U dołu okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij w prezentacji wyraz, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij pozycję Tezaurus.

    PowerPoint Ribbon Review tab Thesaurus

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład dokument znajduje się w języku francuskim i chcesz zastosować synonimy, wykonaj następujące czynności:

  • W programie PowerPoint 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie PowerPoint 2010 lub PowerPoint 2013 na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Outlook 2016 na karcie Recenzja kliknij pozycję Tezaurus. U dołu okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij wyraz w publikacji, który chcesz wyszukać.

    W programie Publisher 2007 w menu Narzędzia kliknij polecenie poszukiwanie, a następnie na liście wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie Publisher 2010 na karcie Narzędzia główne kliknij pozycję pisownia, a następnie kliknij pozycję Tezaurus.

    Thesaurus menu command

    W programie Publisher 2013 lub Publisher 2016 na karcie Recenzja kliknij pozycję Tezaurus.

  2. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porada: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład publikacja znajduje się w języku francuskim i chcesz mieć synonimy, na karcie Recenzja kliknij pozycję poszukaj . Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  1. Kliknij na diagramie wyraz, który chcesz wyszukać.

  2. W programie Visio 2007 w menu Narzędzia kliknij polecenie materiały poszukiwawcze, a następnie na liście wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie Visio 2010, Visio 2013 lub Visio 2016 na karcie Recenzja kliknij pozycję Tezaurus.

    Visio Ribbon Review tab Thesaurus

  3. Aby użyć jednego z wyrazów z listy wyników lub wyszukać więcej wyrazów, wykonaj dowolną z następujących czynności:

    • Aby zamienić wybrany wyraz na dowolny z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij pozycję Kopiuj. Możesz następnie wkleić wyraz w dowolnym miejscu.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Możesz również wyszukać wyrazy w tezaurusie w innym języku. Jeśli na przykład diagram znajduje się w języku francuskim i chcesz zastosować synonimy, wykonaj następujące czynności:

  • W programie Visio 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Visio 2010 lub Visio 2013 na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych , a następnie w obszarze książki źródłowewybierz odpowiednie opcje tezaurusa.

  • W programie Visio 2016 na karcie Recenzja kliknij pozycję Tezaurus. U dołu okienka zadań Tezaurus wybierz język z listy rozwijanej.

Przesyłanie opinii

Ten artykuł został ostatnio zaktualizowany o Jan13 lutego 2018 r. w wyniku Twojego komentarza. Jeśli okaże się to pomocne, a szczególnie jeśli nie, Skorzystaj z poniższych kontrolek opinii, aby poinformować nas, jak możemy ulepszyć ten produkt.

Zobacz też

Redaktor — asystent pisania

Sprawdzanie pisowni i gramatyki w pakiecie Office 2010 i nowszych wersjach

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×