Wyświetlanie kosztów projektu

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Co chcesz zrobić?

Wyświetlanie kosztów całkowitych dla zadań i zasobów

Wyświetlanie kosztów całkowitych dla całego projektu

Wyświetlanie kosztów wariancji zadań, zasobów i przydziałów

Wyświetlanie okresowe koszty według planu bazowego (budżetowymi) i kosztów rzeczywistych

Wyświetlanie kosztów całkowitych dla zadań i zasobów

Aby wyświetlić koszty całkowite dla zadań:

  1. W menu Widok kliknij polecenie Więcej widoków.

  2. Na liście Widoki kliknij pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  3. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  4. Przyjrzyj się polu Koszt całkowity.

Wyświetlanie kosztów całkowitych dla zasobów zgrupowanych według zasobów pracy, zasoby materiałowe i zasoby kosztowe, wykonaj następujące czynności:

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  3. Aby wyświetlić sumaryczny koszt całkowity zasobów, kliknij opcję Porównanie zasobów pracy i materiałowych w polu Grupuj według.

  4. Wyświetl pole Koszt.

Uwaga: W przypadku użycia w programie Microsoft Office Project kody konspektu do utworzenia kodu kosztu jest możliwe grupowanie według kosztów i wyświetlanie sumarycznych kosztów całkowitych zasobów.

Początek strony

Wyświetlanie kosztów całkowitych dla całego projektu

  1. W menu Widok kliknij polecenie Więcej widoków.

  2. Na liście Widoki kliknij pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  3. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Widok.

  4. W obszarze Opcje konspektu w zaznacz pole wyboru Pokaż zadanie sumaryczne projektu, a następnie kliknij przycisk OK.

  5. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

Porada: Aby szybko przejrzeć koszty całkowite projektu, w menu Projekt kliknij polecenie Informacje o projekcie, a następnie kliknij przycisk Statystyka.

Początek strony

Wyświetlanie odchyleń kosztowych dla zadań, zasobów i przydziałów

Nie możesz wyświetlać odchyleń kosztowych, aż Ustawianie planu bazowego projektu.

Aby przejrzeć odchylenia kosztowe dla zadań:

  1. W menu Widok kliknij polecenie Więcej widoków.

  2. Na liście Widoki kliknij pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  3. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  4. Przejrzyj dostępne wartości kosztów w polach: Koszt całkowity, Plan bazowy, Odchylenie, Rzeczywisty i Pozostało.

    Jeśli pola są niewidoczne, przejdź do nich, naciskając klawisz TAB.

Aby przejrzeć odchylenia kosztowe dla zasobów:

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  3. Przejrzyj dostępne wartości kosztów w polach Koszt, Koszt wg pbaz., Odchylenie, Koszt rzeczywisty i Pozostało.

    Jeśli pola są niewidoczne, przejdź do nich, naciskając klawisz TAB.

Uwaga: 

  • Jeśli masz zasoby materiałowe, być może zechcesz skoncentrować się na nich, stosując filtr. Jeśli korzystasz z widoku Arkusz zasobów w polu Filtr Pole filtru , kliknij Typ zasobu, aby zobaczyć wszystkie zasoby, które są grupowane według typów. Aby ponownie wyświetlić wszystkie zasoby, kliknij opcję Wszystkie zasoby w polu Filtr.

  • Jeśli korzystasz z widoku Arkusz zasobów, można szybko klasyfikowanie koszty według praca, materiał lub zasobów kosztowych. W Grupuj według pola Obraz przycisku kliknij Zasobów pracy a materiał. Aby cofnąć grupowania, kliknij pozycję Bez grupowania w polu Grupuj według.

Aby przejrzeć odchylenia kosztowe dla przydziałów:

  1. W menu Widok kliknij polecenie Obciążenie zasobów lub Obciążenie zadaniami.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  3. W tabeli Koszt widoku Obciążenie zasobów wartości kosztów są wyświetlane w następujących polach: Koszt, Koszt według planu bazowego, Odchylenie, Koszt rzeczywisty i Pozostały.

    W tabeli Koszt widoku Obciążenie zadaniami dostępne wartości kosztów można przeglądać w polach Koszt stały, Naliczanie kosztu stałego, Koszt całkowity, Plan bazowy, Odchylenie, Rzeczywisty i Pozostało.

    Jeśli pola są niewidoczne, przejdź do nich, naciskając klawisz TAB.

Początek strony

Wyświetlanie kosztów okresowych według planu bazowego (budżetowych) i kosztów rzeczywistych

Aby można było wyświetlać informacje według planu bazowego okresowa, należy ustawić plan bazowy projektu.

  1. W menu Widok kliknij polecenie Obciążenie zadaniami.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  3. W menu Format kliknij polecenie Style szczegółów, a następnie kliknij kartę Szczegóły obciążenia.

  4. Na liście Dostępne pola przytrzymaj naciśnięty klawisz CTRL, aby zaznaczyć pola niesąsiadujące, a następnie kliknij opcje Koszt rzeczywisty, Koszt według planu bazowego i Koszt.

  5. Kliknij przycisk Pokaż, a następnie przycisk OK.

Uwaga: Domyślnie koszty rzeczywiste są obliczane w programie Microsoft Office Project automatycznie. Aby edytować informacje o kosztach rzeczywistych, trzeba wyłączyć automatyczne obliczanie kosztów rzeczywistych. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Obliczanie. Wyczyść pole wyboru Koszty rzeczywiste są zawsze obliczane przez program Microsoft Office Project.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×