Wstawianie zrzutu ekranu lub wycinka ekranu

Do pliku pakietu Office można szybko i łatwo dodać zrzut ekranu, aby zwiększyć czytelność zawartości lub przechwycić informacje bez opuszczania obecnie używanego programu. Ta funkcja jest dostępna w programach Excel, Outlook, PowerPoint oraz Word.

Zrzuty ekranu są przydatne w przypadku przechwytywania migawek programów lub okien otwartych na komputerze. Gdy klikniesz przycisk Zrzut ekranu, otwarte okna programu zostaną wyświetlone jako miniatury w galerii Dostępne okna. Możesz wstawić całe okno programu lub użyć narzędzia Wycinek ekranu, aby zaznaczyć część okna. Przechwytywać można tylko okna, które nie zostały zminimalizowane do paska zadań.

Po wybraniu polecenia Wycinek ekranu całe okno stanie się tymczasowo nieprzezroczyste lub matowe. Po zaznaczeniu odpowiedniego fragmentu okna to zaznaczenie będzie widoczne na tej nieprzezroczystości.

Uwaga:  W danej chwili można dodać tylko jeden zrzut ekranu. Aby dodać wiele zrzutów ekranu, powtórz poniższe kroki 2 i 3.

  1. Kliknij w dokumencie w miejscu, w którym chcesz dodać zrzut ekranu.

  2. W programach Excel, Outlook i Word: na karcie Wstawianie w grupie Ilustracje kliknij pozycję Zrzut ekranu.

    Przycisk Zrzut ekranu w grupie Ilustracje

    W programie PowerPoint: na karcie Wstawianie w grupie Obrazy kliknij pozycję Zrzut ekranu.

    Opcja Zrzut ekranu w grupie Obrazy w programie PowerPoint

  3. Zostanie otwarta galeria Dostępne okna, zawierająca wszystkie obecnie otwarte okna. Wykonaj jedną z następujących czynności:

    • Aby wstawić do dokumentu zrzut ekranu obejmujący całe okno, kliknij obraz miniatury tego okna.

    • Aby dodać wybrany fragment pierwszego okna wyświetlanego w galerii Dostępne okna, kliknij pozycję Wycinek ekranu. Gdy ekran zmieni kolor na biały i wskaźnik myszy przyjmie postać krzyżyka, naciśnij i przytrzymaj lewy przycisk myszy, a następnie przeciągnij, aby zaznaczyć fragment ekranu, który chcesz przechwycić.

      Galeria zrzutów ekranu

      Porada: Jeśli masz otwartych wiele okien, przed rozpoczęciem procesu tworzenia zrzutu ekranu musisz kliknąć okno, które chcesz przechwycić. Spowoduje to przeniesienie tego okna na początek galerii Dostępne okna. Jeśli na przykład chcesz utworzyć wycinek ekranu ze strony internetowej i wstawić go do dokumentu programu Word, najpierw kliknij ekran witryny, a następnie przejdź bezpośrednio do dokumentu programu Word i kliknij pozycję Zrzut ekranu. Ekran strony internetowej będzie na początku galerii Dostępne okna i będzie można kliknąć pozycję Wycinek ekranu, aby zaznaczyć część tego ekranu.

  4. Zaznaczone okno lub fragment ekranu zostanie automatycznie dodany do dokumentu. Możesz użyć narzędzi znajdujących się na karcie Narzędzia obrazów, aby edytować i wzbogacić zrzut ekranu.

Zobacz też

Przechwytywanie zrzutów ekranu za pomocą narzędzia Wycinanie systemu Windows

Przycinanie obrazu

Dodawanie obiektów clipart do pliku

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×